Роберт Сальваторе - Заклятие короля колдуна

1 Роберт Сальваторе

Как убить короля-колдуна

Клинок святого короля
Блеснул в полночной мгле,
И плоть распалась колдуна,
Развеявшись по земле.

Победы песнь звучит в сердцах,
И радость бьет ключом,
Разбит Женги презренный прах
Гаретовым мечом.

Но тот не может умереть,
В ком жизни нет давно.
Клинком стальным не победить
Сил мрака колдовство.

Гарета меч рассек лишь тлен,
Лишь оболочку зла.
По миру разлетелись вширь
Частицы колдуна.

Слушайте, дети, что мать говорит:
Бойтесь отстать от отца.
Осколок Женги за всяким следит,
Но нет у него лица.

Пролог

Короткими частыми шагами он пытался продвинуться вперед и при этом не упасть. Удержаться на ногах на скользком, смазанном каким-то жиром полу наклонного коридора — дело само по себе непростое, а у бедняги вдобавок на левой ноге был длинный глубокий порез, вокруг которого расплылось кровавое пятно.
Артемис Энтрери стукнулся о стену справа и покатился вдоль нее, даже не пытаясь остановиться, боясь, что личи заметит его. А этого ему хотелось меньше всего.
После очередного разворота он уперся руками в стену, оттолкнулся и наискосок проскочил в узкий проход. За спиной взревело пламя и раздался нарочитый смех Джарлакса, его спутника-дроу. Энтрери понимал, что самоуверенный темный эльф хочет позлить их преследователя, но даже наемника этот смех не мог обмануть: за ним скрывались лишь растерянность и страх.
За те несколько месяцев, что они провели вместе, Энтрери почти никогда не замечал в сдержанном и всегда собранном темном эльфе признаков беспокойства. Однако сейчас он нутром чуял, как растерян Джарлакс, и это лишь усилило его собственный страх.
Отсвет последнего факела давно уже остался позади, но внезапная яркая вспышка за его спиной озарила продолжение коридора перед ним, и Энтрери увидел, что футах в десяти от него проход резко сворачивает вправо. При свете вспышки он успел рассмотреть этот боковой ход — свою единственную надежду, поскольку стена впереди была утыкана длинными шипами.
Энтрери ринулся к левой стене и покатился вдоль нее. По ходу ему удалось сунуть в ножны свой знаменитый кинжал, усыпанный самоцветами, а мгновение спустя убрать в ножны и меч, Коготь Шарона. Теперь руки были свободны, и маневрировать стало удобнее. Пол был такой скользкий, что даже с Великого Ледника спускаться было бы проще, зато стены сделаны из простого цельного камня. После каждого разворота, когда ноги разъезжались и скользили, он отчаянно цеплялся за них. Энтрери быстро приближался к концу коридора со смертельной ловушкой.
Грохот нового взрыва прокатился по зданию, и убийца закричал. Точно просчитав выход из очередного кувырка, он изо всех сил оттолкнулся от стены, повернулся и бросился к боковому ходу. Едва его ноги коснулись пола, он запнулся, поскольку волшебной «смазки» здесь уже не было. Артемис схватился за угол и с трудом удержался, прижавшись лицом к стене. Краем глаза он заметил в тусклом свете страшные зазубренные острия, на которые чуть не напоролся.
Чтобы выяснить, что делается в коридоре, Энтрери осторожно выглянул из-за угла и чуть не вскрикнул от неожиданности, увидев силуэт промелькнувшего мимо товарища. Он попытался схватить Джарлакса, но не успел: дроу летел прямо на торчащие из стены шипы.
Однако темный эльф не наскочил на них. Каким-то непостижимым образом он притормозил, рванул влево и ударился о стену напротив Энтрери. Убийца попытался дотянуться до него, но мгновенно спрятался за угол: ослепительная бело-голубая молния сверкнула между ними и, ударившись в глухую стену, рассыпалась жгучими искрами, обломав несколько шипов.
До Энтрери донесся жуткий хохот личи, нежити, похожей на скелет, покрытый клочьями полуистлевшей кожи. С трудом поборов желание бежать сломя голову дальше по коридору, он застонал от отчаяния.
— Так и знал, что из-за тебя я сдохну! — бросил он Джарлаксу и, дрожа от ярости, выскочил на самую середину центрального скользкого коридора. — Ну, иди ко мне, отродье Женги! — вскричал Энтрери.
Личи, в развевающихся за спиной черных лохмотьях, возник перед ним, скаля безгубый череп.
Энтрери взялся за меч, но, едва личи протянул к нему костлявые пальцы, заслонился рукой в волшебной перчатке. Очередная вспышка озарила тьму, и убийца вновь закричал — от ярости, отчаяния и испуга одновременно.
Казалось, на него налетел порыв жаркого, жгучего ветра. Энергия колоссальной мощи бушевала вокруг и внутри его. Энтрери упал на колени, но даже не заметил этого. Его отбросило к стене, и он едва не напоролся на острые шипы, но даже не успел понять это. Он тянул вперед трясущуюся руку, и белые и голубые искры, вихрясь, исчезали в волшебной перчатке.
Но для убийцы все было как в тумане, он лишь стискивал челюсти с такой силой, что даже кричать не мог. Перед глазами плясали разноцветные пятна, волнами накатывала тошнота.
До него доносился гогот личи.
Энтрери почти неосознанно оторвался от стены и сделал шаг туда, где коридор сворачивал. Упершись одной ногой в обычный, шершавый пол, он выхватил меч и, по-прежнему почти ничего не видя, оттолкнулся, пару раз неуверенно шагнул, а потом прыгнул вперед и взмахнул Когтем Шарона, совершенно не представляя, где находится личи.
А тот оказался совсем рядом.
Черное лезвие, вобравшее через волшебную перчатку энергию молнии, опустилось, окруженное облаком искр, и высвободило переданную ему силу.
Личи, изумленный столь скорым натиском противника, загородился костлявой рукой, и Коготь Шарона отсек ее у локтя. Энтрери мог бы уничтожить личи, но первым же ударом меча выпустил на волю всю накопленную энергию.
Новой взрывной волной его отбросило обратно по скользкому полу, он стукнулся о стену и сполз вниз.
Хоть и с трудом соображая, он все же стал шарить по полу в поисках меча, все время слыша пронзительный крик личи. Сжав в ладони рукоять Когтя Шарона, он поднял взгляд и успел лишь заметить удаляющийся скелет в объятом пламенем плаще.
— Джарлакс! — окликнул Энтрери, оглядываясь туда, где ожидал увидеть прижавшегося к стене дроу.
Однако там никого не было, и убийца, напрягая зрение, вгляделся в сумрак, готовясь увидеть обугленный труп.
Но Джарлакса не было нигде. Он... исчез.
Не сводя глаз со стены, Энтрери осторожно продвигался к повороту. Но едва он почувствовал надежную почву под ногами, как чуть не подпрыгнул, заметив два красных глаза, следящих за ним из противоположной стены.
— Молодец, — похвалил дроу, и его лицо обрисовалось в толще камня, как бы выдавившись изнутри стены.
Энтрери замер, пораженный: Джарлакс вошел в камень, как будто это была тягучая паста. Хотя поражаться на самом деле было нечему — у хитрого дроу всегда оказывался в запасе какой-нибудь фокус.
Послышался громкий щелчок, и Энтрери снова перевел взгляд вглубь коридора. Он сразу понял, что это открылся запор на двери в самом начале пологого спуска — именно там они столкнулись с личи и он погнался за ними. Низкий глухой гул потряс стены и пол.
— Вытащи меня отсюда, — попросил Джарлакс со странным бульканьем, как будто камень был жидким и затекал ему в рот. Высвободив одну руку, он протянул ее к Энтрери.
Гул постепенно превращался в грохот, и убийца снова выглянул в коридор.
Оттуда надвигалось нечто страшное.
Он потянул Джарлакса к себе, но тот, как ни странно, вдруг стал вырываться.
— Нет, — запротестовал он.
Энтрери оглянулся и застыл, вытаращив глаза. По наклонному полу слегка изгибавшегося коридора прямо на него, грохоча, катился железный шар размером примерно в половину человеческого роста.
Пока убийца размышлял, как ловчее уклониться, шар прямо на глазах увеличился в два раза и заполнил собой все пространство коридора.
Невольно вскрикнув, Энтрери отступил дальше за поворот, споткнулся, упал и обернулся к Джарлаксу. Тот опять целиком ушел в каменную стену, но убийце уже некогда было думать, сможет ли его приятель спастись.
Он отвернулся, поднялся на подгибающихся ногах и припустил что было духу.
Когда громадный шар с грохотом столкнулся со стеной, Энтрери снова упал на колени. Оглянувшись, он увидел, что чудовищный снаряд, потеряв скорость от удара, не остановился, а покатился в его сторону, снова постепенно разгоняясь.
Энтрери сначала рванул вперед на четвереньках, проклиная Джарлакса, который втянул его во все это, а потом вскочил и помчался стрелой. Расстояние между ним и шаром увеличилось, но он прекрасно понимал, что надолго сохранить преимущество ему не удастся. Шар с каждым мгновением набирал скорость, а наклонный коридор, вившийся вокруг башни, был очень-очень длинным.
Артемис мчался, лихорадочно ища путь к спасению. На ходу он толкал плечом каждую встречную дверь, хотя и подозревал, что все они надежно заперты. Он высматривал места, где свод повышался, надеясь, что, взобравшись туда, переждет, пока шар пронесется мимо. Но таких мест ему не попадалось.
Он обернулся, проверяя, на какую стену заваливается шар, думая проскользнуть в свободное пространство у противоположной, но, к своему изумлению, обнаружил, что шар вырос еще больше и снова заполняет собой весь проход, боками почти царапая камень стен.
Ничего не оставалось, как бежать.

От вибрации страшно болели челюсти. Каждый удар железного шара о камень пронимал до мозга костей и отдавался во всех клеточках тела Джарлакса, замершего внутри стены.
Перед глазами была лишь глухая чернота, но вскоре шар прокатился за поворот и стал удаляться, и Джарлакс облегченно вздохнул. Кажется, обошлось, но теперь, пожалуй, придется подыскивать нового компаньона.
Он хотел уже выйти наружу, как замер, услышав знакомый хриплый хохот.
Личи остановился прямо перед ним, и дроу хорошо видел его сквозь тонкий слой камня. Он застыл, боясь даже дышать.
Однако личи и не смотрел в его сторону. Заливаясь торжествующим смехом, он следил за тем, что происходило в глубине коридора. Вскоре нежить, к величайшему облегчению Джарлакса, унеслась по воздуху.
Темный эльф подумал сперва, не пройти ли ему каменную башню насквозь, а затем опуститься к ее подножию, используя умение левитировать, и убраться восвояси. Однако он тут же сообразил, что личи серьезно пострадал в схватке с Энтрери, и тогда ему в голову пришла другая мысль.
В конце концов, он пришел сюда в надежде завладеть сокровищем, поэтому негоже уходить с пустыми руками.
Он подождал, когда нежить скроется за изгибом коридора, и начал выбираться.

Это наверняка иллюзия, не переставал убеждать самого себя Артемис Энтрери. Железные шары не растут, если рассуждать здраво, а значит, что еще это может быть? Но по ощущению, звуку, форме этот шар казался таким настоящим. Неужели иллюзия может с такой достоверностью воспроизводить реальность?
Энтрери знал, что для победы над иллюзией необходимо целиком и полностью отрицать ее и в мыслях и в чувствах, настроить себя так, как если бы ее не было вовсе. Однако, в который раз оглянувшись, он понял, что это невозможно.
Убийца пытался не прислушиваться к громовому грохоту за спиной. Пригнув голову, он мчался вперед, припоминая во всех подробностях коридор впереди. В двери он уже и не пробовал толкаться, все равно все заперты, зачем только зря терять время?
На ходу он сорвал с плеча небольшой мешок и вынул из него гладкий шнур с крюком. Мешок он швырнул назад в какой-то дикой надежде, что это, быть может, чуть приостановит движение чудовищного шара.
Этого, конечно, не случилось. Шар расплющил мешок со всем содержимым.
Заставив себя не думать о настигающем сзади кошмаре, Энтрери торопливо перебирал шнур в руках, отмеряя его длину и стараясь представить, хватит ли ее для того места в коридоре, которое он наметил.
Пол под ним дрожал. Каждый шаг мог оказаться последним, и тогда после него останется лишь мокрое место.
Джарлакс как-то заметил невзначай, что человека может убить даже иллюзия, если он в нее поверит.
А Энтрери верил.
Инстинктивно он понимал, что сейчас самое время рухнуть на пол, откатиться в сторону и молить всех богов, чтобы между круглым боком железной громадины и углом коридора оказалось достаточно пространства, чтобы втиснуться человеку. Однако решиться на это он никак не мог, поэтому быстро выкинул подобные мысли из головы и сосредоточился на возможности, которая должна была представиться впереди.
Энтрери мчался сломя голову. Вот он обогнул очередной поворот, шар несся следом. Он добежал до места, где вместо стены справа начинались перила высотой до пояса. Галерея протянулась по всему внутреннему периметру круглой башни, и с нее открывался вид на центральный холл внизу.
Брошенный умелой рукой, крюк мелькнул в воздухе и зацепился за большую люстру в холле.
Энтрери же продолжал бежать во весь опор, потому что промедление означало бы верную смерть. Убийца крепко держал руками шнур в том месте, где отметил, и, когда он натянулся, Энтрери рвануло вверх и вправо. Он перелетел через ограждение как раз в тот миг, когда грохочущий шар прокатился мимо. Он даже чуть задел плечо Энтрери, который повис на веревке, описывая круги.
Вывернув шею, убийца наблюдал, как шар катится вниз, громыхая на поворотах, но потом его внимание привлек зловещий треск, раздавшийся над головой.
Он стал торопливо распутывать оставшийся моток, чтобы бросить веревку на пол, а потом поспешно заскользил по ней. Но почти сразу Энтрери почувствовал рывок, потом еще, и хрустальная люстра полетела вниз.
А он вместе с ней.

Дверь была чуть приоткрыта. Хотя, учитывая, сколько ловушек приготовил «хозяин» на подступах к ней, вряд ли ему нужно было остерегаться, что незваные гости смогут сюда проникнуть. Все же дроу достал волшебную палочку и взмахнул ею. И дверь, и косяки засветились ровным голубым светом, что означало, что никакой новой коварной западни, будь то обычная или магическая, здесь можно не опасаться.
Джарлакс ловко проскользнул внутрь.
Полукруглая комната, размещенная в самом верхнем этаже башни, оказалась почти пустой. Голые серые стены, а в середине — единственное кресло из полированного дерева, с очень широкой спинкой. Перед ним на пьедестале лежала открытая книга.
Приглядевшись, Джарлакс понял, что книгу поддерживает не пьедестал, а пара щупалец, которые, отходя от нее, погружаются в толщу каменного пола.
Дроу осклабился; значит, он нашел самое сердце волшебной башни — ее сверхъестественного строителя. Он осторожно обошел книгу, стараясь держаться подальше, и уселся в кресло. Даже издали при первом взгляде на страницу он разобрал пару-другую магических рун. Применив простое заклинание, Джарлакс увеличил знаки и усилил четкость.
Повинуясь притягательной силе фолианта, он вскоре придвинулся ближе и заметил, что изображения рун возникают в воздухе, парят некоторое время, а потом уплывают на страницы. Проследив за несколькими строками, он набрался смелости и перелистнул книгу на первую страницу.

— Книга творения, — пробормотал он, разобрав несколько абзацев, типичных для такого рода двеомеров.
Взяв книгу в руки, он попытался ее поднять, но она не поддавалась.
Тогда дроу стал поспешно просматривать страницу за страницей, надеясь отыскать хоть какую-то подсказку, с помощью которой можно было бы разгадать тайну башни и ее бессмертного владельца.
— Моего имени ты здесь не найдешь, — раздался высокий пронзительный голос, готовый сорваться на визг, от которого мороз продирал по коже.
Джарлакс мысленно обругал себя, что, увлекшись книгой, потерял бдительность. Он поднял взгляд на личи, застывшего в дверном проеме.
— Твое имя? — переспросил он, пересилив желание закричать от страха. — А для чего мне знать его, ты, тленный?
— Тлен подразумевает смерть, — ответил личи. — А у меня нет с ней ничего общего.
Джарлакс потихоньку перебрался за спинку кресла, предпочитая, чтобы между ним и страшной нежитью было хоть какое-то препятствие.
— Ты не Женги, — заметил он, — а книга — его.
— Да, одна из них.
Джарлакс прикоснулся к полям шляпы.
— Ты думаешь, что Женги — единое существо, — пояснил личи. — Неделимое. И это твоя ошибка.
— Но я ничего не знаю о Женги.
— Оно и видно, иначе ты никогда не посмел бы сюда сунуться! — завизжал личи и ткнул костлявыми пальцами в сторону Джарлакса.
Из их кончиков вырвались снопы зеленоватого огня, прорезали комнату, минуя книгу, пьедестал и кресло, и ударили в дроу.
Костлявое чудовище хотело сокрушить незваного гостя, но все вспышки беззвучно вобрала в себя волшебная брошь, которой был сколот у горла плащ темного эльфа.
— Неплохо, — оценил личи. — И надолго ее хватит?
И с этими словами он выпустил еще пучок разрядов.
Но Джарлакс уже сорвался с места и бросился прочь от кресла. Зеленые сполохи настигли его со спины, как пчелиный рой, но сила волшебной броши изогнула огненные языки и вновь поглотила их.
Дроу метнулся в сторону и, полуобернувшись к своему врагу, быстро-быстро затряс рукой. При каждом движении в руке его появлялся магический кинжал, и Джарлакс метал их в личи с такой невероятной скоростью, что четвертый кинжал был брошен, когда первый еще не достиг цели.
Однако в личи ни один из них так и не попал. Нежить была надежно защищена, и все клинки, не коснувшись ее, со звоном падали на пол.
Бессмертный личи разразился ликующим хохотом, и тогда дроу окутал его сферой непроницаемого мрака.
В тот же миг магическую черноту прорезала зеленая вспышка, и Джарлакс мысленно поздравил себя с тем, что прыток по-прежнему, поскольку луч, обращая камень в пыль, прорезал стену башни в том самом месте, где он только что стоял.

Еще в полете Энтрери поджал ноги и приготовился падать боком, чтобы смягчить удар, сделав кувырок через плечо. Как можно глубже втянув голову в плечи, он несколько раз перекувырнулся, гася силу падения с пятнадцатифутовой высоты.

1 Следующая страница


Заклятие короля колдуна 2

Кроме того, он хотел как можно дальше откатиться от того места, где рухнула громадная люстра, которая, разлетевшись вдребезги, осыпала все вокруг осколками стекла и хрусталя.
Но, едва поднявшись, Энтрери припал на одну ногу и невольно поморщился — острая боль в одной из щиколоток пронзила все тело. Хоть он и спасся, уйти невредимым не удалось.
Однако в следующее мгновение он понял, что говорить о спасении еще рано.
Он стоял, в просторном круглом вестибюле башни. Немного выше громадный металлический шар продолжал с грохотом катиться по спускающейся спиралью галерее. Напротив, позади груды осколков у нижней площадки лестницы, находился тот самый запретный вход, через который они с Джарлаксом и проникли в волшебную башню. Рядом с ним стояло большое железное изваяние, в котором темный эльф тогда еще распознал голема и сразу же предупредил, что им нужно быть предельно осторожными и ничего не зацепить, чтобы не пробудить этого грозного стража к жизни.
Теперь же Энтрери понял, что именно это он и сделал.
Голем начал со скрежетом шевелиться, в его пустых глазницах зажглись красные огни. Он сделал первый шаг, сминая осколки хрусталя и покореженный металл. Никакого, оружия у великана не было, но ростом он был раза в два выше Энтрери и весил не одну тысячу фунтов.
— Как же я с ним справлюсь? — шепотом спросил сам себя убийца, приготовив оба клинка.
Голем подошел поближе и выдохнул облако удушливого ядовитого дыма.
Но проворный Энтрери уже успел отскочить в сторону. Он мог бы попытаться ранить неуклюжее чудовище, но вместо этого бросился что есть духу к запретной двери.
Голем с металлическим скрежетом стал разворачиваться, чтобы пуститься в погоню.
Энтрери с размаху налетел плечом на дверь, хотя и так знал, что она не поддастся. Однако ему удалось притвориться, что он вложил в удар всю силу отчаяния.
Голем приближался, не сводя с него взгляда и больше ни на что не обращая внимания. Энтрери дождался его, но в последний миг сорвался с места и пулей помнался вдоль стены. Железный великан налетел на закрытую дверь, развернулся и пошел, вытянув вперед руки.
Наемный убийца притормозил ненадолго и обрушил на преследователя град ударов и тычков. Тот на мгновение замер в растерянности, и убийца, не теряя времени, со всех ног бросился к центру зала.
Исполинский шар, прогрохотав по последнему маршу лестницы, врезался в спину медленно соображавшего голема и, расплющив его, покатился дальше, потеряв, правда, из-за этого столкновения большую часть своей скорости.
Энтрери стоял посреди зала, наблюдая, как железный великан силится подняться на изуродованных ногах, но самое большее, что ему удалось,— только немного приподнять туловище, опираясь на одну руку.
Убийца стал спокойно убирать оружие в ножны, но тут его внимание привлек какой-то шум над головой.
Подняв взгляд, он увидел, что страшные крылатые горгульи, украшающие свод башни, ожили и расправляют крылья.
Энтрери только тяжело вздохнул.

Магическая тьма рассеялась почти сразу, и Джарлакс снова оказался с глазу на глаз со своим страшным неприятелем. Он переводил взгляд с жуткой нежити на волшебную книгу и обратно.
— Еще не так давно ты был живым, — начал он.
— Я и сейчас жив.
— Пожалуй, мы вкладываем в это слово разное значение.
— Скоро ты сам узнаешь, что оно значит, а что — нет, — пригрозил личи и поднял костлявые руки, собираясь произнести заклинание.
— Неужели ты не тоскуешь по тому, как ветер овевает твою теплую кожу? — спросил дроу, стараясь, чтобы в его голосе звучало неподдельное любопытство. — Разве тебе не хочется вновь почувствовать прикосновение женщины или запах весенних цветов?
Личи помедлил.
— Стоит ли бессмертие того? — продолжал Джарлакс. — Но если стоит, можешь ли ты направить меня?
На черепе личи едва ли можно было прочесть какое-то выражение, но все же Джарлакс решил, что враг недоумевает. Он продолжал смотреть ему прямо в глаза, а сам незаметно готовился броситься к книге.
— По сравнению с той властью, какой обладаю я, все, что ты сказал, — ничего не значащие мелочи! — проревел личи.
И в тот же миг дроу метнулся к книге, зажав в руке кинжал. Ухватив край одной страницы, он со смехом вырвал ее, уверенный, что разгадал, в чем же тайна хозяина башни.
В лохмотьях личи сразу же появилась новая прореха.
Удовлетворенно кивнув, дроу ожесточенно принялся за дело. Всадив кинжал в середину тома, он стал рвать страницу за страницей.
Личи испустил истошный вопль и затрясся. Клочья его истрепанной одежды посыпались на пол, а в костях возникли трещины.
Однако дроу чувствовал, что должно быть еще нечто, и это «нечто» он увидел в сердцевине книги, когда выдернул уже много страниц: на корешке светился крошечный лиловый череп, вырезанный из драгоценного камня. Эта и была тайна, что связывала воедино бессмертное существо и башню. Это был ключ ко всей постройке, сверхъестественная частица Женги, короля-колдуна.
Джарлакс потянулся к камню, но руку его обожгло и отбросило в сторону. Он ударил кинжалом, но клинок раскололся и отлетел.
Личи расхохотался:
— Мы — едины! Ты бессилен против башни Женги и против хранителя, которого он назначил.
— Может, ты и прав, — пожал плечами Джарлакс.
И он окутал начавшего произносить заклинание личи черной сферой, а сам повернул на пальце кольцо, в котором были заключены определенные чары. Поскольку его противник не принадлежал к миру живых, он еще успел подумать: «Жар или холод?» — и сделать правильный выбор. Высвобожденные из кольца чары окутали его теплым, нежгучим пламенем и защитили от волны ледяного холода, посланной личи, от которой Джарлакс замерз бы до смерти, не успев даже сделать вздоха.
Мгновение дроу выиграл, но не более того. Он это прекрасно понимал, поэтому из трех возможных ответных шагов: воспользоваться магией, броситься на врага и попытаться поразить физически или же убежать — он выбрал единственно разумный.
Выдернув перо из своей шляпы, он бросил его наземь и вызвал громадную нелетающую птицу диатриму, тварь величиной футов в восемь, с большим крючковатым клювом. Мысленно приказав ей броситься в бой, он пошел следом под прикрытием ее тела, но, едва она приблизилась к сфере мрака, метнулся в сторону.
Оставалось лишь надеяться, что личи не запер дверь. И только очутившись в коридоре, Джарлакс вздохнул с облегчением.
И тогда припустил что было духу.

По желобку на красном клинке Когтя Шарона текла густая кровь горгулий. Одно из летающих чудищ, смертельно раненное, било крыльями по полу, но не сдавалось. Другое пыталось вцепиться бегущему Энтрери в голову. Он пригнулся, потом сделал кувырок, но прямо перед ним приземлилась еще одна горгулья.
Ни мгновения не медля, он бросился на нее с мечом.
Горгулья отмахнулась от клинка твердой, как камень, рукой. Убийца попытался отбросить ее плечом, вложив в толчок всю свою силу, но чудовище не шелохнулось, а сам Энтрери даже крякнул от боли. Тогда он всадил кинжал ей в пах и с глухим рычанием рванул его вверх, готовясь сразу ударить мечом. Однако в последний миг отскочил, и чудовище, преследовавшее его с воздуха, с лету врезалось в своего раненого собрата.
Энтрери обрушил Коготь Шарона на спину грузно упавшей горгулье. Та издала пронзительный визг, а первая завалилась на пол. Добивать их Энтрери не стал, поскольку сверху на него, заставив отпрянуть, слетела еще одна.
Он сделал боковой кувырок, прокатился под каким-то столом и больно ударился ногами о большой прямоугольный ящик, стоявший у самой стены. Вскочив, убийца поднял стол и отшвырнул его в сторону.
Ящик приоткрылся.
Бросив быстрый взгляд через плечо, Энтрери увидел, что изнутри на него глядит человекообразное создание, обтянутое сшитыми лоскутами кожи, гораздо более массивное, чем человек. Он сразу сообразил, что это еще один голем.
Существо вытянуло руку, и Энтрери, спотыкаясь, попятился, держа наготове Коготь Шарона.
Голем вышел из своего укрытия, но в ящике оказалась двойная задняя стенка, и из-за нее появился еще один такой же монстр.
— Просто чудненько, — пробормотал убийца, одновременно увертываясь от очередной ринувшейся на него горгульи.
Подняв голову, он увидел, что на потолке растет новый выводок чудищ. Башня оживала и собирала войско против вторгшихся злоумышленников.
Энтрери помчался через весь зал, но вдруг резко остановился: прямо на него падал кто-то еще. Убийца приготовился защищаться, но сразу узнал «нападавшего».
Изысканным жестом коснувшись полей своей шляпы, Джарлакс мягко опустился на пол рядом с ним.
Энтрери в тот же миг развернулся и полоснул мечом по вытянутым рукам шедшего следом голема.
— Какая радость, что ты наконец явился, — буркнул Энтрери своему спутнику.
— Только, к сожалению, не один, — отозвался Джарлакс.
Оглянувшись, Энтрери увидел, что вверху лестницы показался личи и, остановившись, стал производить какие-то пассы костлявыми руками.
— Останови эту тварь! — выкрикнул наемный убийца, а сам вновь с ожесточением принялся за голема.
Широкий взмах Когтем Шарона — и в воздухе повисла пелена сажи, заслоняя его от врага. Под ее прикрытием Энтрери проскочил мимо первого голема и успел сильно ранить второго.
— Надо сматываться! — крикнул Джарлакс Энтрери, который как раз пытался уклониться от очередного нападения горгульи.
— Дверь заперта! — гаркнул убийца.
— Иди сюда, быстрее! — позвал темный эльф.
Повернувшись, Энтрери на ходу, успел заметить, как из пальцев личи брызнули зеленые молнии. Пять полетели в сторону Джарлакса — и их снова поглотила магическая брошь, а еще пять понеслись по направлению к нему самому. Тогда убийца подбросил в воздух свой меч и заслонился от волшебных разрядов рукой, затянутой в магическую перчатку. Поймав меч, он оглянулся на Джарлакса, манившего его за собой. Личи уже спускался по лестнице.
Энтрери едва увернулся от голема, чуть не оторвавшего ему голову, и помчался к дроу, на ходу засовывая меч в ножны.
Джарлакс, ухмыльнувшись, прикоснулся к полям шляпы, чуть присел и подпрыгнул. Сила левитации потянула его вверх. Энтрери подскочил, уцепился за ремень товарища, и его тоже потащило кверху.
Големы внизу тщетно размахивали руками, пытаясь их достать. Сбоку налетела горгулья и вонзила когти в ноги убийцы, но тот стремительно вырвался и изо всех сил пнул чудовище в морду.
Правда, крылатому монстру это оказалось нипочем, но, когда он развернулся в воздухе, собираясь напасть снова, Энтрери выпустил в него магические разряды личи, поглощенные перчаткой. Зеленые сполохи пронзили черную кожу чудища, оно забилось и задергалось, но все равно попыталось продолжить погоню. Сверху доносились крики других горгулий, уже «вылупившихся» и готовых ринуться вниз.
Однако друзья уже достигли перил, Джарлакс на лету уцепился и перемахнул через поручень, а Энтрери — за ним.
— Снова бежим наверх! — крикнул дроу.— Есть выход!
Энтрери удивленно воззрился на него, но, поскольку снизу и сверху на них пикировали горгульи, а личи тоже успел развернуться и, уже поднимался по лестнице, ничего не оставалось, как только послушаться темного эльфа.
Они понеслись по наклонному полу коридора. Горгульи настигали их, и Энтрери приходилось останавливаться буквально на каждом шагу и отбивать их атаки.
— Скорее! — торопил его Джарлакс.
Энтрери оглянулся, увидел волшебную палочку в руках приятеля и понял, что сейчас произойдет нечто ужасное. Он рванул вперёд.
Взмахнув палочкой, дроу произнес заклинание.
В тот же миг в коридоре выросла глухая каменная стена, отрезав их от преследователей. Слышно было, как с той стороны в нее с шумом бьются горгульи и скребут когтями.
— Бежим, — поторопил Джарлакс, — големы все равно ее проломят, а личи она даже не задержит.
— Что ж, обнадеживает, — хмыкнул Энтрери.
Обогнав темного эльфа, он не стал его дожидаться. На повороте убийца бросил взгляд назад и убедился, что дроу не соврал: личи уже плыл по воздуху следом, проникнув сквозь камень.
Дверь в верхнюю комнату была заперта, но Энтрери высадил ее плечом. Увидев разорванную книгу, из середины которой исходило сияние, он круто остановился. Джарлакс толкнул его в спину:
— Давай быстрее туда!
Энтрери быстрым шагом обошел книгу на странном пьедестале и ясно разглядел резной череп, излучающий свет и силу.
Раздался страшный грохот. В каменной двери, которую Джарлакс запер, появилось черное дымящееся отверстие, и она распахнулась. В проеме завис личи с горящими глазами, скаля зубы в мертвой ухмылке.
— Вам не сбежать,— выдохнул он, и в комнате повеяло холодом.
— Хватай череп, — велел Джарлакс товарищу.
Энтрери протянул руку и сразу почувствовал жгучую боль.
— Да перчаткой же! — завопил дроу.
— Что?
— Перчаткой! — повторил Джарлакс и дернулся, потому что личи снова метнул в него пять зеленых молний.
Брошь поглотила первые две, а потом вспыхнула и задымилась. Дроу бросился на пол и откатился к стене.
Энтрери остался стоять один на один с маячившей в проеме нежитью.
Тем не менее, прятаться он не стал, понимая, что деваться все равно некуда. Вперив в приближающегося противника решительный взор, в котором не было и тени страха, он медленно поднял руку в магической перчатке и накрыл ею сияющий череп.
Личи остановился так резко, будто наскочил на невидимую непробиваемую стену.
Энтрери, однако, этого не увидел, поскольку в тот момент, когда поглощавшая магические эманации перчатка коснулась резного камня, в его теле внезапно начала пульсировать энергия невиданной мощи. Ощущение было такое, словно мышцы правой руки скрутились в узел. Он прикусил самый кончик языка, потому что челюсти непроизвольно сомкнулись, и зубы вдруг стали стучать помимо его воли, а изо рта струйкой потекла кровь. Тело натянулось как струна, и содрогалось всякий раз, когда над перчаткой с треском сверкали красные и голубые разряды.
— Не отпускай! — молил где-то рядом Джарлакс.
Сам он поспешил спрятаться подальше от личи, бессильно махавшего руками. Казалось, будто нежить съедают какие-то серые тени, и он на глазах становился все меньше и ничтожнее.
— Ты бессилен против власти Женги! — глухо и невнятно рычал личи.
Джарлакс расхохотался было, но резко оборвал смех, видя, как судорожно дергается и бьется Энтрери. Казалось, он держится из последних сил, в любой момент его может швырнуть об стену и выбросить вон из башни. Глаза выпучены, кровь капает изо рта и из уха, рука вывернута, мышцы напряжены настолько, что, того и гляди, лопнут.
Время от времени у него вырывались глухие стоны. Лицо убийцы исказилось. Видно было, что ему пришлось напрячь всю свою волю, чтобы не выпустить волшебный череп. Иногда среди нечленораздельных стонов отчетливо слышалось «нет».
Это было противостояние. Ему бросили вызов, и он его принял. И теперь боролся.
Личи рвался и бился, словно запертый в невидимой клетке, и с каждым мгновением таял.
Башня начала дрожать. По полу и стенам расползались щели.
Джарлакс подбежал к товарищу, стараясь случайно не задеть его.
— Держись, держись, — молил и подбадривал он.
Энтрери яростно рычал и все сильнее сжимал в ладони череп. Перчатка задымилась.
Башня уже качалась. Из одной стены вывалился большой блок, и внутрь здания хлынул солнечный свет.
Личи пронзительно закричал.
— Да, да, дружище, держись, — шепотом упрашивал дроу.
Наконец, Энтрери, сжимая череп дымящейся перчаткой, вырвал его из книги и, неимоверным усилием воли повернув руку, долю секунды глядел на него.
В следующее мгновение башня у него под ногами рассыпалась.
Чья-то рука коснулась плеча убийцы. Он отвел взгляд и увидел Джарлакса. Тот с улыбкой коснулся полей своей шляпы.

ЧАСТЬ ПЕРВАЯ
Плоды интриг

Перед тем как бежать из рушащейся башни, Джарлакс спрятал сверкающий череп в надежном месте: в одной из пуговиц его жилета, скрывавшего магические эманации, была замаскирована межуровневая ниша. Однако дроу все равно не был уверен, что камень не обнаружат, — они сам чувствовал пульсацию волшебной энергии.
Все же, отправляясь вскоре после крушения строения Женги в дворцовую башню Ильнезары, он взял череп с собой — иначе могло показаться подозрительным, что он снял жилет, который носил всегда. Та, что наняла его, непринужденно сидела в кресле, положив ноги на цветную оттоманку, и одна из них, стройная, молочно-белая, почти до бедра виднелась в высоком разрезе белого шелкового одеяния. Когда Джарлакс вошел, она поправляла густые светлые волосы, ниспадавшие вдоль красивого лица. Один глаз был скрыт прядями, и это придавало ей загадочный вид.
Джарлакс, конечно же, знал, что ее небесная красота всего лишь фикция, потому что настоящее тело Ильнезары покрыто медной чешуей и костяными шипами, а изо рта торчат клыки, каждый длиной не меньше руки дроу. Но это не мешало темному эльфу любоваться той формой, которую он сейчас видел перед собой.
— Это была постройка Женги, — утвердительным тоном произнес дракон в обличье женщины.
— Смею думать, да, — проговорил дроу, снимая широкополую шляпу и опуская в изысканном поклоне лысую голову.
— Так и есть, — уверенно изрекла Ильнезара. — Пока ты отсутствовал, мы выяснили историю постройки.
— Отсутствовал? То есть был в башне? Прошу не забывать, что я был там по твоему поручению.
— У меня и в мыслях не было попрекать тебя, и мы с сестрой не имели никакого коварного умысла, посылая тебя с товарищем разузнать все, что возможно. Сестра получила новые сведения совершенно неожиданно, по прихоти случая. Однако нам по-прежнему неизвестно, каким образом осуществлялось строительство, хотя мы знаем, что сооружение возникло не вдруг, и знаем, кто его возвел.

— Книга, старинный толстый фолиант, — вставил Джарлакс.
Ильнезара невольно подалась вперед, но спохватилась. Дроу все же успел подметить огонек живейшего интереса в ее глазах, поэтому не стал договаривать, дразня ее любопытство, и стоял совершенно прямо, храня невозмутимое молчание.
— Так давай же ее.
— Не могу, — вынужден был признать темный эльф. — Башня была выстроена силой магии, заключенной в книге, а управлялась с помощью личи. Чтобы расправиться с ним, нам с Артемисом пришлось уничтожить книгу. Другой возможности не представилось.
— Весьма досадно, — поморщилась Ильнезара. — Иметь книгу, написанную самим Женги, было бы не только интересно и полезно, но и очень... прибыльно.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

— Башню требовалось разрушить. А другого способа не было.
— Если бы вы уничтожили личи, результат оказался бы тот же. А вот башня, быть может, не рухнула, а замерла бы и не выдвинула против вас других защитников. Вероятно, мы с сестрой даже уступили бы вам башню в знак нашей благодарности.
Джарлакс понимал, что это сказано для красного словца, но зато в голосе дракона он уловил неподдельную досаду.
— Ты считаешь, это было так легко? — с издевкой поинтересовался дроу.
Ильнезара фыркнула и, махнув рукой, сказала:
— То был всего лишь ничтожный и недалекий Герминикль Дупердас, чародей из Гелиогабалуса. Неужели человек с таким именем устрашил самого непревзойденного Джарлакса? Или мы с сестрицей переоценили тебя и твоего друга?
— Может, при жизни он и был ничтожным магом, — возразил темный эльф, снова кланяясь, — но личи — это совсем иное.
Дракон в женском обличье снова фыркнул и закатил голубые глаза.
— Как кудесник он был посредственностью — это в лучшем случае; многие из его прежних товарищей считали, что он так и остался неучем. Так что даже в состоянии нежити вряд ли он мог оказаться грозным врагом для таких славных воинов, как вы.
— Но ему помогала сама башня.
— Мы послали вас туда не затем, чтобы уничтожить постройку, а чтобы проникнуть внутрь и выведать все, что возможно,— оборвала его собеседница. — Разрушить башню мы и сами могли.
— Что ж, в следующий раз так и поступай.
Дракониха угрожающе прищурилась, напоминая дроу, чтобы он не слишком заносился.
— Если твои услуги не принесут нам дохода, Джарлакс, то мы и нуждаться в тебе перестанем, — со значением проговорила она. — Тебе бы этого хотелось?
— Нет, госпожа, — с новым поклоном ответствовал темный эльф. — Вне всякого сомнения, нет.
— Герминикль нашел книгу, но недооценил ее, — уже спокойно продолжала Ильнезара, как будто тотчас же забыла о размолвке. — Он сразу стал читать ее, как обычно и делают недалекие и излишне любопытные чародеи, и книга поглотила его, высосав и присвоив себе его магическую силу и жизненные флюиды. Книга связала его и башню неразрывными узами. Разрушив связь, которую осуществляла книга, вы уничтожили и башню, и личи, лишив их общей силы.
— А что еще нам оставалось делать?
— Если бы вы уничтожили личи, башня могла бы рухнуть, — вмешался другой женский голос, не такой мелодичный и нежный, как у Илънезары, но более глубокий.
Джарлакс ничуть не удивился, увидев Тазмикеллу, появившуюся из-за занавеси в другом конце просторной, увешанной портьерами и драпировками комнаты.
— Но скорее всего этого не произошло бы, несмотря на то, что башня лишилась бы источника силы. Зато сама книга осталась бы цела. По-моему, Ильнезара уже объяснила это.
— Пожалуйста, постарайся это уяснить хорошенько и запомни, — велела Ильнезара и, не упуская случая поддеть дроу, добавила: — В следующий раз.
— Следующий? — Джарлаксу даже не пришлось изображать интерес.
— То, что вы обнаружили книгу, подтверждает нашу догадку, — пояснила Тазмикелла. — Где-то в пустынных землях Ваасы кто-то нашел клад, наследие короля-колдуна. И теперь принадлежавшие ему магические вещи всплывают повсюду.
— За те годы, что прошли после его гибели, такое уже случалось не раз, — поддержала сестру Ильнезара. — Люди то тут, то там находят башни короля-колдуна, открывают его склепы, побеждают полчища чудищ, а потом победитель натыкается на какую-нибудь вещицу: волшебную палочку или какую-то безделицу, — о которой эти неразумные твари не имеют ни малейшего представления.
— Мы подозреваем, что недавно некто стал похищать книги из собрания Женги, — продолжала Тазмикелла. — С месяц назад в Хафлинг-Даунс были куплены два тома по некромантии, причем настоящие, а не эти книжонки, которые пишут самодовольные кудесники-недотепы.
— Полагаю, куплены они вами, — вставил Джарлакс.
— Само собой, нашими агентами, — подтвердила Ильнезара. — От них пока больше пользы, чем от Джарлакса и Артемиса Энтрери.
В ответ на укол дроу рассмеялся и снова поклонился:
— Уверяю вас, если бы мы знали, что гибель личи может сохранить фолиант, мы бы сражались с ним еще яростней. Простите нашу неискушенность. Мы не так давно прибыли в эти земли, и все эти истории о короле-колдуне нам пока еще в новинку.
— Думаю, в списке недостатков Джарлакса неискушенность не числится, — заметила Тазмикелла, и, судя по ее тону, она подозревала, что дроу умолчал о чем-то, что произошло в башне.
— Однако не сомневайтесь, я учусь очень быстро, — заверил он. — И будьте уверены, что я, вернее, мы уже не повторим своей ошибки, если нам придется попасть в такую же башню. — И он показал сестрам черную перчатку с красными швами, выгоревшую на месте ладони. — Чтобы одолеть магическую силу, заключенную в книге, нам пришлосъ поплатиться весьма ценным артефактом.
— Это та самая перчатка, что была в паре с великолепным мечом Энтрери? — поинтересовалась Тазмикелла.
— Увы, это так. Хотя, с перчаткой или без, оружие не имеет власти над моим другом. Мне даже кажется, что после столкновения с призраком меч стал более расположен к моему товарищу. Но как бы то ни было, это предприятие обошлось нам довольно дорого, поскольку у перчатки была и масса других полезных свойств.
— И чего же ты хочешь от нас? — спросила Ильнезара.
— Может, компенсации? — отважился спросить дроу. — Утратив эту ценнейшую вещь, мы стали более уязвимы для чар колдунов. А учитывая наши обязательства в отношении вас, это плохо скажется не только на нас.
Сестры переглянулись, обменявшись многозначительными улыбками.
— Поскольку всплыл один том из собрания Женги, мы вправе ожидать, что скоро появятся и другие, — заявила Тазмикелла.
— И поскольку он появился так далеко на юге, — добавила Ильнезара, — это значит, что некто в Ваасе открыл хранилище вещей, принадлежавших королю-колдуну. Такие мощные артефакты редко бездействуют. Так или иначе, но, на беду этого мира, они находят обратную дорогу из забвения.
— Как интересно... — начал Джарлакс, но Тазмикелла бесцеремонно оборвала его:
— Ты даже не представляешь насколько. Поэтому бери своего приятеля — и в путь. Надеюсь, это путешествие обогатит нас всех.
Это была не просьба, а приказание, и, поскольку сестры были все же драконами, а не миловидными девицами, Джарлаксу оставалось лишь подчиниться. Но в голосе обеих он уловил нотку, которая возбудила его любопытство ничуть не меньше, чем загадка резного черепа из башни Женги. Сестры усиленно делали вид, что предвкушение нового приключения и богатств, которые оно сулит, наполняет их нетерпением, но Джарлакс понял, что ими владеет и другое чувство.
Оба могучих дракона были напуганы.

Где-то на диком севере Ваасы жадно сиял другой череп, гораздо более мощный. Он остро чувствовал поражение своего собрата в Дамаре, но не испытывал ни малейшего сожаления. Нет, эти далекие события вполне в порядке вещей. Камень в виде человеческого черепа гораздо слабее, к чему о нем жалеть?
Главное ему, осколку былой мощи Женги, стало ясно: его сила не только может быть пробуждена, она пробудится. Для этих глупых людишек с их короткой памятью прошло уже слишком много времени с момента падения Женги. Им снова не терпится потягаться силой и мудростью с осколками могучей сущности, чья природа неизмеримо превосходит даже их понимание. Спесивые, мнят, что сумеют присвоить себе его власть и силу!
Не понимают они, что мощь короля-колдуна проистекает изнутри, а не снаружи, и осколки его сущности, или, как поют в своих дурацких песнях наивные барды, «рассыпанные искры волшебства» и «вширь разлетевшиеся части Женги», полностью подчинят себе всех, кто надеется достичь преуспеяния, завладев этими сокровищами, поглотят их и используют их силы.
Вот каково заклятие короля-колдуна, и вот почему драконы стаями слетались к нему.
Даже хорошо, что крошечный череп потерпел поражение. Книга, в которой он был спрятан, найдена, значит, снова есть ищущие, чья память коротка. И значит, «рассыпанные искры» вновь обретут существование, могущество и жизнь в смерти.
Обязательно найдется глупец смертный, благодаря которому это случится.
И дракон беззвучно зарычал.

Глава 1
Охотники

Рыжебородый дворф принялся туго бинтовать рану на руке импилтурианки Париссы, и она скривилась.
— Лучше бы ты пришел сообщить, что принес остаток нашего вознаграждения, — обратилась она к солдату, сидящему в другом конце небольшого зальчика, где жрец установил свой алтарь.
Женщина была коренаста, широкоплеча, с коротко стриженными светлыми волосами, и один ее вид придавал словам оттенок угрозы. Те же, кому довелось видеть, как она обращается со своим широким мечом, знали, что ее угроз стоит опасаться всерьез.
Парня же, неотесанного, но по-своему привлекательного, с густой черной шевелюрой, окладистой бородой и загорелым лицом, все происходящее, похоже, забавляло.
— Нечего ухмыляться, Дэвис Энг, — сказала спутница Париссы, гораздо более изящная, чем импилтурианка, с примесью эльфийской крови.
Прищурившись, она почти сразу широко распахнула глаза — этот яростный блеск обладал способностью вселять страх. Для многих врагов Калийи последним, что они видели на этой земле, стали ее светлые серо-голубые очи. Эти глаза так притягивали к себе, что заставляли забыть об уродливом шраме на правой щеке женщины, тянущемся через край тонкогубого рта до середины подбородка. Такую страшную метку оставил пиратский абордажный крюк, чуть не сорвавший с полукровки все лицо. У Калийи были длинные черные волосы и точеные черты, и лицо ее было бы очень красиво, если бы не уродующий его шрам.
Дэвис Энг хохотнул.
— А что ты думаешь, Праткус? — обратился он к дворфскому жрецу. — Похоже, что эту рану нанес великан?
— Это ухо великана! — рявкнула Парисса.
— Что-то маловато для великана, — усомнился Дэвис Энг и, порывшись в мешке, висящем на поясе, выловил оттуда и поднес к глазам оторванное ухо.— Я бы сказал, оно и для огра маловато, но соглашусь, если мне кое-что перепадет из награды за огра.
— Я спущу с тебя шкуру, — пообещала Калийа.
— Надеюсь, собственными ручками, — подхватил солдат, а дворф рассмеялся.
Парисса отвесила ему подзатыльник, чем вызвала новый взрыв смеха.
— Каждый раз одно и то же, — заметил Праткус, и даже суровая Калина слегка улыбнулась.
Действительно, раз в десять дней бывала выплата вознаграждения, и Калийа, Дэвис Энг и Парисса заводили одну и ту же игру, споря о количестве ушей гоблинов, орков, хобгоблинов и великанов, которых охотники доставляли в крепость под названием Ворота Ваасы.
— Да, и лишь потому, что так можно прикарманить немножко звонких монет Эллери, — сказала Калийа.
— Командира Эллери, — сразу посерьезнев, поправил Дэвис Энг.
— Ага, одно из двух: или он считать не умеет, — сказала Парисса и крякнула от боли, когда Праткус заткнул за повязку конец бинта,— или огра не может от великана отличить. Думаю, дело как раз в этом, потому что он уж несколько лет носа за пределы Дамары не высовывал.
— Я воевал, — возмутился солдат.
— С королем-колдуном, что ли? — насмешливо бросила Парисса. — Да ты тогда ребенком был.
— После разгрома короля-колдуна Вааса была такой дикой, с нынешней и не сравнить,— сказал Дэвис Энг. — Когда я вступил в Армию Бладстоуна, эти холмы кишели таким количеством разных тварей, что вам и не снилось. Если бы король Гарет давал тогда награду за каждого, его казна за несколько месяцев разошлась бы без остатка.
— Может, ты и нескольких великанов убил? — спросила Калийа, и солдат бросил на нее сердитый взгляд. — А с ограми ты их не перепутал? Или с гоблинами?
Праткус снова хохотнул.
— Пф, у него с подсчетами всегда сложности, — добавила Парисса. — Так во всех тавернах говорят: и в «Железной голове», и в «Грязных сапогах и окровавленных клинках». Только клонит его всегда в разные стороны. Если бы он считал сейчас так, как в те времена, когда воевал сам, то сказал бы, что мы принесли ему ухо великана, не меньше!
Праткус снова прыснул и согнулся пополам, а Парисса вскрикнула, потому что при этом он нечаянно дернул повязку.
Калийа тоже рассмеялась, а вскоре и Дэвис Энг присоединился к общему веселью. Сколько бы он ни препирался с этой парочкой, в итоге всегда им уступал.
— Ладно, — сдался он. — Пусть будет великан. Только младенец.
— По-моему, в указаниях, за кого какое причитается вознаграждение, о возрасте не сказано ничего, — заметила Калийа, когда солдат принялся отсчитывать монеты.
— Голова она голова и есть, — согласился он.
— Похоже, у тебя к нашим трофеям в последнее время интерес особый, — сказала Калийа. — С чего бы это?
Праткус ухмыльнулся, и Парисса сурово глянула на него.
— Ну-ка говори, — потребовала она, отнимая руку.
Праткус вопросительно воззрился на Дэвиса Энга, а тот, тоже усмехнувшись, кивнул.
— Твоя подружка обошла Атрогейта, — объяснил жрец, глянув на Калийю. — Через месяц он вернется и вряд ли обрадуется, когда узнает, что за это время Калийа обскакала его по вознаграждению.
Парисса и Калина обменялись взглядами, но скорее озабоченными, чем горделивыми. Вряд ли стоило гордиться таким успехом, учитывая положение Атрогейта и его связи с Цитаделью Убийц.
— А ты, Парисса, тоже скоро с ним сравняешься, — добавил Дэвис Энг и, бросив мешочек с серебром Калийе, продолжал: — Дворф будет волосы на себе рвать от ярости, когда вернется, начнет сочинять про вас гнусные стишки, а потом отправится и перебьет половину чудищ Ваасы лишь затем, чтобы поставить вас на место. Ему, наверное, придется нанять несколько подвод, чтобы уши перевозить.
Женщины даже не улыбнулись.
— Ну, эти двое от Атрогейта не отстанут, — протянул Праткус.
Дэвис Энг хохотнул, и обе спутницы тоже засмеялись. Трудно было найти того, кто мог бы равняться с Атрогейтом.
— Его словно жжет какой-то огонь неистовства, я таких в жизни не встречала, — признала Калийа. — И чем больше врагов у него на пути, тем сильнее воодушевление этого дворфа.
— Тем не менее, мы наступаем ему на пятки, и я намерена его обойти, — сказала Парисса, честолюбие которой все же одержало верх. — Пусть все охотники увидят имена Париссы и Калийи на первом месте на доске в «Железной голове»!
— Калийи и Париссы, — поправила ее подруга-полукровка.
Дэвис Энг и дворф так и грохнули.
— Но это только потому, что насчет последней жертвы мы были к вам очень снисходительны, — не преминул заметить солдат.
— Это великан! — воскликнули обе женщины в один голос.
— Кроме того, — продолжал он, — если бы командир Эллери не помогла, ваши трупы лежали бы сейчас у городской стены. Одного этого достаточно, чтобы отказать вам в вознаграждении.
— Нечего заливать, врун-болтун! — сердито крикнула Калийа. — Мы разбили гоблинов наголову. Это твой дружок влез, очень уж ему хотелось поучаствовать, вот его-то Эллери и спасала.
— Командир Эллери, — раздался голос от двери, и все четверо обернулись на звук.
В комнату, держась с достоинством, вошла женщина.
Праткус, потуже затягивая повязку Париссы, старался принять почтительный вид, но губы его то и дело кривились в усмешке.
— Командир Эллери, — с уважением повторила Калийа и слегка поклонилась, извиняясь. — И это звание вполне заслуженно. Мне просто трудно выказывать почтение к званиям. Прошу прощения, командир Эллери Драконобор.
— В данном случае это не важно, — ответила Эллери, невольно покраснев от удовольствия при упоминании своего общего родового имени, прославленного в Бладстоуне.
Собственная фамилия Эллери была Пейдопар, поэтому эльф-полукровка очень ей польстила, назвав гораздо более знаменитым именем. Сама командир была высокого роста, подтянутая и очень крепкая — она участвовала во множестве сражений и с детских лет привыкла управляться с тяжеленным боевым топором. На загорелом, но все-таки с нежной кожей, веснушчатом лице блестели очень яркие широко поставленные голубые глаза. Эти забавные черты не портили ее, а скорее придавали строгой, полной уверенности внешности какое-то девчоночье очарование.
— Я хотела добавить к вашему вознаграждению вот это. — И с этими словами она бросила Калийе небольшой мешочек. — В знак признательности за ваши подвиги от Армии Бладстоуна.
— А мы обсуждали, будет ли Атрогейт доволен, когда вернется, — вставил Дэвис Энг, и Эллери усмехнулась.
— Думаю, в отличие от Мариабронна, смирившегося с тем, что Атрогейт его обошел, сам Атрогейт ни за что не смирится с тем, что остался на втором месте.
— При всем уважении к Атрогейту, — заявила Парисса, — за Странником Мариабронном числится больше голов в Ваасе, чем за нами тремя, вместе взятыми.
— С этим не поспоришь, но он отказывается от наград и публичного признания, — с особым чувством сказал Дэвис Энг.
Было ясно, что в его понимании Странник Мариабронн, чье имя давно стало легендой Дамары, ни в какое сравнение не идет с этими жадными женщинами.
— Мариабронн заработал славу и состояние в первые годы после падения Женги, — добавила Эллери. — После того как его заметил король Гарет и посвятил в рыцари, Мариабронну было уже неинтересно соревноваться из-за наград в Ваасе. Возможно, наших уважаемых охотниц и Атрогейта вскоре тоже ждет подобное признание.
— Чтобы король Гарет посвятил Атрогейта в рыцари? — переспросил Дэвис Энг, а Праткус, представив себе эту картину, так скрючился от смеха, что чуть не упал.
— Н-да, его, пожалуй, нет,— согласилась Эллери, окончательно развеселив всех присутствующих.

Он нутром чуял, что что-то не так.
Двадцать лет сражений и тяжелого труда оставили след на его лице, но он по-прежнему был красив, даже несмотря на спутанные темные волосы и запущенную бороду. Карие глаза блестели юношеским задором, как у мальчишки, а эта улыбка, выражавшая одновременно непоколебимую силу и лукавство! Женщин она сражала наповал, и кочевой воин частенько пускал ее в ход. Когда-то он состоял в Армии Бладстоуна, потом, после падения Женги, король Гарет освободил его от службы, но он стал сражаться в одиночку.
Его звали Странник Мариабронн, и имя его было известно каждому ребенку в Дамаре и ненавистно всем злобным тварям Ваасы. Потому что окончание его армейской карьеры стало началом его служения королю Гарету и населению обеих стран, известных под общим названием Бладстоун. Он работал на севере, в районе Бладстоунского перевала, который соединял Ваасу и Дамару через высокие горы Галены, и охранял рабочих, трудившихся на сооружении Ворот Ваасы. Странник Мариабронн способствовал освоению дикой Ваасы больше чем кто бы то ни было, даже больше, чем приближенные самого короля Гарета.
Правда, дело продвигалось крайне медленно, и он сомневался, что до конца своей жизни увидит эту землю полностью очищенной от всякой нечисти и безопасной. Но не это являлось конечной целью Мариабронна. Понимая, что не в его силах исправить все зло мира, он видел свое предназначение в том, чтобы помогать своим собратьям на пути к этому благородному идеалу.
Сейчас же что-то его насторожило. Какое-то смутное ощущение, шестое чувство подсказывало бывалому охотнику, что впереди ждут большие неприятности.
Наверное, опять что-то откопал этот Уингэм, старый полуорк. Не зря его называют Чудак Уингэм — да он и сам себя так с гордостью зовет, — все время приходится подозревать его если не в чем-то зловещем, то в странном. В чем же дело, раздумывал Мариабронн. Что носится в воздухе под потемневшим небом Ваасы? Какие такие зловещие знаки заставили его помимо воли насторожиться?
— Стареешь и становишься мнительным, — проворчал Мариабронн.
Он часто разговаривал сам с собой, потому что почти всегда был один. Ни в сражениях, ни в жизни он не испытывал нужды ни в товарищах, ни в близких. Его вполне устраивало время от времени ощущать чье-то теплое податливое тело в уютной постели у себя под боком. Его предназначение было неизмеримо выше личных желаний, все его надежды и чаяния связаны со стремлениями целого народа, и их не могли заслонить эгоистические планы одного человека.
Со вздохом прищурившись, он окинул взглядом грязную равнину Ваасы, розовевшую в лучах восходящего солнца. Хотя холодный ветер еще пощипывал щеки, но весна уже пришла в степи. Великаны и огры перемещались на север вслед за лосями, а без заступничества этих великанов все человекообразные твари поменьше — в основном орки и гоблины — попрятались в пещеры и ушли в горы, чтобы меньше попадаться на глаза.
Взгляд Мариабронна переместился левее, к большой крепости, известной под названием Ворота Ваасы. Ворота крепости были подняты и видны были темные точки — искатели приключений, с утра отправлявшиеся в погоню за удачей.
Уже шли разговоры о постройке новых укреплений севернее, поскольку в этих местах страшилищ заметно поуменьшилось и охотники за головами боялись, что скоро не смогут получать достаточное вознаграждение звонкой монетой.
Все складывалось так, как мечталось королю Гарету. Миля за милей эта дикая земля покоряется человеку, и вскоре два народа сообща освоят Бладстоун.
Но все же что-то смутно тревожило Мариабронна. Он подсознательно чувствовал, что еще не все зло диких долин Ваасы вышло наружу.

Предыдущая страница 3 Следующая страница


Заклятие короля колдуна 4

— Наверное, Уингэм снова во что-то впутался, — наконец решил он и вернулся под навес, чтобы собрать вещи.

Командир Эллери мерила шагами высокую стену Ворот Ваасы. Обеих женщин, Калийю и Париссу, в короткий срок выдвинувшихся среди других охотников за головами, она едва знала, а ту, что поменьше, даже недолюбливала. Характер у нее с изъяном, так же как и некогда прекрасное лицо. Но при этом Калийа ни в чем не уступала другим воинам крепости: ни в сражениях, ни в попойках, — и Эллери хотя бы самой себе признавалась в том, что ей приятно видеть женщину, сумевшую обставить многих мужчин.
Они посмеялись, когда Эллери предположила, что будет с Атрогейтом, как только он узнает, что его обошли, но на самом деле она не шутила. Она была довольно близко знакома с дворфом (хотя немногие были в курсе, что это знакомство выгодно им обоим) и знала, что он терпеть не может быть вторым, несмотря на то, что встречает известия об этом грубым хохотом.
Но все же Калийа и Парисса вполне заслужили похвалы, думала племянница Гарета Драконобора. Несмотря на некоторую неприязнь к полукровке — да и Парисса казалась ей несколько грубоватой, — и сама Эллери, и Атрогейт, и все остальные не могли не отдать должное их доблести. Обе женщины — превосходные воины и следопыты. Несмотря на то, что всякой нечисти в окрестностях Ворот Ваасы стало намного меньше, чем в прежние времена, приятельницы всегда выслеживали и находили больше орков и гоблинов, чем другие охотники. Нечасто выдавались дни, когда парочка, покинув утром крепость, вечером возвращалась без сумки с ушами.
Эллери было приятно, что двум женщинам удалось столь многого достичь. Она по личному опыту знала, как трудно пробиться женщине в мире мужчин, будь то в армии или в качестве охотника за головами, что не так обязывало. К своему нынешнему положению командира сама она шла долго. Каждый шаг давался с боем, и роскошный плюмаж на шлеме был заслужен, а боевой топор она собственноручно добыла у здоровенного огра.
Однако все равно ходили слушки и пересуды о том, что все дело в ее происхождении, ведь она была из рода Трантов и Драконоборов, и многие считали, что этим-то и объясняется ее быстрый взлет.
Эллери прошлась по северной части стены и, опершись на перила, окинула взглядом просторы Ваасы. В Армии Бладстоуна ей пришлось быть в подчинении у многих мужиков, которые за свою жизнь не видели и половины того количества схваток, в которых она участвовала и победила. Многие из ее командиров не знали, как обеспечить часовых или как следует выставить посты и организовать дозор в полевом лагере. У других отряды постоянно оказывались без самого необходимого из-за неумения начальства планировать и рассчитывать припасы.
И, тем не менее, эти мерзкие пересуды не прекращались и всякий раз, когда доходили до ее ушей, больно задевали Эллери.

Глава 2
Несносное отражение

— Ненасытное ты оружие, — прошептал Артемис Энтрери. Сидя на краю кровати, он глядел на свой знаменитый кинжал, украшенный самоцветами, давно ставший его фирменным знаком. Мгновением раньше убийца с досады метнул его в стену, и теперь клинок торчал всего в дюйме от зеркала. Навершие больше не дрожало, но пламя свечей так играло на гранатах рукояти, что кинжал казался живым.
«Тебе мало ранить или убить, — мысленно разговаривал с ним Энтрери. — Мало».
Кинжал уже больше двадцати лет верно служил наемному убийце. Он помог ему сделать имя в жестоком уличном мире Калимпорта, где ему, совсем еще мальчишке, с самых ранних дней приходилось выживать, преодолевая тяжелейшие препятствия. Его всегда окружали убийцы, сколько он себя помнил, но он сумел превзойти их всех в этом ремесле. Драгоценный кинжал немало этому поспособствовал. Энтрери мог не только ранить или убить этим клинком — он мог забрать душу своей жертвы через малейшую царапину.
«Но меры ты не знаешь, — размышлял он. — Тебе нужно взять у жертвы все: и жизнь, и душу. Интересно, на что это похоже, когда не остается ничего?»
Он усмехнулся нелепости вопроса и немного передвинулся, чтобы увидеть свое отражение в большом зеркале в резной раме. В него он и целился сначала, ему захотелось разбить вдребезги это назойливо лезшее на глаза стекло. Лишь в последний миг он передумал и всадил кинжал в стену.
Зеркала Энтрери ненавидел. Это конек Джарлакса, а не его. Дроу мог без конца торчать у зеркала, разглядывая себя и любуясь отражением, прилаживая то так, то этак свою знаменитую шляпу. Казалось, он все время рисовался перед кем-то, но никто не наслаждался его видом больше, чем сам Джарлакс. Он закидывал плащ на одно плечо и принимал соответствующую позу, потом становился иначе и по-другому располагал складки. Глазную повязку он тоже сдвигал то на один глаз, то на другой, приводя в соответствие весь облик. Ни одной мелочи не упускал.
Но Артемису Энтрери не нравилось то, что он видел, заглядывая в зеркало. Ему уже было за сорок, но, глядя на него, никто ему столько не дал бы. Он выглядел лет на тридцать, не больше, — стройный, мускулистый мужчина, ловкий и сильный, как юноша. По настоянию Джарлакса и под его неусыпным надзором он теперь аккуратно стриг и расчесывал на пробор свои черные волосы, а также тщательно брился, оставляя только небольшие усы, которые с некоторых пор ему нравились. И одежду он носил отлично скроенную и сшитую из шелка — другой дроу не потерпел бы.
Была, однако, в его облике одна мелочь, с которой ничего не смог бы поделать даже дотошный Джарлакс: кожа Энтрери имела странный сероватый оттенок, как у покойника в гробу, выставленном для последнего прощания. Это драгоценный кинжал сделал его таким, он высасывал жизненную силу у призраков, живших между уровнями и известных под названием «тень», и переливал ее в тело хозяина.
— Тебе мало просто убить, да? — довольно громко спросил Энтрери, переводя взгляд со своего отражения в зеркале на кинжал в стене.
— Как раз наоборот, — ответил красивый вкрадчивый голос. — Я горжусь тем, что убиваю лишь по необходимости, не пытаясь убийством сводить личные счеты.
Обернувшись, Энтрери увидел Джарлакса, который вошел в комнату, гулко стуча по доскам каблуками высоких черных сапог, хотя по коридору прошел беззвучно. Зачарованная обувь, повинуясь его мысленному приказу, либо создавала шум, либо нет.
— Ты какой-то встрепанный, — бросил дроу.
Открыв комод темного дерева, он вынул оттуда и бросил сидящему на кровати Энтрери свежую белую рубашку.
— Только что проснулся, — буркнул тот.
— А, это тебя так утомила та тигрица, которую я прислал, что тебя сон сморил?
— Скорее с тоски заснул.
— Ты меня пугаешь.
«Если бы ты только знал, как часто меня одолевает желание прикончить тебя, пугался бы совсем другого»,— подумал Энтрери. Однако Джарлакс тут же усмехнулся с видом превосходства. Убийца не сомневался, что товарищ не просто догадывается, о чем он думает, но даже, вполне возможно, читает его мысли с помощью каких-то чар.
— И где же эта рыженькая крошка?
Энтрери обвел взглядом маленькую комнату и пожал плечами:
— Ушла, наверное.
— Да, от тебя ничто не скроется, даже когда сон смежит твои веки, — не преминул поддеть его Джарлакс.
Убийца, вздохнув, посмотрел на кинжал в стене, потом на собственное отражение в зеркале, закрыл ладонями лицо и потер опухшие глаза. Вдруг раздался частый стук, и Энтрери поднял взгляд: это дроу рукояткой кинжала прибивал что-то к притолоке над дверью.
Закончив, он опустил руки и отошел на шаг. Над дверью красовалась фигурка дракона величиной с ладонь, вставшего на дыбы, с широко развернутыми крыльями и расставленными лапами.
— Подарок Ильнезары, — пояснил темный эльф.
Энтрери не удивился. Похоже, Ильнезара с Тазмикеллой не только стали их нанимательницами, но еще и набивались в опекунши и приятельницы.
Что ж, ничего не попишешь, в конце концов, они драконы, а посему — хозяйки положения.
Да и вообще, им в последнее время приходится иметь дело с одними драконами.
До встречи с Джарлаксом Энтрери никогда в жизни не видел этих существ. Но с тех пор он их перевидал даже слишком много.
— Голубой, — шепнул Джарлакс, и глаза статуэтки на мгновение вспыхнули ярким холодным голубым пламенем и сразу померкли.
— Ну и что это было?
Джарлакс обернулся с торжествующей улыбкой:
— Скажу лишь, что никто не войдет в эту дверь, не назвав правильно цвет дракона.
— Голубой, что ли?
— Пока да.
— А почему ты уверен, что я не изменю цвет, когда ты выйдешь? — спросил Энтрери, которому очень хотелось сбить с приятеля спесь.
— Потому что я могу видеть сквозь двери. — Дроу коснулся повязки на глазу. — А цвет известен по глазам фигурки.
Но вот снисходительная улыбка сошла с его лица, и он еще раз оглядел комнату.
— Так ты уверен, что твоя кошечка ушла? — полюбопытствовал он.
— Может, она стала совсем крошечной и забилась в какую-то щель.
— Она что, у тебя под кроватью? — недовольно спросил Джарлакс.
— Ты же в повязке. Должен видеть насквозь.
— Любишь ты задеть побольней, — посетовал дроу. — Знаешь, друг мой, если проникнуть взглядом в твою грудную клетку, вероятно, обнаружится, что на месте сердца пусто.
Энтрери встал, натягивая рубашку.
— Если так, сообщи мне, — сказал он и пошел вытащить кинжал из стены. — Может, я тогда вырежу твое и вставлю туда.
— Пожалуй, оно слишком велико для такого, как ты.
Энтрери хотел что-нибудь ответить, но так и не нашелся.
— Через два дня уходит караван, — деловым тоном сообщил Джарлакс, — Мы не только попадем на север, но, быть может, и поработаем не без выгоды для себя. Им, видишь ли, нужна охрана.
Наемный убийца испытующе поглядел на дроу, не вполне понимая, с чего это он так настойчиво уговаривает его отправиться к Воротам Дамары — так назывались две мощные каменные стены, с обеих сторон перекрывавшие Бладстоунский перевал, по которому можно было перейти через горы Галены и попасть в необжитые земли долины Ваасы. Он начал заговаривать о походе на север после того, как они пережили последнее приключение и едва выбрались живыми из той странной башни. Энтрери до сих пор еще не пришел в себя.
— Мы должны явить всем наши честные намерения, дружище, — продолжал темный эльф, еще больше озадачив убийцу. — Многие становятся героями в Ваасе, — пояснил Джарлакс. — Мало таких мест, где столько возможностей разбогатеть, прославиться и заработать доброе имя.
— А я думал, нам нужно зарекомендовать себя на улицах Калимпорта в расчете на работу в будущем.
— И в настоящем. Так и будет. Но подумай, насколько полезно и выгодно, если о нас пойдет молва как о героях. Мы сможем избавить нас от подозрений, а быть может, и спасти от наказания, если нас когда-либо в чем-то уличат. За несколько месяцев в Ваасе можно достичь такого, чего в Гелиогабалусе и за несколько лет не добьешься.
Энтрери подозрительно сощурился. Что-то тут кроется, не иначе. Они уже несколько месяцев находятся в Дамаре и с самого начала знают обо всех блестящих «возможностях» для искателей славы и приключений — да и как может быть иначе, если все углы и все кабаки на улицах Гелиогабалуса увешаны объявлениями и призывами для всяческих авантюристов? И, тем не менее, лишь недавно, а точнее, после страшного похода в башню Джарлаксу вдруг пришло в голову, что им необходимо отправиться на север. Энтрери это казалось странным. В Ваасе их мог ожидать лишь тяжелый труд и суровые условия, а ведь Джарлакс больше всего на свете любит роскошь.
— Ну и что такого сказала Ильнезара о Ваасе, что смогла так тебя заинтересовать? — спросил он.
Дроу лукаво усмехнулся, лишь подкрепив подозрения товарища.
— Тебе известно о войне? — спросил он.
— Немного, — кивнул убийца. — О славе короля Гарета Драконобора, я слышал. Но это неудивительно, потому что в этом городе какой-то культ его и его героических сторонников.
— Они сражались с Женги, королем-колдуном, личи, обладавшим невероятной мощью, — пояснил Джарлакс.
— Да, а еще с целыми стаями драконов, — нетерпеливо перебил Энтрери. — Да знаю-знаю, слышал я это.
— Многие из сокровищ Женги были обнаружены, изъяты и перевезены в Дамару, — продолжал Джарлакс. — Но это лишь жалкие крохи. Женги обладал огромным количеством магических предметов и колоссальными грудами драгоценных камней, таких, что можно было приманить целые полчища драконов. Кроме того, он был личи. И знал тайну.
— Ах вот куда ты замахнулся? — В голосе Энтрери послышалось с трудом скрываемое отвращение.
— Я дроу, — фыркнул Джарлакс. — Я уже прожил несколько веков и проживу еще больше. В Мензоберранзане тоже есть личи огромной силы...
— Да, знаю, дроуличи Дирр.
— Да, и, пожалуй, это самое отвратительное и убогое создание в городе. Мне как-то случилось иметь с ним дело, и я сам убедился, что все, что он делает, посвящено исключительно бесконечности его существования. Он купил для себя вечность, а теперь панически боится ее потерять. Незавидная жизнь, доложу тебе, бедная и холодная, как его кожа, к тому же он совершенно одинок, ведь в его положении иначе и быть не может. Ради своей нынешней сущности он отказался от всего, от самой жизни; представляешь, как он должен о ней печься? Нет, становиться личи — это не для меня, можешь не сомневаться.
— И не для меня.
— Но зато представь, какое могущество можно получить, завладев знанием Женги? — продолжал дроу. — Вообрази, например, какого-нибудь стареющего владыку, который согласен будет заплатить любую цену, лишь бы отсрочить неумолимую смерть!
Энтрери молча смотрел на него.
— Да и кто знает, какими еще чудесами владел Женги? — увлекся дроу. — Может, где-то спрятаны целые склады волшебных вещей или громадные кучи самоцветов? Может, король-колдун владел оружием, перед которым твой Коготь Шарона — ничто?
— Слушай, а в твоей жизни есть хоть какая-то цель, кроме приобретательства?
Джарлакс на мгновение оторопел, что с ним случалось чрезвычайно редко, — но лишь на мгновение.
— Даже если нет, то это не только моя цель, но и твоя тоже, — парировал он. — Или это не ты прошел полмира, чтобы изловить Реджиса и забрать рубин паши Пуука?
— Это было задание.
— Но ты мог от него отказаться.
— Я люблю приключения.
— Тогда вперед! — И дроу с наигранным воодушевлением махнул в сторону двери. — Приключения ждут нас! Думаю, там мы испытаем такое, что даже представить не могли. Неужели ты сможешь отказаться?
— Вааса — это голая долина, где большую часть года лежит лед, а все остальное время — непролазная грязь и слякоть.
— Да, но что под грязью? — манил дроу. — Сокровища, сокровища, превосходящие любое воображение.
— Ага, а еще сотни таких же охотников за сокровищами.
— Само собой, — согласился темный эльф. — Но я — самый лучший.
— Это в каком же смысле понимать?
Джарлакс приосанился, приняв картинную позу.
— Во всех, — уверенно заявил он. Потом он засунул руку в кошель на поясе и извлек оттуда аппетитный кекс, покрытый белой и розовой глазурью. Повертев его перед глазами, дроу с самодовольной улыбкой добавил: — Уж я-то знаю, как найти и удержать сокровище. — И он бросил угощение товарищу со словами: — Гостинец от Пайтера.
Однако Энтрери есть совсем не хотелось.
— Пайтера, — шепотом повторил он. Говоря о сокровище, Джарлакс имел в виду этого человека, а вовсе не его выпечку. Толстого кондитера Пайтера Макрагла дроу и Энтрери когда-то спасли от незадачливых грабителей, а потом Джарлакс устроил ему и его семье симпатичный магазинчик в Гелиогабалусе. Нюх на таланты у темного эльфа был безошибочный, и он всегда умел извлечь из этого выгоду. Пантер был кондитером от бога, дела его быстро пошли в гору, а Джарлакс не только имел с него дополнительную денежную прибыль, но и получал множество нужных сведений.
Артемису только сейчас пришло в голову, что и он сам, пожалуй, попал в разряд найденных я умно удерживаемых самородков. Слишком уж очевидно, кто в их паре главный, а кто вынужден подчиняться.
— Да, так я сказал, что караван выходит через два дня? — обезоруживающе улыбнулся Джарлакс.
Энтрери хотел ответить, но слова замерли у него на губах. Что толку возражать?
И поэтому спустя два дня они с Джарлаксом выехали из северных ворот Гелиогабалуса на двух крепких низкорослых лошадках, сопровождая караван из шести повозок.

Глава 3
Долина Фуги

Энтрери выбрался из палатки, выпрямился и сильно потянулся. Поясница слегка онемела — все-таки возраст дает о себе знать. Ему уже не годится спать просто на земле.
Протерев глаза, он обвел взглядом долину, зажатую горами с запада и востока, всю испещренную разноцветными пятнами палаток. Севернее виднелась крепость Ворота Ваасы из темного серого камня и железа, одна из двух стен, закрывавших перевал. Ворота Ваасы были, в конце концов, закончены, если, конечно, сооружение, служащее единственной преградой между дикими землями и обжитой территорией, можно когда-либо счесть завершенным. Караван, который сопровождали Энтрери и Джарлакс, накануне миновал более значительное сооружение, Ворота Дамары, строительство которого еще не закончилось. Весь следующий день они ехали в тени скал на северо-восток, где находилась родина короля Гарета, Бладстоун-Виллидж, откуда монарх перебрался в самый большой город королевства, Гелиогабалус.
Не желая задерживаться в этом святилище законности, парочка рассталась с караваном и двинулась дальше на север и миль через десять оказалась в довольно просторной для горного ландшафта и сравнительно ровной долине, которую искатели приключений называли Долиной Фуги. Артемису Энтрери название показалось подходящим, поскольку Долина Фуги, по поверьям, была местом пребывания душ недавно умерших, где они ожидали посмертного воздаяния — вечного блаженства или мук. Так сказать, Долина Фуги — место между раем и адом.
Этот палаточный городок, лежавший вокруг, был таким же перекрестком разных дорог, потому что на юге расстилалась Дамара, мирная страна, процветавшая под началом благочестивого короля, а на севере, за стеной, — дикие области, где беспрерывно происходили всякие драки и побоища и ждали самые опасные приключения.
Само собой, они с Джарлаксом направлялись на север.
В палаточном городке полно было самого разномастного люда, наемный убийца хорошо изучил весь этот сброд еще в Калимпорте. И все до единого, и мужчины, и даже женщины, которых, правда, было немного, надеялись стать героями и прославиться. В молодые годы Артемису не раз приходилось странствовать с подобными типами. И чаще всего путешествие заканчивалось кровавыми стычками между членами своей же команды. Вспомнив об этом, Энтрери машинально проверил ножны с кинжалом у себя на боку.
Нельзя слишком доверять подобным честолюбцам.
В свежем утреннем воздухе носился аппетитный запах жарящегося мяса. По всему полю горели костры, а крики птиц перемежались со свистящим звуком натачиваемых ножей. У одного из костров неподалеку Энтрери приметил Джарлакса. Он стоял в окружении людей, которым, видно, не привыкать было к такой жизни: двоих мужчин, похожих друг на друга (вероятно, братья или отец с сыном, потому что один был заметно старше), дворфа, у которого была вырвана половина бороды, и женщины-эльфа с золотистыми волосами, заплетенными в косу. Судя по их напряженным позам, всю четверку насторожило неожиданное появление темного эльфа. Они готовы были дать отпор при малейшей угрозе с его стороны.
Но Джарлакс очень быстро добился их расположения. Энтрери видел, как он учтиво поклонился, сдернув огромную шляпу и шаркнув ее полями по земле. При этом руки он держал на виду, давая возможность убедиться, что подошел без злого умысла.
Через пару минут его собеседники уже посмеивались какой-то шутке дроу. Артемис со смешанным чувством зависти и восхищения следил, как чуть позже женщина стала льнуть к Джарлаксу, явно им заинтересовавшись.
Вот дроу протянул руку к дворфу и вроде как вытащил монету у того из уха. Остальные, на миг растерявшись, схватились за кошельки, но затем расхохотались, и тот из мужчин, что помоложе, отвесил дворфу дружеский подзатыльник.
Но вдруг послышался громкий топот копыт, и о веселье забыли.
С северной стороны к палаткам приближалась небольшая, но сильная вороная лошадка в серебряных доспехах. Латы всадника также состояли из блестящих серебряных пластин со сложным гравированным рисунком. На голове у него был большой шлем, напоминавший ведро, слева украшенный красным пером. Когда лошадка пронеслась мимо Энтрери, он заметил дорогой боевой топор, притороченный к крепкому седлу из толстой кожи.
Лошадь резко остановилась совсем рядом с Джарлаксом и его собеседниками, всадник тут же спешился и встал перед дроу.
Энтрери, предчувствуя неладное, неспешно двинулся туда же.
Неизвестный всадник был высок и строен, и убийца решил, что в нем течет кровь эльфов. Однако, когда тот снял шлем и по его плечам рассыпались огненно-рыжие длинные волосы, Артемис понял, что это женщина.
Он сбавил шаг и остановился так, чтобы слышать разговор и как следует рассмотреть женщину, возбудившую в нем живейшее любопытство. Веснушчатое, с ямочками на щеках лицо совершенно не вязалось с ее воинственной повадкой. Уже по тому, как она стояла, как сидела в седле и как легко и грациозно, несмотря на тяжелое вооружение, спешилась, Энтрери сразу понял, что перед ним опытный и сильный боец — когда в этом была необходимость. Но милые черты выдавали и другую сторону ее существа, с которой Энтрери захотелось познакомиться поближе.
Он вдруг застыл, сам изумленный таким ходом мыслей.
— Так, значит, люди правду говорят, — между тем произнесла женщина. — Эльф-дроу.
— Моя слава бежит впереди меня, — пустив в ход свою самую обаятельную улыбку и низко поклонившись, ответил Джарлакс. — Джарлакс, к вашим услугам, госпожа.
— Твоя слава? — фыркнула женщина. — Нет, черный, о тебе шепчутся, передают слухи о твоих неприглядных делишках, но о славе речи нет.
— Понятно. Значит, вы приехали удостовериться, как в действительности обстоит дело?
— Приехала поглядеть на темного эльфа,— ответила женщина. — Я их никогда не видела.
— И что же, нравится вам?
Женщина чуть склонила голову и медленно обошла дроу.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

— О жестокости твоего народа ходят легенды, а ты кажешься таким хрупким. Меня предупредили, что твой облик настораживает и даже ужасает, но я не вижу в тебе ничего особенного.
— Ага, а вы поглядите на его руки! — встрял дворф. — Пальцы у него ловкие, такие номера откалывает!
— Ты что же, карманник?
— Сударыня, вы меня оскорбляете.
— Я тебя спрашиваю и жду честного ответа, — отрезала она, и в ее чистом звучном голосе послышались нотки гнева. — В Долине Фуги полно карманных воришек, отправленных сюда по королевскому приказу, чтобы они могли загладить свои проступки в Ваасе.
— Но я дроу, — возразил Джарлакс. — Неужели вы думаете, что в Ваасе столько всякой нечисти, чтобы я мог скрыть принадлежность к темному народу?
— Меня твоя принадлежность не волнует.
— Ах, так я для вас просто диковинка. Вы снова больно уязвили меня.
— Что ж, тебе не помешает испытать это чувство. Но ты так и не ответил на мой вопрос.
Джарлакс проказливо улыбнулся.
— Ты знаешь, кто я? — требовательным тоном спросила женщина.
— Судя по тому, как вы это спросили, я должен знать.
Незнакомка поглядела на эльфийку, стоящую рядом с дроу.
— Командир Эллери, Армия Бладстоуна, Ворота Ваасы, — без запинки объявила та.
— Скажи мое полное имя.
Эльфийка растерянно молчала.
— Я командир Эллери Трант Допре Кирни Драконобор Пейдопар, — гордо промолвила рыжеволосая всадница.
— Устанешь, пока перечислишь ваши имена, — сухо сказал дроу, но женщина не обратила на его слова никакого внимания.
— Барон Трант — это мой дядя, госпожа Кристина Драконобор, королева Дамары, — моя кузина, сам король Гарет Драконобор также мой родственник, двоюродный.
— Госпожа Кристина и король Гарет?
Эллери горделиво расправила плечи и вздернула подбородок.
— Надеюсь, они ваши родственники из разных ветвей, — сказал Джарлакс.
Она посмотрела на него не без любопытства и уже не так заносчиво.
— Страшно подумать, что у кого-то из наследников Дамары может оказаться две головы или по шесть пальцев на руках, — пояснил дроу с притворной жалостью. — Увы, издержки чистоты рода.
Взгляд женщины потемнел.
— Ты смеешь насмехаться над человеком, который настиг демона Оркуса, гоняясь за ним по всем измерениям?
— Насмехаться? — Джарлакс прижал руку к груди с таким видом, будто его ударили. — Нет, уважаемая командир Эллери, у меня этого и в мыслях не было. Я просто выразил надежду, что, хоть они оба и приходятся вам родственниками, их взаимные кровные узы не слишком близки. Понимаете меня?
— Я все о тебе разузнаю, — пообещала она, смерив дроу ледяным взглядом.
— Уверяю вас, тогда вам будет жаль, что в перечне ваших имен нет имени Д'эрт.
— Значит, Джарлакс Д'эрт?
— К вашим услугам, — с новым поклоном подтвердил темный эльф.
— Глаз с тебя не спущу, дроу. Если позволишь себе что лишнее, живо узнаешь суровый суд Бладстоуна.
— Как скажете, — согласился темный эльф.
Эллери повернулась, и он опять поклонился, при этом ухитрившись быстро подмигнуть Энтрери с лукавой ухмылкой.
— Завтракайте, — обратилась командир к четверке его собеседников, вскакивая в седло. — Когда вступите на землю Ваасы, выбирайте компанию более осмотрительно. На тамошних пустошах многие полегли, в основном потому, что не выбрали себе надежных спутников.
— Обязательно воспользуюсь вашим советом, — живо встрял Джарлакс, хотя она обращалась не к нему. — У меня и так уже вот этот коротышка вызывает подозрение.
— Э! — крикнул дворф, но дроу послал ему обезоруживающую улыбку.
Артемис же смотрел вслед уезжавшей женщине, которую все почтительно провожали.
— Она великолепна, — сказал он, когда Джарлакс подошел к нему минутой позже.
— Да, опасна и очень вспыльчива, — согласился тот.
— Я бы ее убил.
— А я бы с ней переспал.
Энтрери оглянулся на него. Неужели его ничто никогда не выводит из равновесия?
— Она родственница короля Гарета, — напомнил он.
Джарлакс потирал подбородок, не отрывая взгляда от удалявшейся фигуры.
В ответ он пробормотал единственное слово: «Самородок».

— С госпожой Эллери, — сказал дворф, известный в подпольном мире Дамары как один из лучших убийц. Его черная борода была разделена на две части, а волосы, заплетенные в две длинные косицы, завязанные ленточками с тремя драгоценными камнями на каждой, спускались на грудь. Густейшие брови нависали над темными глазами, почти скрывая их, а уши были настолько велики, что злые языки поговаривали, что дворф мог бы летать, если бы только выучился махать ими. — Он уже обзавелся тут знакомствами. Говорю вам, приглядывайте за ним. Глаз не спускайте, а еще лучше — убейте, потому что, если этого не сделать, он сам нас прикончит, точно вам говорю.
— Интересный поворот, хотя это, может быть, и простое совпадение, — предположил Кантан Долиттл, худощавый человечек, по виду — кабинетная крыса, с глазками-бусинками и длинным носом.
На голове у него росли жидкие неопределенного цвета волосы, а на макушке красовалась большая плешь, обгоревшая на солнце и потому красного цвета. Говоря, он нервно потирал кончики пальцев и при этом сам едва заметно дергался.
— Если мы будем так думать, беды не миновать, — веско сказал третий, самого внушительного вида человек из их компании.
Те, кто знал его, относились к нему с опаской, потому что это был не кто иной, как верховный маг Нелликт. Одежда на нем была самая простая, и все знаки своей магической силы он оставил в Цитадели Убийц.
Посмотрев на могущественного, чародея, Атрогейт нервно облизнул губы. Выше Нелликта стоял только Тимоско, глава, гильдии наемных убийц. Сам же дворф являлся агентом Тугой Мошны, самой процветающей гильдии воров Гелиогабалуса. Ему предписали следовать за Джарлаксом и Энтрери до Бладстоун-Виллидж и в Долине Фуги донести о результатах наблюдения Кантану. Дворф порядком удивился, встретив в лагере Нелликта. Мало имен во всех северных Королевствах вызывали такой же трепет, как имя верховного мага Цитадели Убийц.
— Удалось разузнать о дроу что-нибудь еще? — спросил Кантан. — Мы знаем о его делах с кабатчиком Фипуном и убийстве тени Рорли.
— И убийстве Фипуна, — добавил Нелликт.
— Разве есть доказательства, что это были они? — удивленно спросил Кантан.
— А разве есть, что не они?
Кантан смешался. Он вовсе не хотел вызвать гнев грозного мага.
— Данных об их местонахождении после этого случая действительно недостаточно, — согласился он.
— Видно, затаились, — подсказал Атрогейт, надеясь подольститься к Нелликту. Хоть он и обращался к Кантану, его темные глазки все время стреляли в сторону главного мага. Однако лицо Нелликта оставалось совершенно непроницаемым. — У них были также какие-то делишки с двумя дамочками-ростовщицами, но не замечено, чтобы они купили что-то стоящее. Может, их больше интересовали не магические чары, а женские, если вы понимаете, о чем я. Эти двое — любители по женской части, особенно черненький.
Кантан метнул взгляд на Нелликта, который едва заметно кивнул.
— Продолжай следить за ними и будь настороже, — велел Кантан Атрогейту. — Если мы тебе понадобимся, вывесишь тряпку, как договорились, и мы тебя найдем.
— А если я вам понадоблюсь?
— Мы разыщем тебя, не сомневайся, — вмешался Нелликт.
Несмотря на желание сохранить независимый вид, Атрогейт задрожал, услышав этот холодный ровный голос. Низко кланяясь, он чуть не упал, и ушел, юркнув в тень.
— По-моему, этот человек очень непрост, — заметил чародей, оставшись наедине с Кантаном.
— Полагаю, они оба непросты.
— Да, и заслуживают нашего пристального внимания, — согласился Нелликт. — Нужен еще соглядатай, этого тупицы Атрогейта недостаточно.
— Я уже занялся этим, — заверил его Кантан. Нелликт слегка кивнул, глядя на Энтрери и Джарлакса, которые в другом конце палаточного городка вернулись к своему костру.
В Гелиогабалусе Тугая Мошна уже собиралась напасть на эту пару — и Нелликт полагал, что последствия для гильдии оказались бы самыми печальными, не вмешайся Цитадель Убийц. Тимоско обратил на них внимание по наущению Нелликта. Особенно его заинтересовал этот странный темный эльф. Дроу вообще диковинка на поверхности, а в здешних землях и подавно. По крайней мере, в Дамаре, которая под руководством короля Гарета и его героических сподвижников быстрыми темпами превращалась в сильное и спокойное государство, где все чтили закон. Победив Женги, полчища драконов и самого демона Оркуса, Гарет Драконобор еще больше укрепил свою власть, объединив под своим началом все новые земли, к неудовольствию феодалов Дамары. Он не скрывал, что собирается присоединить также и Ваасу и создать объединенное королевство Бладстоун.
Тимоско и Нелликт почти не сомневались, что покорение Ваасы не за горами, но, если это произойдет, куда деваться Цитадели Убийц?
Верховный маг тревожился, размышляя о том, к чему все идет. И когда дроу и наемный убийца скрылись под пологом своей палатки, глаза его на мгновение вспыхнули.

Выйдя за каменную стену Ворот Ваасы, Джарлакс и Энтрери почувствовали, что даже воздух здесь иной. Хотя лето было в самом разгаре, налетел довольно холодный ветер, и в нос им ударил запах гнили и прелости.
— Здорово сегодня тянет с Великого Ледника, — заметил над головой у товарищей один из стражников.
Солнце еще не прогрело воздух, и Энтрери поежился.
— Местечко хоть куда, — оглядывая из-под полей широкой шляпы бесконечную унылую бурую равнину, заметил Джарлакс.— И целого войска не жаль, чтобы завоевать этот райский уголок.
Артемиса его сарказм раздражал. Сам-то он с самого начала не хотел отправляться в это путешествие.
— Тогда зачем мы сюда пришли?
— Я уже достаточно ясно объяснил это.
— У тебя очень странное понимание слова «ясно».
Джарлакс даже не взглянул на него.
— Надо думать, ты считаешь, что больше мне и не нужно знать, — раздраженно продолжал убийца.
— Иногда под кожурой неприятного на вид плода скрывается сладчайший сок, — наставительно проговорил дроу.
Энтрери оглянулся на высокую стену и промолчал. Они вышли оттуда на «дневную прогулку» — так назывались вылазки охотников с целью беглой разведки и внезапного нападения. Такие «прогулки» были в ходу, и все новички получали подобные задания, чтобы как следует осмотреться и привыкнуть к тундре. Первые авантюристы обычно уходили в дикие земли без всякого опыта и провожатых, и многие так и сгинули без вести. Однако Армия Бладстоуна подошла к делу весьма серьезно, и теперь подобные пробные вылазки стали для вновь прибывших не просто желательными, а превратились в обязательную повинность.
Энтрери терпеть не мог строгих правил, да и углубляться в тундру у него не было ни малейшего желания. Возможность кончить свою жизнь в поисках дна бездонной трясины его ничуть не привлекала.
Джарлакс медленно поворачивался на месте, будто принюхиваясь. Сделав полный оборот, он снова повернулся на северо-восток, в сторону Великого Ледника, и, ткнув пальцем, сказал:
— Думаю, туда.
Он сразу двинулся в путь; Энтрери ничего не оставалось, как, пожав плечами, пойти следом.
Чтобы не влезть в топкую грязь, они шли по каменистому подножию Гален. Правда, так возрастала вероятность напороться на гоблинскую западню, но приятелей столкновение с ними не пугало.
После часа блуждания среди серых камней и ледяных луж Энтрери ворчливо заметил:
— А я-то думал, тут нечисть на каждом шагу — сражайся не хочу. Разве не так кричали все листовки в Гелиогабалусе?
— Да, обещали двадцать золотых в день, — подтвердил Джарлакс. — И все это за удовольствие перебить с десяток гоблинов. По-моему, сумма называлась именно такая. Но может, они потому и не боятся назначать такую высокую цену, что все твари тут уже давно повывелись?
— Долго ты еще намерен мерить мили по этим пустошам? А то я вернусь обратно, — заявил Энтрери.
— Всегда скажешь что-то ободряющее.
— Говорю то, что есть.
Джарлакс рассмеялся и поправил шляпу.
— Много миль идти не придется, — сказал он. — Ясно как день — противник где-то рядом.
Энтрери недоверчиво поглядел на него.
— Ты заметил след рядом вон с той лужей?
— Он мог быть оставлен несколько дней назад.
— А я думаю, на поверхности отпечатки не сохраняются так долго, — сказал дроу. — Вот в Подземье след от сапога на мягкой земле может оставаться нетронутым тысячу лет, но здесь...
Энтрери только молча пожал плечами.
— А я думал, ты мастер выслеживать врагов.
— Я не разбираю следы в грязи, я нахожу врагов, зная их привычки и характер, или же собираю сведения у тех, кто их видел.
— Собираешь при помощи кинжала, как я понимаю.
— Как получится. Но по пустыням и болотам в поисках чудищ я обычно не бегаю.
— И, тем не менее, ты не впервые в таких местах. И в следах разбираешься.
— Я могу лишь с уверенностью сказать, что нечто оставило отпечаток рядом с лужей, — уточнил убийца. — Это могло случиться сегодня, а могло и несколько дней назад — в любой момент после того, как прошел последний дождь. А кто или что его оставило, я понятия не имею.
— Мы в месте, кишащем гоблинами,— перебил дроу. — Так было сказано в листовках.
— Мы в месте, где полно людей, охотящихся за гоблинами, — поправил Энтрери.
— Говоришь то, что есть? — поддразнил его Джарлакс.
Артемис молча смерил его недовольным взглядом.
Они блуждали еще несколько часов, но потом на севере стали собираться грозовые тучи, и товарищи повернули назад к крепости. Джарлакс и Энтрери вернулись вскоре после заката, выдержав недолгие пререкания с часовыми, которые сменили утреннюю стражу. Они никак не хотели впустить темного эльфа, и их пришлось убеждать, что оба приятеля вышли из этих самых ворот утром и должны быть допущены обратно.
Энтрери шел первым по направлению к большому залу, откуда можно было выйти к палаткам в долине по узкому темному коридору, чувствуя на себе подозрительные взгляды стражи.
— Погоди, — попросил Джарлакс. — Мне говорили, в крепости можно прекрасно поразвлечься.
— Ага, а еще тебе говорили, что здесь полно гоблинов.
— Похоже, это никогда не кончится,— вздохнул Джарлакс.
Энтрери раздраженно развернулся и поглядел на дроу, в глазах которого прыгали отблески факелов.
— Неужели у тебя совсем пропала охота к приключениям? — спросил Джарлакс.
— Мы уже сто раз об этом говорили.
— И все равно ты ворчишь, брюзжишь и вечно всем недоволен.
— Мне никогда не нравилось таскаться целый день по каким-то грязным, размытым тропам.
— Эти тропы приведут нас к таким вещам, которые тебе и не снились. Поверь мне.
— Возможно, настроение у меня и улучшится, если ты, наконец, скажешь, к каким именно вещам, — отозвался Энтрери, но дроу только ухмыльнулся.
— Эти коридоры тоже могут кое-куда вывести, — сказал он вместо ответа. — Думаю, нет необходимости рассказывать тебе — куда.
Энтрери через плечо глянул на огоньки костров палаточного лагеря, видневшиеся в открытый проем дальней двери. Сопротивляться было бесполезно — поток красноречия Джарлакса, если ему надо было кого-то уговорить, бывал неиссякаем. Поэтому, усмехнувшись, убийца лишь махнул рукой, давая понять, чтобы дроу вел, и сам пошел следом за ним.
В Воротах Ваасы имелось множество всяких мастерских и лавочек, но больше всего было кабаков и таверн. Торговцы и дельцы быстро вняли кличу Гарета Драконобора — ведь у искателей приключений, возвращающихся из-за стены Ворот с грузом ушей орков, гоблинов и других тварей, деньжата водились в избытке. Полно было и «ночных бабочек», предлагавших свои прелести в любой таверне. Они частенько крутились вокруг столов, где профессиональные игроки пытались получить свое с добычи удачливых и недалеких «охотников за головами».
Все заведения здесь были похожи друг на друга, поэтому парочка вошла в первое же попавшееся. Вывеска у двери гласила: «Грязные сапоги и окровавленные клинки», но какой-то шутник перечеркнул надпись и накарябал: «Грязные клинки и окровавленные сапоги», подразумевая, что в последнее время приходится все ноги сбить, но так и не найти ни одной жертвы.
Энтрери и Джарлакс вошли в переполненное помещение. Многие бросали неодобрительные взгляды на дроу. Приблизившись к столику на четверых, за которым сидело только два человека, товарищи разделились: убийца смешался с толпой, а дроу двинулся к сидящим за столом.

Предыдущая страница 5 Следующая страница


Заклятие короля колдуна 6

— Могу я присесть? — вежливо осведомился темный эльф.
Его встретили испуганными и вместе с тем угрожающими взглядами.
— Мы ждем еще двоих, — пробурчал один из мужчин.
— Что ж, прекрасно, — сказал Джарлакс, отодвигая стул.— Тогда я могу ненадолго дать отдых ногам. Когда ваши друзья пожалуют, я немедленно уйду.
Мужчины переглянулись.
— Ну, ты, вали отсюда! — рявкнул один, оскалив зубы, словно собирался вонзить их в дроу.
Его приятель скрестил руки на широченной груди и грозно поглядел на непрошеного гостя. Но в следующий миг глаза его округлились и он медленно опустил руки, растопырив пальцы, потому что почувствовал сзади на шее острие кинжала.
С первого тоже быстро слетела воинственность, потому что Джарлакс достал под столом крохотный кинжальчик, который по его мысленному приказу удлинился, и дроу, не наклоняясь и не меняя положения рук, приставил оружие к животу обидчика.
— Я передумал, — холодно проговорил он. — Когда ваши друзья пожалуют, им придется поискать себе другое место.
— Ах ты, вонючий...
— Ошибаетесь.
— ...склизкий дроу, — продолжал мужчина. — Тот, кто в этом месте обнажает оружие, совершает преступление против короля Гарета. За это сурово наказывают.
— А если выпустить кишки дураку, наказание будет такое же?
— Вонючий дроу, — проскрипел мужчина и вопросительно глянул на своего товарища.
— У меня нож на шее. Я тебе не помощник, — ответил тот.
Джарлакс чуть не рассмеялся, наблюдая за растерянным лицом первого. За спиной его товарища было полно народу, но никто не обращал внимания на происходящее за этим столом. А совсем рядом с отсутствующим видом стоял некто в сером плаще — Энтрери.
— Может, хватит глупостей? — обратился Джарлакс к своему обидчику.
Тот бросил на него злобный взгляд и уже вроде готов был уступить, как вдруг с силой толкнул стол и отъехал на стуле назад.
— У него оружие! — вскочив на ноги и тыча пальцем в дроу, завопил он. — Оружие!
Вокруг стола поднялась суматоха, многие, готовясь к драке, тоже потянулись к оружию, некоторые же, как Энтрери, воспользовались неразберихой, чтобы затеряться среди других посетителей. Однако в любом кабаке Ворот Ваасы к таким происшествиям были готовы, поэтому не успел никто и глазом моргнуть — а Джарлаксу как раз хватило времени приказать волшебному кинжалу исчезнуть и отодвинуть свой стул, демонстрируя раскрытые ладони, — как вошел небольшой отряд солдат, чтобы навести порядок.
— Он ткнул меня мечом! — вскричал мужчина, показывая пальцем на дроу.
Джарлакс сделал недоуменное лицо и поднял руки. Потом он привстал и раскрыл полы плаща, чтобы доказать, что у него даже нет при себе оружия.
Однако солдаты смотрели на него сурово, а один из них тем временем нагнулся и посмотрел под столом.
— Довольно подло обвинять меня, раз я принадлежу к другому народу, — с притворной горечью обратился Джарлакс к мужчине. — Жаль, ты не знал, что я безоружен.
Все взгляды обратились к обвинителю.
— Да говорю вам, он уколол меня! — не сдавался тот.
— Чем же? — спросил дроу, театрально взмахивая полами плаща. — Боюсь, у тебя богатое воображение. Дамы, надо думать, это ценят.
Где-то послышался смешок, и кабак потряс взрыв насмешливого хохота. Однако хуже насмешек было раздражение солдат.
— Убирайся отсюда, — сказал один из них мужчине, чем вызвал новый взрыв смеха.
— А дружок этого черного приставил нож к моей спине! — внезапно воскликнул до той поры сидевший второй мужчина, вскакивая на ноги и оборачиваясь к толпе.
Все притихли.
— Кто именно? — спросил один из солдат.
Мужчина обводил взглядом стоявших рядом с ним людей, но Энтрери был уже в другом конце зала.
— Вот этот! — вдруг сказал парень, тыча в ближайшего к нему молодчика. — Похоже, он!
Один из солдат тут же обыскал обвиняемого, и действительно на ремне у него обнаружился длинный тонкий кинжал.
— Что за чушь?! — возмутился тот. — Вы поверите этому придурку?
— Мое слово против твоего! — уверенней закричал пострадавший, решив, что указал правильно.
— Точнее, против наших, — вмешался еще один мужчина, и около десятка товарищей несправедливо обвиненного парня вышли вперед.
— Ты выбирай, в кого пальцем тыкать, — посоветовал другой.
Бедный пострадавший смешался. Он поглядел на своего товарища, которого неожиданный оборот поверг в еще большую растерянность.
— Шли бы вы, ребята, отсюда, — посоветовал парень с кинжалом.
— Ага, да поживее,— поддержал его кто-то из дружков.
— Сударь, — обратился Джарлакс к солдату, — я только что вернулся из Ваасы и просто хотел передохнуть.
Солдат смерил его долгим настороженным взглядом, но потом повернулся и направился к выходу. По пути он бросил мужчине, ставшему виновником происшествия:
— Только попробуй еще что-нибудь устроить, я тебя в кандалы закую.
— Но...
Сказать бедняга ничего не смог, потому что другой солдат пнул его сзади, чем вызвал новый раскат смеха и улюлюканий.
— Мы не уйдем! — упрямо заявил второй мужчина.
— Сперва подумай хорошенько, — посоветовал ему один из товарищей несправедливо обвиненного парня с кинжалом.
Пострадавший от коварства Джарлакса мужчина сразу перестал хорохориться и быстро ушел с другом.
Вскоре все успокоилось, Джарлакс расположился за освободившимся столиком и жестом подозвал служанку, обслуживающую посетителей.
— Бокал лучшего вина и кружку лучшего эля, — заказал он.
Девушка помедлила, внимательно оглядывая дроу.
— Нет, он не ошибся, обвинив меня, — подмигнув ей, сказал темный эльф.
Служанка вспыхнула и поспешно пошла выполнять заказ.
— Между прочим, к этому времени освободился и другой столик, — заметил Энтрери, усаживаясь напротив Джарлакса. — Можно было обойтись и без выкрутасов.
— Без развлечения, ты хочешь сказать, — поправил его дроу.
— Теперь солдаты будут за нами наблюдать.
— Вот и отлично. Пусть о нас узнают все в крепости. Нам нужна известность.
— Я полагал, известность приобретают в битвах с врагами.
— Всему свое время, друг мой, — сказал Джарлакс и одарил улыбкой молоденькую служанку, принесшую им напитки. — Всему свое время, — повторил он и протянул девушке платиновую монетку, стоимость которой во много раз превышала цену заказа. — Это тебе за то, что ты всем разболтаешь о сегодняшнем происшествии и о тех, что еще будут, — хитро подмигнув, сказал он ей.
Глазки девушки загорелись, когда она разглядела монету. Снова залившись румянцем, она отошла от стола, застенчиво улыбаясь.
Джарлакс же обернулся к приятелю, держа бокал в руке, и повторил конец последней фразы как тост.
Не в силах противостоять напору его непобедимого оптимизма, Энтрери чокнулся с эльфом и с удовольствием отхлебнул из своей кружки.

Глава 4
Девушка-полуорк

Поднимаясь с соломенного тюфяка, Аррайан Фэйлин натянула на себя свое единственное одеяло, укутывая хрупкие плечи. Когда люди узнавали о ее происхождении, их неизменно удивляли ее необычное изящество и женственная фигура.
Девушка была наполовину орком, как и большинство жителей Палишука, небольшого городка в холодном и ветреном северо-восточном регионе Ваасы, недалеко от того места, куда ниспадал ледяной застывший поток под названием Великий Ледник.
В жилах Аррайан текла также человеческая кровь и немного эльфийской — так ей рассказывала мать, — поэтому в облике девушки слились лучшие черты ее предков. Лицо ее обрамляли длинные каштановые с рыжиной волосы, такие мягкие и пушистые, что, когда она их распускала, казалось, будто ее голова окружена красноватым сиянием. Как большинство орков, роста она была невысокого, но благодаря примеси эльфийской крови ее никак нельзя было назвать приземистой. Лицо тоже было широким, как у орка, но черты его: большие изумрудные глаза, чувственные губы, тонкие высокие брови и аккуратный носик пуговкой — ничем не напоминали о ее принадлежности к этому народу. Так что, несмотря на такое сложное происхождение, Аррайан, получила от него только преимущества.
Она потянулась, зевнула, тряхнула длинной гривой волос и потёрла глаза.
Когда остатки сна улетучились, девушку охватило нетерпеливое возбуждение. Шлепая босыми ногами по земляному полу, она бросилась к рабочему столу. Одной рукой схватила с ближайшей полки книгу заклинаний, другой смахнула лишнее со стола, бухнулась на стул и открыла книгу на разделе «Магия предвидения». Пальцы ее так дрожали от нетерпения, что, листая, она чуть не порвала страницу.
Аррайан откинулась на спинку стула и принудила себя сделать глубокий вдох и успокоиться. Она вспомнила уроки ментальных техник, которые осваивала несколько лет назад, когда училась в башне чародеев в Дамаре. Если уж подростком она умела обуздывать свои чувства, неужели сейчас, когда ей давно за двадцать, она не справится с собственным нетерпением?
Через минуту она снова обратилась к книге. Спокойно просмотрела список мощных заклинаний, выделяя те, которые могли оказаться наиболее полезными, в том числе такие, что отвращали магические нападения и враждебные чары еще до того, как они пущены в ход. Ей предстояло немало потрудиться и твердо запомнить их все.
Через несколько минут ее занятия прервал осторожный стук в дверь. Она догадалась, кто это, и повернулась на стуле в тот момент, когда открылась дверь и здоровый полуорк сунул в комнату огромную голову, показывая в ухмылке выступающие клыки. Заметив его взгляд, Аррайан поняла, что одеяло с нее сползло, и торопливо натянула его повыше.
— Здравствуй, Ольгерхан, — приветствовала она.
Ей вдруг подумалось, что всякий раз, когда она его видит, ее голос звучит очень звонко. Внешне они были совершенно не похожи, в Ольгерхане как раз больше всего проявились оркские черты. Верхнюю губу слегка приподнимали крупные клыки, глаза с красными прожилками прятались под низким бугристым лбом с густыми кустистыми бровями. Сплюснутый нос загибался крючком, на лице клочками росла щетина. Ростом он был не очень высок, чуть выше пяти с половиной футов, но казался больше из-за того, что мощные руки и широкая грудная клетка скорее подошли бы человеку на фут выше.
Он облизнул губы и открыл рот, но ничего не сказал.
Аррайан поплотнее завернулась в одеяло, хотя никакого смущения перед другом не чувствовала; она вообще не придавала значения подобным мелочам.
— Они здесь? — спросила она.
Полуорк недоуменно оглядел комнату.
— Я имею в виду повозки, — пояснила она, и здоровяк ухмыльнулся.
— А-а, Уингэм, — понял он. — У южных ворот. Двадцать разноцветных повозок.
Аррайан улыбнулась ему, но все же немного разволновалась. Уингэм — ее дядя, но она никогда не общалась с ним настолько долго, чтобы чувствовать какую-то родственную близость. Его и его команду называли в городке «Уингэм и его плуты», хотя в остальных местах величали «Чокнутые головорезы Чудака Уингэма».
Как-то, Аррайан была тогда совсем маленькая, дядя объяснил ей, почему у них такое странное прозвище.
— Потеха толпы — это самое главное, — сказал он. — Все на свете любят, когда их развлекают.
Это было до того, как она отправилась учиться в Дамару тайнам магии. Уингэм тогда дал ей еще один совет. Аррайан улыбнулась, вспоминая, как он объяснял ей, почему такое дурацкое прозвище им очень на руку, — оно поддерживает предрассудки людей, эльфов и дворфов против их народа. «Пусть думают, что мы тупые, — патетически заявил он. Впрочем, он всегда говорил с пафосом. — А потом они придут к нам за товаром, а мы их надуем!»
Девушка вдруг очнулась, удивившись, что так погрузилась в воспоминания. Но Ольгерхан, кажется, ничего не заметил.
— Что слышно? — спросила она его.
— Пока ничего. — Полуорк покачал большой головой. — Пляски и песни только начались. А те, кто пошел смотреть цирк, еще не возвращались.
Аррайан кивнула, рывком встала и торопливо прошла к шкафу. Не задумываясь отпустила одеяло, но в последний миг снова подхватила его и застенчиво глянула на Ольгерхана.
Тот опустил глаза, вышел из комнаты и притворил за собой дверь.
«Какой он все-таки хороший»,— уже в который раз подумала она.
Аррайан быстро натянула кожаные штаны, рубашку и взяла узкий ремень, увешанный мешочками с компонентами для заклинаний и письменными принадлежностями. Собралась выходить, но, подумав, вытащила из шкафа тонкую голубую мантию и накинула сверху. Она редко надевала это одеяние среди своих, потому что полуорки считали эту одежду с широкими рукавами совершенно бесполезной. Чем меньше на ней было надето, тем больше это ценили ее земляки-мужчины. Мантию Аррайан надела специально для Уингэма.
Поправив пояс, она открыла дверь.
Ольгерхан терпеливо ждал ее. Взявшись за руки, они поспешили к южным воротам. Многие из тысячи жителей городка уже находились там. Протолкавшись сквозь толпу и протащив за собой Ольгерхана, она вышла к месту, вокруг которого собрался народ, и радостно улыбнулась. Повозки были поставлены кругом на большой поляне, их яркие крыши и навесы горели на солнце. Откуда-то доносились музыка и грубоватый голос одного из бардов, тянувшего песню о горах Галенах и чертоге Хиллсафар.
Как и остальные горожане, Аррайан с Ольгерханом ускорили шаг в предвкушении развлечения. Уингэм со своей труппой приезжал в Палишук всего несколько раз в год, иногда и реже, и всегда привозил диковинные товары, выменянные в далеких землях, а также удивительные рассказы о храбрых героях и могучих королях. И взрослые, и дети любили их песни и танцы. В других землях знали, что сторговаться с Уингэмом трудно, но если кто-то из жителей Палишука покупал у него какую-то вещь, то мог быть уверен, что внакладе не остался, — Уингэм никогда не забывал, откуда он родом, и любил своих земляков, понимая, что многим им обязан.
Перед проходом внутрь круга, огороженного повозками, стояли двое жонглеров и перебрасывались ножами прямо над головами входящих горожан, содрогавшихся от ужаса и восторга. Внутри выступали барды. Один играл на изогнутом музыкальном инструменте, звучанием похожим на флейту, а другой пел тягучую песню о Галенах. А вокруг стояло множество навесов и прилавков с оружием, одеждой и тканями. Воздух был пропитан ароматом душистых веществ и благовонных свечей, заглушавших обычный в тундре, где лето было коротким и растения быстро росли и умирали, гнилостный запах.
На мгновение Аррайан почудилось, что она попала на большой бал в каком-то незнакомом городе, где танцует множество красиво одетых людей. Она даже остановилась, но видение, возникшее из неведомых глубин сознания, вскоре исчезло. Аррайан почти сразу заметила старого полуорка, уже согнувшегося от старости, лысого и хромого, однако глаза его светились так молодо, что ни одна девушка, встретившись с ним взглядом, не прошла бы мимо равнодушно.
— Госпожа Магготсвипер! — закричал он, увидев ее.
Аррайан вздрогнула, услышав фамилию, которой она давно не пользовалась, заменив ее своим вторым эльфийским именем Фэйлин. Дядя Уингэм назвал ее так просто от избытка чувств. Девушка бросилась к нему, а старик горделиво выпрямился, встречая молоденькую племянницу, и сжал ее в крепких объятиях.
— Вот кто для меня самый долгожданный, желанный, прекрасный и удивительный гость во всем Палишуке! — вскричал он с преувеличенным оживлением, как привык говорить за долгие годы странствий со своей бродячей труппой. Он оглядел ее на расстоянии вытянутых рук. — Каждый раз, подъезжая к городку, я боюсь, что не застану тебя, что ты уедешь в Дамару или еще куда-нибудь.
— Но ты же знаешь, я тотчас же вернусь, как только услышу, что ты неподалеку, — заверила она, обрадовав старика.
— Я приехал с удивительными вещами, как всегда, — заговорщически подмигнув, громко объявил Уингэм.
— Как всегда, — с невинным видом повторила девушка.
— Ох, лиса!
Ольгерхан не понял и, решив, что девушку обзывают, недовольно засопел. Уингэм внимательно поглядел на него: путешествуя по суровой Ваасе, он привык быть настороже.
— Это значит, что я хитрю, что-то скрываю, — поспешно пояснила другу Аррайан. — Дядя хочет сказать, что я знаю что-то, о чем умалчиваю.
— А, это про книгу! — сразу брякнул Ольгерхан.
Уингэм рассмеялся, а Аррайан сказала со вздохом:
— Ну вот ты и выдал меня.
— А я думал, ты так, обрадовалась моему приезду,— с напускным разочарованием произнес старик.
— Ну, конечно! — смешалась девушка. — То есть... и это тоже... я никогда... дядя, ну ты понимаешь...
Глядя на нее с улыбкой, старик поднял руку, чтобы прервать неуклюжие оправдания:
— Дорогая моя племянница, ты никогда не навещала меня на заре первого дня моего приезда. Ты ведь знаешь, что в это время я больше всего занят. Но я не очень удивлен, увидев тебя сегодня в такую рань. Очевидно, слухи о рукописи Женги просочились сюда раньше.
— Так это правда? — чуть слышно спросила Аррайан, вся подавшись вперед и вцепившись в плечи дяди.
Уингэм беспокойно огляделся.
— Не здесь, девочка моя. И не сейчас, — негромко проговорил он. — Приходи вечером после закрытия, тогда и поговорим.
— Мне не терпится... — возразила она, но старик прижал палец к ее губам и твердо повторил:
— Не здесь и не сейчас. А теперь, дамы и господа, — вдруг громко возвестил он тоном зазывалы, — прошу вас оценить экзотические благовония. Некоторые из них привезены из самого Калимшана, где ветер носит столько песка и пыли, что иногда нельзя разглядеть даже собственную руку!
К ним тотчас же подошло несколько любопытных, и дольше говорить стало невозможно. Уходить не хотелось, но Аррайан кивнула дяде и потащила за собой сконфуженного Ольгерхана. Около часа они развлекались вместе со всеми, после чего Аррайан вернулась в свой домик. Весь остаток дня она не могла успокоиться и ходила по комнате, сцепив руки. Уингэм подтвердил: неизвестная книга принадлежала Женги.
Там записи самого короля-колдуна! Того, кто подчинил себе драконов и распространил тьму на весь Бладстоун, того, кто постиг все глубины магии и победил саму смерть. Такие, как он, не пишут книги просто так, от нечего делать. И Уингэм понимает это, как никто другой. Ему часто приходится иметь дело со всякими волшебными вещами. Раз он отказался говорить о книге при свидетелях, это много значит: очевидно, она совершенно особенная. Придется ждать, но солнце сегодня как будто передумало садиться!
Едва наступил закат и зазвонили колокола, возвещая окончание торговли, Аррайан схватила накидку и бросилась к двери. Ольгерхан преданно ждал ее у порога. Они торопливо зашагали по направлению к южным воротам и вскоре пришли к стоящим кругом повозкам.
Стражники выпроваживали припозднившихся покупателей, но девушку узнали и сразу пропустили.
Уингэм сидел за столом в своей личной повозке, и сейчас он очень отличался от того громкоголосого шутника, каким бывал на публике. Он стал сдержанным и немногословным. Старик что-то рассматривал на столе и едва взглянул на племянницу, когда та вошла. Аррайан заглянула ему через плечо и увидела, чем был так озабочен дядя.
Перед ним лежала огромная старинная книга в переплете из необычайно тонкой и гладкой черной кожи какого-то неизвестного сорта. Так и тянуло прикоснуться к ней, но девушка не осмелилась. Склонившись ниже, она разглядела на корешке и крышке переплета неглубокие тисненые рисунки, в основном драконов в самых разных положениях: свернувшихся кольцом, красиво летящих, угрожающе раскрывших пасти. Ей пришло в голову, что книга, возможно, переплетена в драконью кожу.
Облизнув пересохшие губы, она вдруг засомневалась, правильно ли поступает. Стараясь унять дрожь, девушка медленно опустилась на стул рядом с дядей, сделав Ольгерхану знак подождать у входа.
Молчание затянулось, но Уингэм и не думал нарушать его.
— Так, значит, это книга Женги? — отважилась спросить Аррайан.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

Уингэм, наконец, посмотрел на нее и молча кивнул.
— Там заклинания?
— Нет.
Девушка некоторое время терпеливо ждала дальнейших объяснений, почти не в силах усидеть на месте; странно, из ее обычно общительного дядюшки никогда не приходилось вытягивать слова клещами.
— Тогда что? — наконец не выдержала она.
— Не знаю, — отрезал он.
Снова повисла тишина, и девушка нерешительно потянулась к фолианту. Уингэм крепко сжал ее руку, не позволив коснуться даже обложки.
— Ты вооружилась чарами предвидения? — спросил он.
— Само собой.
— Тогда прежде постарайся выяснить магические возможности этой книги.
Аррайан отодвинулась, недоуменно глядя на старика. Никогда она его таким не видела, поведение старика не только возбуждало еще большее любопытство, но и вселяло тревогу.
— Кроме того, — продолжал Уингэм, не выпуская ее запястья, — приготовила ли ты заклинания, отвращающие враждебные чары?
— Дядя, да в чем дело?
Он поглядел на нее долго и пристально, во взгляде его читались и страх и любопытство. Наконец он произнес:
— Это книга для вызова какого-то существа.
Аррайан затаила дыхание.
— Причем, насколько я смог выяснить, это существо не демон и не порождение иного уровня.
— Ты внимательно ее изучил?
— Насколько мог. Я не так силен в магии, чтобы иметь дело с подобными вещами. Но я могу различить имя демона или существа с другого уровня — ничего похожего в этой книге нет.
— Ты это выяснил с помощью заклинания предвидения?
— Я употребил не одну сотню таких заклинаний, — ответил Уингэм и вытащил из-за пояса тонкую черную металлическую волшебную палочку. — Я трижды истратил ее силы без остатка, но почти ничего не добился. Но я убежден, что при помощи чар Женги скрыл в книге нечто... нечто необычайное. И она — ключ к этой тайне.
Аррайан высвободила руку, снова робко потянулась к книге, но положила руки на колени. Так она и сидела, глядя то на старика, то на фолиант.
— В ней есть ловушки, вне всякого сомнения. Но я не обнаружил ни одной, хотя и очень старался.
— А мне сказали, что этот том у тебя недавно.
— Уже несколько месяцев, — признался Уингэм. — Я никому о нем не говорил, пока сам все не испробовал. К тому же мне не хотелось, чтобы об этой книге пошли толки. Ты же сама понимаешь, получить такую вещь хотели бы многие, включая и нескольких могущественных чародеев с не самой хорошей репутацией.
Аррайан ненадолго призадумалась и улыбнулась. Значит, Уингэм намеренно молчал о своей находке, пока не подъехал к городку. Это значит, он с самого начала намеревался передать волшебную книгу ей, своей племяннице, достигшей в магическом искусстве больших высот! Она сможет сама со всей тщательностью изучить этот удивительный фолиант.
— Король Гарет, несомненно, вышлет разведчиков, — продолжал старый полуорк. — Или даже отряд, чтобы забрать книгу и переправить в Гелиогабалус или в Бладстоун-Виллидж, где самые сильные маги применят к ней свое искусство. Пока о ней не многим известно — только здесь, в Палишуке, да еще Страннику Мариабронну.
При упоминании имени знаменитого следопыта, ставшего при жизни почти легендой, Аррайан насторожилась. Говорят, он хорошо разбогател, охотясь за головами. Он знал почти всех и каждого, и все знали его. Людей, даже осведомленных о его подвигах, он обезоруживал простой и доверительной манерой разговора и кажущейся бесхитростностью. Аррайан лишь дважды видела Мариабронна, когда он бывал в Палишуке, и вместе со всеми смеялась над его веселыми историями или, широко раскрыв глаза, слушала рассказы о небывалых приключениях. Девушке казалось, что у этого наемника и следопыта душа странствующего барда, а в глубине его блестящих внимательных глаз кроется веселое лукавство.
— Мариабронн, несомненно, сообщит о ней командирам Гарета в Воротах Ваасы, — прервал ее размышления Уингэм.
Он улыбался, очевидно догадавшись по выражению ее лица, о чем она думала. Аррайан вспыхнула.
— Зачем ты вообще кому-то говорил о ней? — спросила она.
— Для меня это слишком мощная вещь.
— И, тем не менее ты позволяешь мне заняться ею?
— Твои силы превосходят мои.
Аррайан прикинула про себя, справится ли она за тот срок, что дядя отмерил ей, рассказав о книге Мариабронну.
— Но не бойся, племяшка, с Мариабронном я был немногословен — слухи, пущенные мной при подъезде к Палишуку, и те красноречивее, потому что должны были достичь твоих ушей. Скорее всего он пока продолжит странствовать в долине и не сразу вернется к Воротам. Думаю, я снова увижусь с ним на обратном пути, еще до того, как он успеет переговорить с командирами Гарета. Времени тебе хватит.
Он подмигнул Аррайан и отодвинулся от книги в черном переплете.
Девушка не торопилась открывать ее.
— Похоже, ты не приготовила защитные чары, — понял Уингэм.
— Я не ожидала... это слишком...
Подняв руку, старик достал из-за стула кожаный мешок и протянул племяннице.
— Это надежно, — заверил он ее. — Если даже кто-то будет следить за тобой при помощи магического кристалла, и то не поймет, какой силы вещь у тебя здесь спрятана.
Аррайан с трудом верила своим ушам. Неужели он разрешает забрать книгу с собой! Она изумленно смотрела на своего дядюшку. В конце концов, он ведь очень плохо знает ее и, тем не менее, отдает ей вещь цены немалой, притом что сам уже много лет наживается на торговле волшебными предметами. Окажется ли она достойной подобного доверия?
— А теперь ступай, племяшка, — сказал Уингэм.— Я уж немолод, мне нужен отдых. Надеюсь, ты расскажешь своему любопытному дядюшке, если дело продвинется?
Аррайан встала, крепко обняла старика и горячо поцеловала в морщинистую щеку.

Глава 5
Охота за головами

Перепрыгивая с валуна на валун и виляя, Энтрери несся по каменистому склону. Во время боя наступало состояние удивительной ясности, пребывая в котором он совсем не отдавал себе отчет в собственных движениях, однако ни разу не сделал ошибки. Он двигался с необычайной легкостью, тело послушно выполняло именно то, что было нужно. По неровному, иссеченному впадинами и покрытому камнями склону, где даже опытный любитель горных походов мог бы подвернуть лодыжку или угодить в расщелину, Артемис бежал так уверенно, словно перед ним расстилался покрытый сочной травой луг.
Перед ним вилась неровная тропка. Над головой просвистело копье. Энтрери обогнул скальный выступ, вскочил на него, оттолкнулся и перемахнул на соседний валун. Отсюда он увидел, что гоблины заходят сбоку, где земля была ровнее, стремясь отрезать ему путь на более широкую тропу.
Едва заметно усмехнувшись, наемный убийца спрыгнул на землю и помчался влево.
Треск взрыва невдалеке на мгновение напугал его, но он тотчас же понял, что это Джарлакс, очевидно, использовал против врагов какой-то магический фокус.
Энтрери тут же выбросил его из головы. Джарлакс далеко, а он один на один со своими неприятелями.
Именно это он и любил больше всего — один на один.
Он выбежал на тропинку, спускавшуюся по склону, и понесся во весь дух. Гоблины приближались и могли вот-вот настигнуть его. Добежав до места, где тропинка обрывалась, Энтрери резко крутанулся на месте и взмахнул кроваво-красным мечом. Закрывая его от глаз преследователей, в воздухе повисла угольно-черная пелена. Сам же он, сделав кувырок, укрылся за большим валуном и, прижавшись к нему, затаил дыхание.
По приглушенному восклицанию кого-то из преследователей, не ожидавших ничего подобного, он точно определил, где они находятся, и приготовил свой кинжал, усыпанный драгоценными камнями, и, когда один из гоблинов миновал камень, точным ударом всадил его между ребер бегущему.
Гоблин вскрикнул и, корчась, рухнул. Более не обращая на него внимания, убийца выскочил из-за камня и упал на колени перед созданной им черной завесой спиной к преследователям.
Гоблин, бежавший следующим, наскочил на него и свалился, третий, споткнувшись о предыдущего, грохнулся вместе с ним. Энтрери вскочил на ноги и, даже не глядя, резким ударом назад всадил меч в грудь четвертого преследователя.
Развернувшись, он высвободил меч, почти одновременно отбив им копье, брошенное одним из двоих оставшихся неприятелей. Те готовились напасть сообща.
— Гетсан иннкс арр! — скомандовал один из, них, что означало: «Заходи слева!»
Энтрери это понял. Зажав в одной руке кинжал, а в другой меч, он чуть присел и развел руки, готовясь дать отпор сразу обоим.
— Бинорк! (Дальше!) — снова крикнул гоблин.
Его товарищ послушно взял еще левее, а Энтрери, изобразив испуг, стал поворачиваться вместе с ним. Он хотел, чтобы другой гоблин, обманутый выражением его лица, на время перестал пристально следить за его руками, и в этот миг, неуловимым движением перехватив рукоять кинжала, убийца метнул его назад. Хотя сам он не сводил глаз со второго противника, сомнений, что он попал в цель, не было: сзади раздалось нечленораздельное бульканье.
Полоснув мечом, Энтрери создал новую черную завесу и отпрыгнул назад, словно для того, чтобы забрать кинжал. Однако на полушаге остановился и бросился на своего врага. Сделав сальто, он избежал удара мечом и приземлился у правого бока гоблина, одновременно перекинув Коготь Шарона из левой руки в правую. Выпрямляясь, он всадил клинок под ребра противника и даже приподнял его в воздух.
Выдернув меч, он возвратным движением полоснул с такой силой, что снес голову визжащему раненому врагу, и, когда тело рухнуло на землю, она откатилась в сторону.
Убийца кинулся к первой жертве и ухватился за рукоять торчащего из его горла кинжала. Резко повернув клинок, он его вырвал, разворотив несчастному всю гортань.
К этому времени те двое, которых Энтрери сбил с ног, уже поднялись и нерешительно подступали к нему.
Убийца заметил, что оба нервно поглядывают по сторонам — то ли думают о бегстве, то ли ожидают подкрепления.
Крики гоблинов были слышны по всему склону, так что другие вполне могли прийти им на помощь.
Это из-за беспечности Джарлакса они навлекли на себя погоню целого племени. У костра-то они увидели всего троих гоблинов, мешавших в котле какое-то гнусное варево. Однако чуть поодаль находился скрытый от глаз вход в пещеру.
Предостережения Энтрери Джарлакс то ли не услышал, то ли сделал вид, что не услышал, и, когда они внезапно напали на этих троих, из пещеры выскочила целая толпа ревущих чудищ.
Сейчас противников оставалось двое, но у Энтрери было преимущество — он стоял чуть выше, поэтому воспользовался им для внезапного мощного нападения. Взмах мечом в одну сторону, в другую, и лязг металла — один из гоблинов попытался отбиться.
Но убийца этого словно не заметил. Шагнув вперед, он низко полоснул лезвием, чтобы подсечь гоблина, если тот решит отскочить. Однако гоблин, к его чести, наоборот, с оружием бросился на противника. Но Энтрери был и к этому готов.
Ударив кинжалом, он отклонил меч гоблина в сторону, одновременно взмахом Когтя Шарона отогнав второго противника. Вернув кинжал, он быстро нанес три коротких резких удара. Гоблин застонал, кровь полилась из трех ран на груди, расползаясь большим пятном. Он попятился, а Энтрери, решив, что с ним покончено, уже развернулся и полностью переключился на второго неприятеля, яростно бросившегося на него. Убийца отразил низкий выпад, затем удар, направленный в грудь, потом еще один.
Взвизгнув, гоблин усилил натиск. Сверкнул кинжал. Гоблин взвыл, а потом стало тихо. Острие его меча коснулось земли, и взгляд опустился на торчащий из груди клинок.
Он поглядел на Энтрери и выронил оружие.
— Наверное, больно,— позлорадствовал убийца.
Гоблин рухнул замертво лицом вниз.
Энтрери перевернул его носком сапога и вырвал кинжал. Вверху на склоне слышался шум, но больше никто не появился. Внизу поспешно мчался прочь первый гоблин, раненный Энтрери в бок.
Выше полыхнуло пламя. Наверняка Джарлакс устроил там настоящую бойню.

Джарлакс бежал к центру открытой площадки, а за ним со всех сторон мчались гоблины, забрасывая его копьями.
Но их оружие не могло пробить его магическую защиту, а чар, способных ее разрушить и причинить ему вред, у этих грубых созданий не найдется, в этом дроу не сомневался. С десяток копий упало рядом, но из-за валунов вокруг полянки с воплями повыскакивали новые противники с оружием.
Похоже, в этом племени никогда не слышали страшных рассказов о коварстве и жестокости темных эльфов.
Джарлакс рассчитывал не только на силу своей магической защиты, но и на ограниченность умственных возможностей своих неприятелей. Когда они сомкнулись кольцом вокруг него, дроу, равнодушно пожав плечами, вынул волшебную палочку и, направив ее себе под ноги, произнес заклинание.
В то же мгновение взметнулись оранжевые языки пламени и громадный огненный шар объял дроу, гоблинов, всю полянку и ближайшие скалы. Гоблины дружно заорали.
Однако никакого пламени на самом деле не было.
Джарлакс, неподвластный силе созданной им иллюзии, с интересом наблюдал, как его противники в корчах падают на землю, машут руками и катаются, пытаясь прибить пламя и крича от боли. Довольно скоро некоторые из них замерли — гоблины так безраздельно поверили в очевидное, что иллюзорное пламя уничтожало их столь же беспощадно, как настоящее.
Единственным взмахом волшебной палочки Джарлакс избавился от почти половины своих преследователей.
Все-таки это не такой уж простой мираж, с удовлетворением подумал дроу. Чтобы добиться идеального вида огненных языков, он много практиковался, истощая силы своей волшебной палочки.
Однако долго предаваться самолюбованию он не стал, поскольку надлежало разобраться еще с десятком гоблинов. Но они растерялись, и Джарлакс, незаметно помахивая рукой и медленно поворачиваясь на месте, пустил целую очередь метательных кинжалов из своего волшебного браслета и поразил всех остальных гоблинов.
Послышались крики других тварей, тоже готовых ринуться на него, но чары Джарлаксу больше не понадобились. Он обратился к своим врожденным способностям и вызвал сферу абсолютного мрака. А потом, ориентируясь по слуху, необычайно острому у всех темных эльфов, отбежал в сторону и, прыгая с камня на камень, стал уходить подальше от орущих преследователей.

— Ты когда-нибудь остановишься? — пробормотал Энтрери, гонясь за раненым гоблином.
Выследить жертву по кровавому следу не составляло ни малейшего труда, да гоблин к тому же так отчаянно петлял между валунами, что время от времени убийца видел и его самого. Энтрери был уверен, что рана у него серьезная, но тем не менее, объятый ужасом уродец и не думал останавливаться. Проще было прекратить преследование, потому что несчастный все равно умрет от потери крови, но от досады убийца продолжал за ним гнаться.
Тропинка резко сворачивала, но он туда не побежал. Вскочив на скальный карниз, тянущийся над тропой, Энтрери помчался по нему, перескочил расщелину и ринулся вниз по склону без всякой дороги. Отсюда он увидел и тропинку внизу, и скачущего по ней гоблина и повернул, чтобы перехватить его. Ноги послушно перебрасывали его с камня на камень, перенося над темными трещинами, куда можно было запросто провалиться с головой. Несколько раз он оступался, ободрал колено и подвернул лодыжку, но ни разу не упал. Энтрери целиком сосредоточился на своей дичи и не обращал внимания на эти мелкие неприятности.
Снова выскочив на вившуюся змеей тропинку, он, вопреки доводам здравого смысла, вновь побежал наперерез по каменистому склону и вскоре опять оказался на ней и встал за очередным поворотом. Он точно знал, что намного опередил преследуемого, поэтому успокоился, отдышался, поправил одежду и вытер кровь с колена.
Показался раненый гоблин, ошалевший от ужаса. Он так боялся преследования, что даже не заметил выскочившего ему наперерез Энтрери.
— А все могло быть намного проще, — промолвил наемный убийца и, обнажив оружие, спокойно двинулся навстречу несчастному.
Услышав его голос, тот остановился так резко, будто наскочил на каменную стену. Взвизгнул, замер, а потом жалобно захныкал и грохнулся на колени.
— Пожалю, господин, пожалю, — затвердил гоблин, коверкая Общий язык.
— Заткнись, — приказал убийца.
— Неужели ты убьешь существо, которое так красноречиво молит сохранить ему жизнь? — раздался голос, который Энтрери даже не сразу узнал, поскольку не ожидал, что Джарлакс может так быстро спуститься по склону. Правда, он уже взял себе за правило не удивляться ничему в отношении этого дроу.
Энтрери спрятал меч и, ухватив гоблина за прядь грязных лохм, резко запрокинул его голову. Медленно проведя кинжалом по шее несчастного, он прижал клинок к его виску.
— Так что, просто срезать ему уши? — недовольно спросил он, ясно давая понять своим тоном, что совершенно не намерен проявлять подобное великодушие.
— Ты всегда думаешь только о сиюминутном, — подходя ближе, проговорил Джарлакс. — Между прочим, если так рассуждать, то нам следует поторопиться, потому что примерно сотня соплеменников этого несчастного уже спускается по склону.
Энтрери уже готов был прикончить гоблина, но дроу снова остановил его:
— Давай думать с расчетом на будущее.
Убийца бросил на него недоверчивый взгляд.
-— Ради каждого уха нам приходится опережать сотню других следопытов, — пояснил дроу. — Представляешь, насколько больше была бы добыча, заполучи мы разведчика, который вел бы наверняка?
— Разведчик? — И Энтрери поглядел на жалко съежившегося гоблина.
— Ну конечно,— подтвердил Джарлакс и спокойно отвел кинжал убийцы от головы жертвы, потом взял Энтрери за другую руку и мягко, но настойчиво заставил его отпустить волосы гоблина. Оттеснив его, он сам склонился над гоблином. — Ну, что ты на это скажешь?
Тот тупо смотрел на него.
— Как тебя зовут?
— Гулз.
— Гулз? Чудесное имя. Так что скажешь, Гулз? Хотелось бы тебе помогать моему другу и мне?
Выражение лица гоблина не изменилось.
— Работа у тебя будет несложная, — продолжил дроу. — Покажешь нам дорогу к страшилищам — ну, ты понял, всяким там твоим друзьям — и не мешайся под ногами. Мы будем встречаться каждый день, — он помолчал и огляделся, — вот на этом самом месте. По-моему, прекрасное место для бесед.
Похоже, гоблин начинал смутно сознавать, о чем его просят. Джарлакс бросил ему блестящую золотую монетку:
— Их у Гулза будет намного больше. Ну, как?
Гоблин долго глядел на монету, широко открыв глаза, потом перевёл взгляд на Джарлакса и кивнул.
— Вот и отлично, — сказал дроу.
Он сунул руку в мешочек на поясе, после чего поднес палец, испачканный чем-то бледно-голубым, похожим на мел, ко лбу гоблина.
Тот дернулся, но Джарлакс так выразительно поглядел на него, погрозив мечом, что гоблин застыл как истукан.
Дроу начал рисовать у него на лбу, что-то при этом приговаривая с важным видом, — любой ученик школы магии сразу понял бы, что он бормочет совершеннейшую абракадабру. И Энтрери, неплохо знавший язык дроу, тоже это понял.
Закончив, Джарлакс взял Гулза за подбородок и, заставив поглядеть себе в глаза, заговорил с ним на гоблинском языке, чтобы тот ничего не упустил.
— Я наложил на тебя заклятие. И если ты что-то слышал о моем народе — дроу, то поймешь, какое это ужасное заклятие. Действует оно просто, Гулз. Если ты останешься верен мне — нам, — то ничего с тобой не случится. Но если предашь — сбежишь или приведешь к западне, — заклятие начнет действовать. Твой мозг разжижится и медленно, очень медленно станет вытекать из уха. И все это время тебя будет мучить жгучая, страшная, невыносимая боль! Никакая рана не может причинить страданий, подобных этим. Ты будешь стонать, и плакать, и умолять о пощаде, но ничто тебе не поможет. И даже после смерти это заклятие будет терзать тебя, потому что его магическая сила положит тебя на алтарь Паучьей Королевы Ллос, страшной богини хаоса. Ты слышал о ней?
Гулза била такая сильная дрожь, что он с трудом помотал головой.
— А пауков знаешь? — спросил Джарлакс и пальцами свободной руки коснулся щеки гоблина. — Они ползают, — зловеще добавил он.

Предыдущая страница 7 Следующая страница


Заклятие короля колдуна 8

Бедняга Гулз содрогнулся.
— Они — орудия Ллос. Они станут кусать тебя,— и он больно ущипнул гоблина,— без конца. Они будут пожирать тебя вечно. И не будет спасения от их яда.
Он обернулся к Энтрери, а потом снова заглянул в глаза побелевшей от ужаса жертве:
— Ты меня понял, Гулз?
Гоблин так сильно затряс головой, что слышно было, как застучали его зубы.
— Будешь помогать нам — заработаешь золотые монеты, — продолжал дроу, бросив гоблину еще одну монету. Однако Гулз даже не шелохнулся, чтобы поймать ее, и золото упало на землю. — А предашь — познаешь вечные муки.
И Джарлакс отступил на шаг. Гоблин весь обмяк, но все же у него осталось достаточно соображения, чтобы нащупать в грязи и поднять вторую монету.
— Завтра, в это же время, — приказал дроу. — Думаешь?.. — начал он на Общем языке, но не договорил и поглядел вверх, где на склоне послышался шум вновь начавшейся битвы.
Энтрери и Гулз тоже подняли удивленные взгляды. Ветер донес оттуда звуки рога, крики и вопли гоблинов и звон металла.
— Завтра! — напомнил Джарлакс Гулзу, ткнув в него пальцем. — А теперь убирайся, придурок!
Гулз бросился удирать на четвереньках, потом вскочил на ноги и припустил что было мочи.
— Думаешь, мы его еще увидим когда-нибудь? — спросил Энтрери.
— Меня это мало волнует.
— А как же уши?
— Может, ты и хочешь добиться славы, с боем добывая каждое ухо, дорогой мой друг, но я всегда предпочитаю более простой путь.
Энтрери собрался сказать что-то, но Джарлаке поднял руку, жестом приказывая молчать. Он показал на тропинку на склоне, поднявшись по которой можно было посмотреть, что творится вокруг.

— Вот это и называется — кошмар наяву, — объявил Энтрери, когда они с Джарлаксом, распластавшись на скале, увидели, что происходит внизу на небольшой каменистой поляне.
Гоблины мчались врассыпную, а между ними на боевых свиньях, одетых в панцири, носились хафлинги.
Всадники-коротышки размахивали кистенями, трубили в рога, метали дротики, направляя своих животных то в одну, то в другую сторону в гуще растерянно мечущихся гоблинов. Тем казалось, что хафлинги носятся в беспорядке, однако наемному убийце и дроу сверху видно было, что все передвижения коротышек превосходно рассчитаны, согласованы и подчинены одной цели.
— Дом Бэнр в Мензоберранзане иногда устраивает показательные парады своих солдат, чтобы продемонстрировать свою силу и сплоченность, — заметил Джарлакс. — Эти малыши организованы не хуже.
За то короткое время, что ему довелось провести в городе дроу, Энтрери ни разу не видел такого парада, но, глядя, как слаженно и целенаправленно, методично истребляя врагов, движутся маленькие всадники, решил, что сравнение вполне оправданно. Товарищи, достаточно опытные в сражениях, прикинули, когда кончится эта бойня, и стали спускаться вниз, оказавшись на поле боя как раз тогда, когда хафлинги прикончили последнего гоблина.
— Да здравствуют Коленоломы! — дружно крикнули коротышки, выстроив своих боевых свиней безупречно ровными рядами. Некоторые были ранены, но серьезно пострадал лишь один хафлинг, и им уже занимались жрецы.
Но вот кто-то заметил двоих приближающихся незнакомцев, одним из которых оказался дроу, и воцарилась тишина.
Все хафлинги дружно вскинули оружие, а один велел чужакам не двигаться с места.
— Инурии уафлонк, — проговорил Джарлакс на незнакомом Энтрери языке.
Глядя, однако, на изумленные лица хафлингов и припомнив словечки, проскакивавшие у его приятельницы из Калимпорта, Двайвел Тиггервиллис, он решил, что дроу обратился к коротышкам на их родном языке, причем довольно сносно, — и не удивился.
— Сказал, что они отлично сражались, — перевел Джарлакс Энтрери, подмигнув. — Мы наблюдали вон оттуда. Гоблины были обречены.
— Ты соображаешь, что ты темный эльф, так? — спросил его маленький упитанный хафлинг с роскошными темными усами, завивающимися кольцами.
Джарлакс поднес руку к лицу и сделал вид, что несказанно удивился.
— В самом деле, так и есть! — воскликнул он.
— И ты понимаешь, что мы — Коленоломы, так?
— Я слышал ваш клич.
— И знаешь, что мы знамениты тем, что уничтожаем всякую дрянь, так?
— После того, что я здесь видел, сам буду рассказывать об этом всем и каждому, даю слово.
— И ты, конечно, понимаешь, что темных эльфов это тоже касается.
— В самом деле? А я всегда считал, что культурные народы — в число коих некоторые включают и хафлингов, между прочим, хотя есть и такие, что с ними спорят, — так вот, культурные народы полагают, что стоят выше всех прочих потому, что судят людей по их поступкам, а не по происхождению. Или это не главная примета высокоразвитого сообщества?
— А он прав, — пробормотал один из маленьких всадников.
— Я ему сейчас покажу, прав ли он, — сказал другой, воинственно потрясая довольно длинным для его роста копьем.
— Также вы могли видеть, — продолжал Джарлакс, — что некоторые гоблины уже были мертвы, когда вы оказались на поле боя. Должен заметить, они умерли не сами по себе.
— Вы сразились с ними? — спросил первый, похожий на командира.
— Сразились? Скорее, просто уничтожили. И боюсь, ваш отряд лишил нас добычи. — Он обвел глазами поле, производя подсчет.— Мы потеряли, по меньшей мере, сорок-пятьдесят золотых.
Хафлинги стали негромко переговариваться.
— Но нет ничего такого, что нельзя было бы простить и забыть. Будем считать, что эта немалая сумма — плата за то великолепное зрелище, которое мы имели честь наблюдать, — добавил дроу и отвесил один из своих знаменитых поклонов.
Хафлинги как будто смягчились.
— Твой друг, похоже, не очень-то разговорчив? — спросил командир.
— Он у нас отвечает за оружие, — ответил Джарлакс.
— А ты, полагаю, все продумываешь?
— Я или тот темный князь, что стоит у вас за спиной.
Хафлинги, побледнев, обернулись, как один, но, конечно, никого не увидели.
— Вам надо избавляться от подозрительности в отношении моего народа, — рассмеялся Джарлакс. — Иначе как же мы сможем пообедать с удовольствием?
— Ты что же, хочешь, чтобы мы вас накормили?
— Напротив, — возразил дроу. Сняв свой походный мешок, он вынул волшебную палочку и небольшой бурдюк. Поискав взглядом, он обнаружил несколько почти плоских валунов, которые могли бы послужить столом, и с приглашающим жестом спросил: — Пройдем сюда?
Никто из недоумевающих хафлингов и шагу не сделал.
Тогда Джарлакс со вздохом извлек из мешка скатерть и расстелил ее прямо на земле, найдя пятачок, не забрызганный кровью гоблинов. Отступив на шаг, он взмахнул палочкой и что-то сказал. В тот же миг скатерть вспучилась. Ухмыляясь, Джарлакс сдернул ее, и все увидели угощение, достойное настоящего пира: здесь были сладкие хлебцы, фрукты, ягоды и даже сочные окорока.
Хафлинги изумленно вытаращили глаза.
— Поскольку вы хафлинги, к тому же весьма культурные, у вас, полагаю, найдется достаточно приборов и бокалов, так? — спросил дроу, передразнивая их командира.
Некоторые из коротышек с готовностью подстегнули своих животных, но командир остался на месте, подозрительно глядя на дроу.
— Ну, полно, — обратился к нему Джарлакс. — Чем еще я могу доказать свое дружелюбие?
— Вы из-за Стены?
— Конечно, из Ворот Ваасы, — подтвердил Джарлакс. — Нас отправила на задание сама командир Эллери Трант Допре Кирни Драконобор Пейдопар.
Энтрери старался держаться как ни в чем не бывало, решив, что его приятель затеял какую-то опасную игру.
— Я хорошо ее знаю, — сказал командир хафлингов.
— Правда? — просиял Джарлакс и вдруг поднес руку ко рту. — Не может быть, ты, наверное, сам знаменитый Хобарт Брейсгирдл?
Хафлинг горделиво приосанился.
— Тогда ты просто обязан отобедать с нами! — воскликнул дроу.— Я... то есть мы,— и он очень сердито поглядел на Энтрери, — настаиваем.
Убийца молчал, и дроу снова сделал ему большие глаза.
— Да-да, — неохотно промямлил убийца.
Хобарт оглядел своих соратников. У тех уже слюнки текли.
— Никому не повредит хорошо закусить после славной битвы, — сказал он.
— Или до, — добавил другой.
— Или во время, — бесстрастно заметил Джарлакс и с улыбкой посмотрел на своего спутника.— Обаянию нужно долго учиться, — едва слышно процедил он.
— Как и убийству, — шепнул в ответ Энтрери.

Энтрери без особого удовольствия сидел среди десятков подвыпивших хафлингов. Правда, эль был весьма недурен, а такое вкусное мясо вряд ли можно было сыскать, обойди хоть все Королевства. Еда из походных мешков хафлингов вряд ли могла соперничать с тем пиршеством, которое устроил Джарлакс. На протяжении всей трапезы убийца хранил молчание, наслаждаясь угощением и выпивкой и внимательно присматриваясь к сотрапезникам. Приятель же его, наоборот, непринужденно беседовал с Хобартом и все вызывал его на рассказы о битвах и приключениях.
Хафлинги рассказывали с большой охотой. Они поведали о своем пути к славе, о тех временах, когда король Гарет занял трон, а земли Бладстоуна были намного более дикими, чем сейчас.
— Довольно необычно — или я не прав? — что представители вашего народа предпочитают дорогу и приключения домашнему уюту?
— Да, уж такая о нас идет слава, — согласился Хобарт.
— И слава темных эльфов нам тоже хорошо известна, — со смехом добавил другой, а остальные дружно подняли свои фляги.
— Ага, и если бы мы в ней не усомнились, то убили бы вас еще на склоне, так? — поддержал командир.
— За воинственных хафлингов! — предложил тост Джарлакс, поднимая стакан со светлым элем.
— И за всех тех, кто преодолевает косные традиции, — усмехнулся Хобарт.
— Хазза! — присоединились все остальные. Они пили и произносили тосты и снова пили, и, когда Энтрери уже подумал, что пиршество окончено, явился упитанный хафлинг по имени Рокни Хэмсаккер, бывший за повара, и объявил, что ягненок готов.
И снова были крики, и тосты, и еда — очень много еды.
Солнце уже давно село, а они все пировали, и Джарлакс вновь и вновь наводил Хобарта на рассказы об их подвигах. И лились бесконечные истории о том, как гоблины и орки падали под напором смелых хафлингов. Хобарт даже посвящал их в тактические тонкости и рассказывал о том, как «наваливаться», наступать «свиньей» и перестраиваться «клином».
— Да ну, — отмахнулся Джарлакс. — Разве в сражениях с гоблинами и орками нужна тактика? Вряд ли их можно считать достойными противниками.
Все вокруг смолкли, а Хобарт нахмурился. Один из его соратников даже недвусмысленно растянул веревку с двумя металлическими шарами.
Энтрери тут же перестал жевать и мгновенно прикинул, как атаковать, чтобы причинить максимальный вред наибольшему количеству противников.
— Но в больших количествах — само собой, — поправился Джарлакс. — Когда гоблинов много, справиться с ними непросто. Не забывайте, я же видел вас в бою.
Хобарт глядел на него с недоверием.
— После этой впечатляющей битвы, дорогой Хобарт, вряд ли вам удастся переубедить меня в том, что для вашего славного отряда разобраться с любым количеством гоблинов не составит большого труда. Ведь в этой схватке они даже не нанесли вам ни одного удара, если не ошибаюсь?
— У меня несколько раненых, — хмуро напомнил Хобарт.
— Ну, это случайность.
— Место для нашей тактики весьма удачное.
— Твоя правда,— согласился дроу. — Но я не сомневаюсь, что такой дисциплинированный отряд, как ваш, может перестроиться мгновенно и с тем же успехом сразиться на любом рельефе.
— Я постоянно напоминаю своим ребятам: мы живем на грани, — заявил командир хафлингов. — Малейшая ошибка — и катастрофа неизбежна.
— Да, вот он символ веры настоящего воина, — подтвердил Джарлакс. — Но разве у вас нет другого интереса, кроме радостей самой битвы? Только не подумайте, пожалуйста, что я хочу умалить ваше геройство!
Засунув пухлые большие пальцы за нагрудную пластину своих лат, Хобарт сказал:
— Да, мы давно ездим по этим диким местам, потому что поставили себе целью вернуться в Ворота Ваасы и опустошить сундуки командира Эллери.
— Точно, оставить ее без штанов! — фыркнул другой хафлинг под одобрительные смешки товарищей.
Хобарт с довольной ухмылкой обвел взглядом своих бойцов.
— Так оно и будет, — заявил он. — Я имею в виду сундуки.
Он щелкнул пальцами, и какой-то тощий вертлявый коротышка, повозившись немного, вытащил на всеобщее обозрение здоровый мешок. Улыбнувшись командиру, он опрокинул его, и на землю посыпались отрезанные уши разных размеров, была даже пара размером со шляпу.
А Хобарт вновь пустился рассказывать байки, на сей раз о том, как они столкнулись с троицей огров, а потом к ним примкнули еще двое в компании с несколькими хобгоблинами. В наиболее драматичных местах он возвышал голос, как настоящий странствующий сказитель, а его товарищи разражались ликующими криками. Двое даже решили в лицах представить всю сцену, и один из них влез на скалу, чтобы показать гиганта, высящегося над войском коротышек.
Артемис Энтрери невольно заулыбался. Детская порывистость хафлингов, увлеченность, с которой они поглощали еду и напитки, напомнили ему старых калимпортских друзей — Двайвел Тиггервиллис и толстого Дондона.
Когда в рассказе Хобарта великан погиб — и коротышка на скале картинно изобразил его смерть,— все хафлинги принялись нараспев выкрикивать свой боевой клич.
Они плясали, пели, хлопали друг друга по плечам, ели и пили. И так продолжалось очень долго.
Много лет назад Артемис Энтрери научился спать очень чутко, чтобы его даже во сне нельзя было захватить врасплох. И когда товарищ тряхнул его за плечо, он в то же мгновение открыл глаза в совершенно ясном сознании. До рассвета было еще далеко, вокруг сладко храпели, и ворчали во сне славные Коленоломы, а те несколько коротышек, что были выставлены в качестве дозорных, могли дать фору любому из храпунов.
Джарлакс подмигнул товарищу, и ничего не понимающий Энтрери встал и пошел за ним к тому хафлингу, у которого хранился мешок с добытыми в боях ушами. Мешок этот стоял среди нескольких тюков с поклажей, в темноте очень похожих. Ловко орудуя длинными гибкими пальцами, Джарлакс отвязал мешок с трофеями, аккуратно вытащил его из кучи и неслышно двинулся за пределы лагеря. Убийца бесшумной тенью последовал за ним. Пройти мимо стражников, не опасаясь их разбудить, было также просто, как миновать две кучи камней.
Выйдя на небольшую полянку, залитую бледным лунным светом, Джарлакс с усмешкой взялся за одну из пуговиц нарядного жилета и покрутил ее. Энтрери без особого удивления смотрел, как пуговица быстро выросла в размерах, потом у нее появилось дно, опустившееся до самой земли. Дроу как будто держал в руках цилиндр, пришедшийся бы впору великану.
По знаку Джарлакса Энтрери опрокинул мешок и принялся забрасывать уши в «пуговицу». Когда трофеев осталось совсем немного, дроу остановил его.
Неуловимое движение, и волшебное вместилище снова приняло форму обычной пуговицы и вернулось на свое место на полочке жилета. Джарлакс жестом велел товарищу отойти подальше, а сам сотворил из воздуха метелку и замел их следы.
Потом, подмигнув приятелю, достал волшебную палочку и, указывая на мешок, произнес заклинание. Показался легкий дымок, а когда он рассеялся, над трофеями хафлингов стоял небольшой волк.
— Приятного аппетита, — негромко пожелал Джарлакс, повернулся и направился обратно в лагерь вместе с Энтрери.
Убийца несколько раз оглядывался на волка, который рвал и терзал мешок, стараясь добраться до содержимого. Потом он недовольно порыскал вокруг — очевидно, угощение показалось ему скудным, — после чего вновь растворился, оставив за собой легкое облачко дыма.
Ничего похожего убийца раньше не видел.
Только они устроились, на своих местах, завернувшись в одеяла, из-за горизонта брызнули первые рассветные лучи. Но прошло еще немного времени, прежде чем хафлинги начали, наконец, ворочаться и просыпаться, так что приятелям удалось как следует выспаться.
Энтрери проснулся от какого-то шума, когда солнце стояло уже высоко. Приподнявшись на локтях, он сонно наблюдал за суетившимися повсюду коротышками. Они заглядывали под камни, ворошили остатки костров, перебирали поклажу.
— Похоже, что-то случилось, — заметил Энтрери Джарлаксу, потягивающемуся рядом.
— Думаю, наши маленькие друзья что-то потеряли. Но с такими беспорядочными поисками они вряд ли скоро это найдут.
— Потому что уши в мешке их услышат,— сухо отозвался убийца.
Джарлакс весело рассмеялся:
— Полагаю, ты сам начинаешь понимать, дружище: вот это забавное путешествие и зовется жизнью.
— Это-то меня и пугает больше всего.
Они оборвали разговор, заметив, что Хобарт и еще трое хафлингов не сводят с них пристальных взглядов. Потом вся четверка решительным шагом направилась к ним.
— Все, мы под подозрением, — сказал Джарлакс. — Боже, как это увлекательно!
— Доброго вам утра, господа Джарлакс и Энтрери, — мрачно процедил Хобарт. — Полагаю, вы хорошо спали?
— Совершенно неоправданное предположение, — отозвался Артемис.
— Мой друг плохо переносит неудобства жизни под открытым небом, — пояснил Джарлакс. — Он немного неженка, хотя по нему этого не скажешь.
— Я все тебе припомню, — чуть слышно пообещал Энтрери.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

Джарлакс весело подмигнул.
— Это будет тебе стоить лишнего поворота клинка, — добавил убийца.
— Я вам помешал? — вмешался Хобарт.
— Ни в коем разе,— ответил Энтрери. — Но может, скажешь, в чем дело?
Оглянувшись на товарищей, хафлинг спросил:
— Вы проспали всю ночь?
— И большую часть дня, судя по всему, — ответил Джарлакс.
— Да ну, еще рано, — фыркнул командир коротышек.
— Мой драгоценный хафлинг, солнце уже в зените, — возразил дроу.
— А я что говорю? На гоблинов надо выходить в сумерки. Эти мерзавцы смелеют на закате. Хотя в любое время их нельзя назвать храбрецами.
— Особенно учитывая вашу необыкновенную доблесть, — любезно добавил дроу.
Но Хобарт не сводил с приятелей подозрительного взгляда.
— У нас кое-что пропало, — наконец сообщил он. — То, что могло заинтересовать, и вас.
Джарлакс поглядел на Энтрери, но не с невинным недоумением, а с ловко разыгранным интересом: так мог бы глядеть человек, не подозревающий о краже, но крайне заинтригованный. Убийца невольно восхитился тем, как блестяще он исполняет свою роль.
— Уши пропали, — брякнул Хобарт.
— О, какая неприятность, — с сокрушенным вздохом сказал дроу.
— Поэтому вы понимаете, что мы должны вас обыскать?
— Конечно, и наши постели тоже, — с готовностью согласился Джарлакс и, встав, распахнул полы плаща.
— Мы видим, что мешка у вас нет, — сказал Хобарт, — если только он не скрыт с помощью какой-то магической уловки.
По его знаку вперед, часто мигая, вышел большеглазый хафлинг, скорее похожий на ученого, а не на бойца. Его жидкие волосенки были зачесаны на одну сторону, в руке он сжимал голубую волшебную палочку.
— Полагаю, это затем, чтобы обнаружить волшебные эманации, — предположил дроу.
Хобарт, кивнув, попросил приятелей отойти подальше друг от друга.
Энтрери, пожав плечами, сделал два шага в сторону. Хафлинг направил на него волшебную палочку, и убийцу на мгновение окутало мягкое свечение.
Коротышка, выпучив глаза, не сводил взгляда с ремня убийцы, на котором висели меч и кинжал, и заметно дрожал.
— Бьюсь об заклад, никто не хотел бы быть раненным таким оружием, — негромко проговорил Энтрери, сообразив, что маленький чародей понял, какой огромной магической силой обладает оружие убийцы.
— Ну что, все в порядке? — нетерпеливо спросил Хобарт.
Чародей смог лишь молча кивнуть.
—Тогда повернись,— обратился командир к Энтрери.
Закончив осмотр, хафлинг с волшебной палочкой поглядел на Хобарта и отрицательно помотал головой.
Командир сделал знак Джарлаксу, и маленький маг вновь приготовился. Но едва он произнес заклинание, и свечение окружило дроу, коротышка жалобно вскрикнул и отпрянул, прикрыв ладошками глаза.
— Ну что? — требовательно спросил Хобарт.
Маленький кудесник, загораживая лицо рукой, только губами шлепал, не в силах ничего сказать.
Энтрери хихикнул. Только вообразить, как ослепительно сверкает все обилие магических вещиц, надетых на дроу и спрятанных в его карманах!
— Здесь... нет... даже... у самого короля Гарета...
— Что?
Хафлинг тряс головой.
— Соберись! — прикрикнул командир. — Ты знаешь, что искать.
— Но... но... — мямлил маг.
Джарлакс поднял полы плаща и повернулся спиной, и бедняга хафлинг вовсе зажмурился.
— У него на поясе! — воскликнул несчастный хафлинг и чуть не упал.
Товарищи подхватили его и отвели в сторону.
— На поясе у него вещь-тайник, — пояснил тот, придя в себя. — И еще один в шляпе.
Хобарт настороженно поглядел на Джарлакса.
Дроу с самодовольной ухмылкой произнес заклинание, и пояс расстегнулся сам собой. Джарлакс снял с него объемистый мешок и помахал им перед собой.
— Ты говоришь вот об этом, верно? — спросил он коротышку с волшебной палочкой.
Тот кивнул.
— Что ж, меня раскрыли, — произнес дроу, прикидываясь удрученным.
Хобарт насупился.
— Самый обычный мешочек, — пояснил Джарлакс и бросил его командиру. — Осторожно, там внутри — драгоценный кормирский бренди. Знаю-знаю, я должен был поделиться, но вас так много, к тому же я опасался, как бы он не оказал на вас чересчур сильного действия, — вы ведь такие маленькие.
Хобарт вынул бутылку и прочел этикетку. Потом одобрительно цокнул языком и, положив ее обратно, тщательно прощупал углы мешка.
— Потом разопьем ее вместе, ты и я, ладно? — предложил Джарлакс.
— Но если у тебя в шляпе обнаружится хоть одно из моих ушей, я бутылку заберу, половину выпью, а остаток использую, чтобы разжечь твой погребальный костер.
Джарлакс громко расхохотался:
— До чего ж мне нравится твоя манера выражаться откровенно, дорогой мой Брейсгирдл!
Поклонившись, он сдернул с головы шляпу и бросил ее хафлингу. Тот стал ее ощупывать, но дроу, не обращая внимания на недовольные взгляды коротышек, потребовал:
— Сначала отдай мешок. Не стоит баловаться с двумя магическими тайниками одновременно.
Хобарт, немного помедлив, вернул ему мешок и приступил к тщательному осмотру широкополой шляпы. Скоро он обнаружил, что за подкладку можно что-то положить.
— Двойное дно? — спросил он.
— Что-то вроде, — согласился Джарлакс.
Хобарт потянул за подкладку, и лоскут, к его изумлению, остался у него в руке — никакого потайного кармана под ним не было.
Он растерянно повертел круглый черный лоскут в руке и бросил за спину, как нечто бесполезное.
— Нет! — крикнул дроу, но было уже поздно: тряпка, кружась, вытянулась, упала на землю, и у ног стоявших позади Хобарта хафлингов выросла громадная яма. Те с воплями попадали в нее.
Джарлакс прикрыл рукой лицо.
— Что? — воскликнул командир. — В чем, черти меня забери, дело?
Дроу сдернул с себя ремень, что-то шепнул, и его конец вдруг распух и превратился в змеиную голову. Ремень ожил и стал расти.
— Как они там? — невозмутимо спросил Джарлакс у Хобарта, что-то кричащего товарищам, стоя на коленях у края ямы.
Со всего лагеря к ним уже сбегались остальные Коленоломы, многие искали веревки и палки, чтобы спустить в дыру.
Змея-ремень скользнула в черный провал.
Хобарт вскрикнул и схватился за маленький меч.
— Ты что творишь? — заорал он, собираясь отсечь змее голову.
Джарлакс предостерегающе поднял руку. На мгновение все отвлеклись, и этого оказалось достаточно, чтобы змея, продолжая расти, целиком скрылась в яме, зацепившись хвостом за торчащий неподалеку корень.
— Это подъемник, — пояснил Джарлакс. — Она их всех вытащит по очереди.
Вскоре трое хафлингов, трясясь всем телом, но совершенно невредимые, появились на поверхности. Джарлакс подошел и спокойно взялся за край межуровневого провала. Он что-то быстро произнес, и в его руке вновь оказался лоскут черной материи. Змея же вползла по его ноге, обвилась вокруг талии, втиснувшись в шлевки отлично сшитых штанов, закусила свой хвост и снова превратилась в ремень.
— Н-да, — растерянно проговорил Хобарт, оглянувшись на своего чародея. — Ты думаешь... ну, то есть...
— Надо было убить тебя в Калимпорте, — сказал Джарлаксу Энтрери.
— Ради душевного здоровья хафлингов?
— Ради моего собственного.
— Даже не представляешь, насколько ты прав.
— Т... тебе нужно еще что-нибудь у него осмотреть? — наконец выговорил Хобарт.
Маленький чародей так энергично замотал головой, что она, казалось, оторвется.
— Ты сам видишь, какими вещицами я располагаю, — обратился Джарлакс к командиру хафлингов.— Неужели ты думаешь, что мне настолько нужны ваши уши, что я стащу их, рискуя настроить против себя только что обретенных друзей — тем более, таких грозных?
— Он прав, — рассудил один из коротышек, стоящих рядом с Хобартом.
— Желаю вам удачи в поисках и во всем остальном, добрый мой Брейсгирдл, — добродушно сказал Джарлакс, складывая подкладку в шляпу. — Предложение насчет бренди остается в силе.
— Думаю, вам хороший глоток и сейчас не повредит, — заметил Энтрери. — Хотя вот этот явно нуждается в выпивке гораздо больше, — добавил он, ткнув пальцем в сторону остолбеневшего чародея.
— В лечебных целях, — добавил Джарлакс.
— Еще повезло, что не ослеп, — присовокупил убийца.
— Это было бы не в первый раз.
— Поразительно.

Глава 6
Вода слишком глубока

Перед глазами мельтешили черные пятна, все тело покрылось холодным, липким потом. Аррайан старалась стоять прямо и собраться с силами, но эти пятна! Подтянув одну ногу к другой, она сделала еще один шажок. Всего три шага отделяли ее от двери в гостиной ее крошечного домика. Всего три шага, убеждала себя Аррайан, пытаясь стряхнуть странную слабость, оторваться от стены и быстро одолеть оставшееся пространство.
Стук в дверь становился все более настойчивым.
Несмотря на свое состояние, девушка улыбнулась. Так часто и лихорадочно колотить мог только Ольгерхан. Он, как всегда, чересчур о ней беспокоится.
Ободренная тем, что за дверью стоит старый добрый друг, Аррайан на мгновение справилась с головокружением и, несмотря на вихрь черных пятен перед глазами, добралась накрнец до двери. Немного приоткрыв дверь, она повисла на ней, стараясь скрыть свое изнеможение.
— Привет, — сказала она могучему полуорку.
Ольгерхан поглядел на нее с тревогой и не сразу ответил:
— И тебе.
— Что-то рановато ты,—прячась за дверь, проговорила она, хотя и видела, что расплывчатое светящееся пятно уже высоко стоит в сером северном небе.
— Рано? — недоуменно переспросил Ольгерхан. — Мы же идем к Уингэму, да? Как договорились?
Аррайан помолчала, пытаясь подавить тошноту. Ноги подкашивались.
— Да, конечно, — выдавила она, — но не сейчас. Мне поспать надо. Слишком рано.
— Но мы договорились выйти еще раньше.
— Я плохо спала ночью, — сказала она. Девушка приложила неимоверное усилие, чтобы стоять прямо. Она начала стучать зубами. — Ты же понимаешь, объяснять не надо.
Ольгерхан кивнул, снова обвел комнату взглядом и отошел.
Аррайан передвинула руку, навалилась на дверь всем телом, и та с грохотом закрылась. Повернувшись, девушка задумалась, как ей добраться до кровати, а затем сделала на подгибающихся ногах один шаг, потом другой. Ползти вдоль стены ей не хватит сил, это ясно, поэтому она решила пройти комнату как можно быстрее.
Еще шаг, но пол вдруг резко подскочил к самому лицу. Она немного полежала, тяжело дыша и пытаясь усилием воли добиться того, чтобы комната не кружилась. Потом поняла, что придется ползти, и, собрав в кулак всю свою волю, попыталась стать на четвереньки.
— Аррайан! — крикнул кто-то, но звук долетал словно откуда-то издалека. — Ах ты, Аррайан, — сказал голос над самым ее ухом, но девушка едва расслышала его и не почувствовала, как могучие руки Ольгерхана подхватили ее и осторожно перенесли на постель.
Натягивая на нее одеяло, заботливый верзила продолжал что-то приговаривать, но она была уже где-то далеко.

— Нелликт будет недоволен, если мы его подведем в этом деле, — сказал Кантон Долиттл Атрогейту, когда тот вернулся к их столику в «Грязных сапогах и окровавленных клинках».
— Сколько еще ты будешь талдычить одно и то же? — недовольно спросил чернобородый дворф.
— Столько, сколько потребуется, чтобы ты вполне осознал...
Атрогейт поднялся, упершись в стол заскорузлыми ладонями, и Кантан осекся на полуслове. Дворф наклонился так близко к тщедушному Кантану, что пряди его длинной бороды и ленточки с камнями, перехватывающие косицы, задели колени мага. Жаркое смрадное дыхание дворфа обдавало лицо.
— Но Нелликт... — снова несмело начал Кантан.
— Это подлая свинская морда, — закончил за него Атрогейт. — Да-да, я все это отлично знаю, ты, дурак костлявый. Бывало, тыкал он в меня своими пальчиками — искры летели, не сомневайся.
— Вот и не стоит об этом забывать.
— Забывать? — заорал прямо ему в лицо дворф.
Во всей таверне повисла напряженная тишина, и Кантан съежился. Атрогейт тоже понял, что дал маху, оглянулся на смотревших ему в спину любопытных и гаркнул:
— Чего пялитесь, жить надоело?
О свирепости Атрогейта в Воротах Ваасы знали все. Он уже много месяцев был на первом месте по числу добытых ушей, а также участвовал в десятке, а то и больше, кабацких драк, причем в отличие от своих противников отделывался малой кровью.
Грозно хмуря брови, из-за чего глаз стало почти совсем не видно, дворф, наконец, опустился на свой стул. Когда посетители перестали обращать на них внимание, он снова повернулся к собеседнику.
— Я-то ничего не забуду, — раздельно произнес он.
— Прошу простить мое брюзжание, — сказал Кантан. — Но не забывай, пожалуйста, мой приземистый друг, что ты находишься здесь в качестве моего подчиненного.
Дворф метнул в него свирепый взгляд.
— А я всего лишь мелкая сошка у Нелликта, — добавил Кантан, и Атрогейт, наконец, несколько остыл.
Кантан действительно служил у Нелликта, и если бы дворф причинил ему вред, то вскоре ему пришлось бы иметь дело с разгневанным и весьма могущественным верховным магом. Правда, чародей уже покинул Долину Фуги и вернулся в Цитадель Убийц, однако это ничего не значило: он умел перемещаться мгновенно, причем весьма неожиданно.
— Да все идет путем, — проворчал дворф, возвращаясь к началу разговора. — Я с этой парочки глаз не спускаю.
— Они почти каждый день выходят в Ваасу. Ты за ними следишь?

Предыдущая страница 9 Следующая страница


Заклятие короля колдуна 10

Дворф фыркнул и затряс головой.
— Вот еще, не хватало встретиться с этим мерзким дроу на дикой территории! Я следил за ними по их возвращении, — пояснил он. — Этого достаточно.
— А если бы они не вернулись?
— Значит, подохли в болотах, тем лучше для нас, — не раздумывая ответил Атрогейт.
— Они сделали себе имя за короткое время, — заметил Кантан. — Каждый день возвращаются с добычей. Насколько мне известно, они опережают даже более многочисленные команды и давно исчерпали запас золота, выданного на этот срок для вознаграждений, — а ведь до недавнего времени все это можно было сказать о тебе.
Атрогейт что-то буркнул себе под нос.
— Что ж, хорошо, хотя я и надеялся, что ты будешь следить за ними в течение всего дня.
— Думаешь, они с кем-то встречаются за Воротами?
— Такую вероятность нельзя исключать. Может быть, дроу решили выползти из своих нор в Подземье и приискать себе местечко в Ваасе — что-то подобное они уже пытались осуществить.
— Да, ну если у этого малого Джарлакса за Воротами дружки — тогда я тем более туда не пойду! — Он яростно поглядел на изумленного Кантана и добавил: — Один на один я одолею любого эльфа-дроу. Но драться с целой шайкой этих проклятых мерзавцев я не стану, нет!
— Это точно.
Атрогейт помолчал немного, обдумывая последнюю реплику и соображая, нет ли в ней издевки.
— Кроме того, — наконец сказал он, — парни Хобарта не раз видели их, да и другие тоже. Поговаривают, будто этот Джарлакс завел себе шпиона из гоблинов, вот он и наводит их на хорошие места.
— Хобарту это наверняка не по нутру, — предположил Кантан. — Ведь Коленоломы считают гоблинов падалью, которую надо изничтожать, не имея с ними никаких дел.
— Хобарту много чего не по нутру, как мне говорили, — подхватил Атрогейт. — Хафлинги чегой-то там судачили про уши, которые таскают сюда Энтрери с Джарлаксом. У хафлингов-то уши пропали.
— Что же, парочка воров? Интересно.
— Было бы еще интересней да и проще разобраться с ними, если бы твои дружки разузнали о них кой-чего. Эти двое — крепкие орешки, не может быть, чтобы они вдруг, откуда ни возьмись появились здесь и давай убивать направо-налево. Должна быть какая-то ниточка.
— Нелликт занялся этим, не бойся, — сказал Кантан. — Он путешествует в мире духов в поисках ответов. Скоро мы все узнаем.
— Хорошо бы узнать, насколько жуткой смерти они заслуживают, — проворчал дворф.
Кантан усмехнулся, но промолчал. Он подозревал, что после предпринятых изысканий Нелликт прикажет ему именно это: избавиться от опасных приятелей.
Что ж, быть посему.

Замирая, Ольгерхан наблюдал, как бедняжка Аррайан пытается есть суп, который он ей принес. Ее рука дрожала так сильно, что почти вся ложка расплескивалась до того, как она доносила ее до рта. Но девушка упрямо черпала снова и снова, и каждый раз в ложке оставалось несколько капель — только губы смочить.
Наконец Ольгерхан не выдержал и взял ее за руку:
— Давай я тебе помогу.
— Нет-нет, — возразила девушка, пытаясь вырвать руку, но сил не хватало. — Все нормально...
— Я ведь твой друг, — мягко сказал полуорк.
Аррайан была очень гордой и всегда возмущалась, если кто-то пытался опекать ее. Хотела возмутиться и сейчас, но посмотрела другу в глаза, и слова застряли у нее в горле. Ольгерхана никак нельзя было назвать красивым. Он слишком много унаследовал от своих оркских предков: изо рта торчат большие клыки, лицо покрыто кустистой растительностью. И стоит он скособочившись — одно плечо ниже, другое выше. Даже сильные мускулистые руки и ноги, перевитые жилами, некрасивы и лишены гибкости.
Но его глаза — это нечто особенное, по крайней мере, так ей кажется. Эти огромные карие очи светились нежностью и пониманием, несмотря на то, что Ольгерхан был весьма недалек. Пусть он не мог прочесть тайные руны или решить сложное уравнение, но обладал житейской мудростью и умением сопереживать.
Он и в самом деле самый ее лучший друг.
Взяв в свою ручищу ее пальцы, Ольгерхан осторожно высвободил из них ложку, и Аррайан, подавив гордость, позволила себя накормить.
Когда Ольгерхан поднес миску с остатками жижи ко рту девушки, чтобы она ее выпила, ей стало уже немного лучше. Однако слабость не ушла. Аррайан попыталась подняться, но точно упала бы, не поддержи ее Ольгерхан. Тогда он взял ее на руки, отнес к постели и осторожно уложил.
Едва ее голова коснулась подушки, девушка потеряла сознание. Она еще успела увидеть панику на лице друга, после чего погрузилась во тьму. Аррайан очень смутно чувствовала, как друг легонько тормошил ее, а потом как будто послышался глухой удар — где-то глубоко внутри она решила, что это дверь хлопнула. Но это уже не имело значения — тьма увлекала девушку все глубже и глубже.

Мечась во все стороны и размахивая руками, Ольгерхан носился по улицам городка и колотил во все двери. Палишук нельзя было назвать тесным сообществом: его жители предпочитали держаться особняком, не считая совместных праздников или случаев, когда им грозила общая опасность. Друзей у Ольгерхана было немного, да и все они, кроме Аррайан, как он понял, в это послеполуденное время, должно быть, ушли на охоту.
Он слонялся по улицам, забирая все больше к югу. Постучал в еще несколько дверей, но никто так и не открыл. И лишь исходив полгорода, Ольгерхан понял, в чем причина такого безлюдья: до него донеслись звуки веселья — Уингэм уже работал.
Полуорк припустил к южным воротам, за которыми кольцом стояли повозки. Он услыхал голос Уингэма, завлекавшего гостей, и поспешил на его звук. Растолкав толпу, здоровяк нечаянно наскочил на старика и чуть не уронил его, но вовремя подхватил сильными руками.
Тут же к ним двинулись охранники, но старый Уингэм, уже успев прийти в себя, жестом отослал их.
— Говори, — велел он Ольгерхану.
— Аррайан, — выдохнул тот.
Стараясь отдышаться, он заметил приближающегося к ним мужчину — чистокровного человека, сразу ясно, — лет примерно сорока, с темными волосами до плеч, стройного, но мускулистого, одетого в поношенную и довольно грязную одежду, которая сразу выдавала бывалого путешественника по диким просторам Ваасы. На красноватом обветренном лице выделялись темные карие глаза. Ольгерхан не видел его года два, но сразу узнал.
Звали этого человека Мариабронн, и в Бладстоуне он пользовался большой известностью. После воцарения короля Гарета и падения Женги этот человек не только долго нес службу в Воротах Ваасы, но и обеспечивал связь Палишука с цивилизованными землями. Кроме того, он часто бывал проводником охотничьих отрядов.
— Что с Аррайан? — поторопил Уингэм Ольгерхана, повернув его лицом к себе.
— В постели лежит. Заболела.
— Заболела?
— Она слабая такая... вся дрожит.
— Болеет или устала? — переспросил старик, что-то соображая.
Ольгерхан растерянно глядел на него, не зная, что ответить.
— Пыталась справиться с сильным волшебством, — прошептал Мариабронн, подойдя вплотную к старому полуорку.
— Но у нее есть магическая защита, — возразил Уингэм.
— Однако магия Женги — не шутки.
— Веди нас к ней, Ольгерхан,— попросил старик. — Ты молодец, что обратился ко мне.
Он отдал какие-то указания товарищам, кто-то из них занял его место, и старик, Мариабронн и Ольгерхан поспешили обратно в город.

Глава 7
Мечтатели

Покачиваясь на стуле, Энтрери прислонился к стене. Он наблюдал за разговором Джарлакса и Эллери, потягивая вино. По некоторым признакам Артемис определил, что женщина разыскивала дроу специально, хотя и пыталась представить их встречу случайностью. Без формы и доспехов, в платье из розовой ткани с серебряной нитью, которое слегка мерцало, когда она двигалась, она выглядела необычайно женственно. Наряд завершал мягкий светло-серый жилет, плотно облегавший ее красивые формы. Оружия при Эллери не было, по крайней мере, так казалось. Энтрери даже не сразу узнал ее, когда заметил в толпе. Эта женщина была привлекательна даже там, на поле, покрытая дорожной пылью, в полном вооружении, но сейчас наемный убийца просто глаз не мог от нее отвести.
Поймав себя на этом, он несколько обеспокоился. Убийца уже и забыл, когда в последний раз отвлекался на подобные глупости.
Эллери беседовала с Джарлаксом, а он изучал ее движения: как она чуть подавалась вперед, как немного приподнимала брови, когда в ее глазах загорались искорки живейшего интереса. Какая-то беспомощная улыбка появилась на губах Энтрери, и он поднял бокал, мысленно поздравляя чаровника Джарлакса.
— Ничьи задницы еще не заняли эти стулья? — раздался чей-то грубый голос.
Подняв глаза, Артемис увидел рядом с собой двух грязных дворфов.
— Ну? — спросил второй, взявшись за спинку третьего свободного стула.
— Занимайте весь столик, — предложил Энтрери, а сам, залпом осушив бокал, встал и незаметно ушел, чтобы не мешать разговору приятеля с женщиной.

— Приятно видеть вас, коман... госпожа Эллери, — приветствовал Джарлакс, вежливо поднимая бокал.
— Полагаю, ты сейчас скажешь, что не сразу узнал меня.
— Зря вы так недооцениваете необыкновенную красоту ваших глаз, сударыня. Думаю, я узнал бы вас и в шлеме с опущенным забралом.
Эллери на мгновение смешалась, и Джарлакс подавил усмешку. Дроу отвернулся, а она продолжала с нетерпением:
— У меня есть к тебе несколько вопросов.
Когда Джарлакс повернулся обратно, в руке у него был бокал вина, давно приготовленный на стойке. Он протянул его собеседнице, и она настороженно огляделась вокруг: неужели он знал, что она придет?
А в улыбке Джарлакса, протянувшего ей бокал, ясно читалось: да, я знал.
— Так какие вопросы? — напомнил дроу слегка растерявшейся женщине.
Эллери сделала глоток, и капля скатилась с уголка рта. Она почувствовала себя ужасно глупо, вытирая губу, хотя ей хотелось держаться спокойно и с достоинством.
— Я не была знаком ни с одним темным эльфом, только видела двоих издали, а еще слышала об одной дроу-полукровке в Дамаре.
— Хорошо это или плохо, но теперь у тебя есть такая возможность.
— О вас столько всего говорят, — выпалила она.
— Ага, и тебя заинтересовало то, что ты слышала о моем темном народе?
Она внимательно осмотрела его с ног до головы:
— Ты не выглядишь особенно грозным.
— Возможно, в этом-то и заключается самое большое преимущество.
— Ты воин или чародей?
— И то и другое,— сказал Джарлакс, отхлебнув из своего бокала.
Женщина чуть заметно поморщилась.
— Говорят, дроу — мастера в военном искусстве, — сказала она. — И что только лучшие эльфийские воины могут выдержать поединок с дроу.
— Думаю, вряд ли в живых остался хоть один эльф, который мог бы подтвердить или опровергнуть эту теорию.
Беглая усмешка Эллери показала, что она вполне способна оценить его остроумие,— среди жителей поверхности такие редко встречались.
— Это утверждение или бравада? — спросила она.
— Реальность.
— Повторюсь, но ты выглядишь не особенно устрашающим, — криво усмехнувшись, сказала она.
— Это простое наблюдение или вызов?
— Реальность.
Джарлакс поднял бокал, и они чокнулись.
— Может, когда-нибудь мы встретимся на просторах Ваасы, и тогда ты сама сможешь все оценить, — сказал он. — Мы с другом добились некоторых успехов.
— Я заметила, — промолвила она, вновь смерив его взглядом с головы до ног.
Джарлакс громко рассмеялся, но осекся под пристальным взглядом Эллери, буравившим его насквозь.
— Так что ты хочешь узнать? — напомнил он.
— Многое, — был ответ, — но не здесь. Как думаешь, твой друг отпустит тебя ненадолго?
При этом оба повернулись в сторону столика в углу, где сидел Энтрери, но его там уже не было. Пожав плечами, Джарлакс произнес:
— Что ж, пойдем.
Они вышли из шумного кабака, и женщина уверенно повела Джарлакса по многочисленным коридорам и залам сложного комплекса, устроенного внутри крепостной стены. По пути они прошли через помещение, где охотники за головами обменивали свою добычу на золото, и подошли к двери в его противоположном конце. При этом от внимания дроу не ускользнул небольшой ларец, спрятанный за одним из столов.
За дверью начинался новый коридор, вскоре пересекшийся с еще одним. Повернув направо, они оказались перед дверью.
Эллери достала из кармана на поясе ключ. Джарлакс с интересом наблюдал за ней, одновременно оценивая обстановку. Очевидно, его очаровательная спутница с самого начала собиралась привести его именно сюда.
— Не слишком ли далеко мы забрались ради ответов на несколько вопросов? — заметил он, но Эллери, оглянувшись, только молча улыбнулась.
Взяв в коридоре факел, она прошла внутрь и зажгла факелы на стенах.
Джарлакс с любопытством осмотрел комнату. Вдоль стен вытянулись манекены, на дальней стене висели мишени для стрельбы из лука, на нескольких стойках разместились деревянные копии различных видов оружия.
С одной из стоек Эллери взяла длинный деревянный меч, внимательно осмотрела его и бросила Джарлаксу. Тот поймал его на лету и взвесил в руке.
Эллери тем временем взяла еще один деревянный клинок и деревянный же щит.
— А я что же, без щита? — спросил дроу.
Усмехнувшись, женщина бросила ему и этот меч.
— Слыхала я, что твои соплеменники предпочитают драться двумя клинками.
Джарлакс подцепил летящий меч первым, подбросил его и поймал.
— Некоторые — да, — ответил он. — Многие виртуозно обращаются с парой клинков одинаковой длины.
Он подкинул второй меч вверх и, глядя на Эллери, уткнул первый клинок острием в пол и непринужденно оперся на эфес, скрестив ноги.
— Я же люблю разнообразие, — многозначительно добавил он и с этими словами свободной рукой поймал упавший меч.
Настороженно глядя на него, Эллери повернулась к стойке с оружием.
— Может, выберешь что-то другое? — предложила она.
— Выберу? Зачем?
Женщина взяла в левую руку щит, а в правую — деревянный боевой топор со стойки.
— Дражайшая госпожа Эллери, да неужто ты вызываешь меня на бой?
— Я столько слышала о высочайшем боевом искусстве твоего народа, — сказала она, — что хочу сама в этом убедиться.
— Так вот что тебя интересует, — рассмеялся Джарлакс.
— Именно, — подтвердила Эллери.
— Что ж,твое желание понятно, — сказал дроу и, отступив на шаг, поднял оружие, оценивая вес и баланс обоих клинков. Потом быстро провел сложную комбинацию и опустил мечи. — А мне какой интерес с тобой сражаться?
— Разве не любопытно? — спросила Эллери, поиграв топором в вытянутой руке.
— Любопытно — что? Я уже не раз дрался с людьми, как с мужчинами, так и с женщинами. — Он повертел деревянный клинок, помолчал и, хитро глянув на женщину, добавил: — Впечатление так себе.
— Может, я смогу это исправить.
— Вряд ли.
— Боишься правды?
— Страх здесь ни при чем. Ты привела меня сюда, чтобы удовлетворить не мое любопытство, а свое. Ты хочешь, чтобы ради твоего личного интереса я раскрыл тебе часть себя. И ради удовлетворения твоего же личного любопытства продемонстрируешь мне свое мастерство. А я? Что достанется мне?

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

Эллери расправила плечи и поглядела на него с неприязнью.
— Возможность победить, — помолчав, сказала она.
— Победа для меня мало значит, — ответил дроу. — Честолюбие — это слабость, разве не так?
— Что же, Джарлакс не любит побеждать?
— Джарлакс предпочитает жить, — не задумываясь ответил темный эльф. — Это большая разница.
— Тогда что? — нетерпеливо спросила Эллери.
— Что — что?
— Твоя цена?
— Тебе правда хочется знать?
Она молча смотрела на него.
— Такая красивая женщина не должна задавать подобные вопросы, — сказал дроу.
— Получишь, только если победишь, — проговорила Эллери и глазом не моргнув.
Склонив голову набок, Джарлакс довольно бесцеремонно оглядел ее:
— Моя победа, и я попадаю в твою спальню?
— Ты не победишь.
— И все же?
— Ладно, если это твоя цена.
— Честолюбие — слабость, сударыня, а вот любопытство...
— Ты слишком много болтаешь, — стукнув топором по щиту, оборвала она его и шагнула вперед.
Пока Джарлакс не принял оборонительную позу, она держала топор на плече, но потом сразу перешла в наступление. Замахнувшись, как будто для удара, Эллери, однако, бить не стала, а вместо этого выставила вперед щит и отвела оба меча Джарлакса. Воспользовавшись преимуществом, любой на ее месте сделал бы шаг к противнику. Она тоже подалась вперед, но потом резко развернулась и, крутнувшись на месте, описала топором низкую дугу. Если бы Джарлакс предвидел такой ход, он ранил бы ее без труда, но он его не ждал, и Эллери, судя по всему, это поняла. Отскочив от просвистевшего совсем рядом топора, дроу должен был признать, что он сильно недооценил свою противницу.
Она же, решительно рубя топором, перешла в жесткое наступление, и Джарлаксу пришлось отступать. Он пытался поставить блоки обоими клинками, но она уверенно отвела их щитом и топором.
Удержав оружие, дроу почти одновременно ударил по лезвию топора двумя мечами, едва не вырвав его из рук Эллери. Та, однако, среагировала должным образом: подтянув вплотную к телу щит и топор, подалась вперед, не давая противнику себя разоружить.
— Я возьму тебя, если победа будет за мной,— бросил дроу.
Эллери, рыкнув, отбросила его щитом.
— А что ты потребуешь в качестве награды? — поинтересовался Джарлакс.
Она уже готовилась снова напасть, но остановилась и посмотрела на соперника поверх щита.
— Если победа будет за мной, — начала она, — то я возьму тебя, — добавила она, выдержав эффектную паузу.
Джарлакс оторопел, а Эллери, ловко воспользовавшись его замешательством, ринулась в атаку. Если бы не проворство Джарлакса, ему, вероятно, не удалось бы увернуться от ее топора. Он метнулся в сторону, но она все же зацепила его щитом, и дроу, используя инерцию движения, сделал сальто назад. Легко приземлившись, он отступил и изогнулся, уклоняясь от страшного взмаха топора.
— Мошенница! — вскричал Джарлакс, отступая еще дальше. — Сударыня, вы лишаете меня стимула сражаться! Может, мне лучше просто сложить оружие и сдаться?
— Тогда ты будешь мне не нужен! — крикнула она, снова бросаясь вперед.
— Тогда ты не победишь, — пожав плечами, прошептал Джарлакс.
Поспешно уклонившись влево-вправо, он обрушился на противницу с головокружительной комбинацией выпадов, коротких ударов и сильных взмахов обоими мечами. Она пыталась сохранить ведущее положение, но в какой-то миг дроу удалось быстро наклониться и сделать подсечку. Женщина покачнулась, попыталась удержаться на ногах, но все же упала.
В проворстве, однако, Эллери не уступала Джарлаксу. Она быстро кувыркнулась в сторону и встала на колено как раз вовремя, чтобы перехватить вполне предсказуемый удар мечом. Уверенно отражая первую серию ударов, она даже изловчилась снова подняться на ноги.
Джарлакс продолжал теснить ее, ожесточенно размахивая мечами. Она защищалась не менее рьяно, с головокружительной скоростью работая топором и щитом, и успевала уклониться от любого хитрого выпада. Пару раз ей даже предоставлялась возможность воспользоваться слабостью защиты противника, но она ею не воспользовалась.
Эллери намеренно ограничивалась обороной, а иногда специально открывалась, но потом стремительно отражала любые нападения, не давая дроу воспользоваться преимуществом. Один раз она так порывисто бросилась вперед, что Джарлакс оступился и его огромная шляпа сползла ему на глаза. Он тут же сорвал ее и отбросил в сторону: лысая макушка уже покрылась мелкими капельками пота.
Рассмеявшись, он с новой силой стал теснить противницу, так что той пришлось спешно отступать.
— Ты молода, но сражаешься, как опытный воин-дроу, — похвалил он Эллери после очередной неудачной попытки преодолеть ее защиту.
— Не так уж и молода.
— Тебе и тридцати нет, — возразил Джарлакс.
Эллери усмехнулась, отчего ее лицо стало еще более юным.
— Я с раннего детства жила в грозной тени короля-колдуна. Бладстоун-Виллидж беспрерывно подвергался набегам из Ваасы. У нас все дети умели обращаться с оружием, — пояснила она.
— У тебя были прекрасные учителя, — сказал Джарлакс и, выпрямившись, в знак восхищения поднял вверх один меч.
Эллери не собиралась пропускать столь очевидный промах и рванулась к противнику, замахнувшись топором.
Но на полушаге она поняла, что дроу ее обманул, — он легко ушел в сторону. Эллери недовольно усмехнулась, но сразу же вскрикнула, получив сильный удар деревянным мечом пониже спины.
Не успела она повернуться лицом к противнику, как дроу ударил снова, под колени, потом еще и только после этого отскочил в сторону.
— По всем правилам это следует засчитать за победу, — заявил Джарлакс. — Потому что если бы меч был настоящий, я уже три раза перерезал бы тебе сухожилия.
— Вряд ли, ты бил слишком высоко.
— Только потому, что не хотел повредить эти ножки, — ответил дроу, с намеком глядя на нее из-под поднятой брови.
— А что, ты имеешь на них виды?
— Само собой.
— Раз тебе так не терпится, мог бы уступить победу мне. Тебе бы тогда больше понравилось, уж поверь.
— Но ты сказала, что в этом случае я тебе не нужен.
— Я передумала.
Джарлакс расправил плечи, улыбнулся и опустил клинки.
И в тот же миг Эллери с воплем бросилась на него.
Однако дроу убрал оружие не просто так, а с тонким расчетом: он опустил оба меча, уперев их остриями в ступни. Когда противница ринулась на него, он подпрыгнул и, подбросив ногами мечи, схватил их за рукояти. Развернувшись в прыжке, он с силой ударил по оружию Эллери, а потом каким-то неуловимым движением оказался у нее за спиной и, приставив к шее меч, прижал ее одной рукой к себе.
— Я предпочитаю вести, — жарко шепнул он ей в самое ухо.
По телу Эллери прошла дрожь, грудь высоко поднялась. Она как-то сразу обмякла, уронила топор, потом отстегнула щит и отбросила его в сторону.
Джарлакс глубоко вдохнул запах ее тела.
Повернувшись, женщина с силой привлекла его к себе и впилась губами в его губы. Похоже, она была не из тех, кого можно вести.
Но Джарлакса это и не расстроило.

Энтрери не знал, позволено ли ему вот так свободно гулять по коридорам крепости, но ни один из встреченных им часовых не попытался его задержать. Он шел без всякой цели, просто нужно было как-то заглушить беспокойство.
Навалилась усталость, но он знал, что заснуть все равно не сможет, — в последнее время сон не давал никакого отдыха.
Поэтому он шел и шел, не обращая внимания на бег времени. В своих бесцельных блужданиях он набрел на нишу, где увидел люк, ведущий куда-то наверх. Энтрери из любопытства влез в него, но и там было все то же: коридоры, пустые помещения, лестничные марши. Он продолжил шататься без цели, пока не набрел на еще один люк, открывающийся в небольшой закуток, где обнаружилась дверь, очерченная розоватым светом, — очевидно, она открывалась на восток, где уже начало подниматься солнце. Энтрери толкнул ее.
Первые рассветные лучи, вырываясь из-за горизонта, мягко очерчивали вершины и впадины величественных Гален и ослепительно сияли на пятнах снега в горах.
Энтрери пошел вдоль парапета, чувствуя на лице холодное дуновение ветра и прикрывая от света усталые глаза. Не заботясь о времени, он часто останавливался и разглядывал все, что видел вокруг. Только здесь Артемис впервые оценил, насколько монументальны Ворота Ваасы: крепостная стена даже в самых узких местах имела ширину не менее двадцати футов, а кое-где и раза в два шире. То тут, то там над стеной возвышались башенки, и у некоторых сидели или опирались на копья стражники, однако ни один из них не помешал ему прогуливаться по стене, футов на пятьдесят возвышавшейся над дикой долиной. На юге виднелась между скал узкая полоска Долины Фуги, Энтрери даже различил среди множества других свою палатку и мимоходом подумал о Джарлаксе и о том, вернулся ли он в палаточный городок, или Эллери предложила ему более приятный ночлег.
Однако Энтрери почти сразу забыл о них. Он не мог оторвать глаз от Ваасы, расстилающейся на севере, как распластанный, гниющий труп. Став вплотную к высокому, по пояс, парапету, он старался получше разглядеть чужую землю, пробуждающуюся в первых солнечных лучах.
Эти неприглядные места казались Энтрери красивыми особой, пронзительной и холодной красотой, которая проявлялась и в резких гранях обломков скал, и в черных высоких остовах мертвых деревьев, и в бурой трясине. Душа этой земли, растерзанной войнами, истоптанной сапогами многих армий, опаленной магическим огнем и дыханием драконов, все же уцелела. Испытав множество ударов и подвергшись истязаниям, она осталась прежней. Немало детей этой земли погибло, но сама Вааса жила.
Энтрери прошел мимо полусонного стражника, привалившегося спиной к стене. Тот с ленивым любопытством смерил его взглядом и кивнул.
Отойдя от него подальше, убийца опять остановился и вновь, упершись ладонями в перила, обратил взор в долину. Он глядел на Ваасу так, как если бы смотрел на себя в зеркало, — со смешанным чувством любви и отвращения, граничащего с ненавистью.
— Все думают, что ты умерла, — прошептал он, глядя вдаль, — потому что не чувствуют жизнь, пульсирующую под трясинами и валунами, во всех пещерах, трещинах и трухлявых пнях. Они думают, что знают тебя, но они ошибаются.
— Разговариваешь с просторами? — послышался знакомый голос, оторвавший Энтрери от созерцания. — Думаешь, тебя там слышат?
Внимательно рассмотрев приближавшегося Джарлакса, убийца заметил и едва приметные признаки усталости, и влажный блеск кожи под широкополой шляпой, и умиротворенность, сменившую оживленное выражение, обычное для его лица. Кроме того, глазная повязка теперь закрывала другой глаз. Нетрудно было понять, каким путем дроу попал на верхнюю площадку крепости. К тому же Энтрери только сейчас осознал, что с того момента, как они расстались в «Грязных сапогах и окровавленных клинках», прошло уже несколько часов.
— Думаю, есть некто, кто слышит меня еще хуже, — ответил он, отворачиваясь.
Джарлакс рассмеялся, подошел ближе и облокотился рядом с приятелем на перила.
— Мне бы не хотелось, чтобы мое появление прервало вашу беседу, — сказал он.
Энтрери промолчал, даже не посмотрев на него.
— Я тебя смутил?
Убийца бросил на него презрительный взгляд.
— Ты так и не ложился, — заметил дроу.
— Тебя не касается, сплю я или нет.
— Спишь? — насмешливо отозвался Джарлакс. — Ты называешь сном свое еженощное ворочание с боку на бок?
— Мой сон тебя не касается, — повторил Энтрери.
— А вот недосып касается, — возразил темный эльф. — Если рефлексы замедляются...
— Может, проверим? — с вызовом спросил убийца.
Джарлакс зевнул, не обращая никакого внимания на неприязненный взгляд приятеля. Он далее улыбнулся в ответ, но Энтрери уже снова смотрел на безжизненную долину. Джарлакс тоже примолк. В долине поднимался утренний туман, местами вихрясь, местами вставая клубами, как пробуждающийся гигант.
Вааса и впрямь казалась осколком древней земли, еще не знающей присутствия разумных существ, как будто весь мир ушел вперед, а ее позабыли.
— Гиблое место, — проговорил Джарлакс после долгого молчания, бросив взгляд на Энтрери.
Убийца кивнул в ответ, и дроу удивился, что тот его слушает.
— О чем ты думаешь, когда смотришь на эту землю? — продолжал темный эльф. — О том, сколько здесь упущенных возможностей? О пустоте на месте процветания? О том, что там, где должна быть жизнь, — смерть?
— О действительности, — отрезал Энтрери, повернулся и, смерив приятеля колючим взглядом, прошел мимо.

Джарлакс понимал, что приятель в разладе с собой, — в его голосе отчетливо слышалось смятение. При этом причина этого состояния была прекрасно известна дроу, поскольку он сам немало постарался, чтобы флейта Идалии попала в руки убийцы.
Темный эльф постоял еще немного у парапета, разглядывая унылую долину. Он вспоминал минувшую ночь, раздумывал о своем хмуром товарище и прикидывал, как бы покорить эту землю, добиться повторения этой ночи и заставить приятеля измениться.
Вот и вся его жизнь такова: в размышлениях и расчётах.

Глава 8
Поездка Мариабронна

Аррайан пришлось крепко призадуматься, чтобы ответить на вопрос. Где же она оставила книгу? До чего глупо! Как же можно было оставить без присмотра вещь такой колоссальной магической силы и даже не помнить, где ее бросила? Мысленно девушка попыталась восстановить события минувшей ночи, когда, наконец, она решилась взяться за чтение. В памяти отчетливо запечатлелось, что сначала она воспользовалась всеми известными ей защитными чарами против сокрушительных заклятий, которые могли быть наложены на книгу Женги.
Потом, бросив взгляд на стол в центре комнаты, она ясно вспомнила, что раскрыла фолиант именно здесь.
И внезапно изнутри ее захлестнуло ощущение чего-то огромного, бескрайнего, волшебного, потом всплыло воспоминание о каком-то сооружении, которому нужно было много места.
— Я ее унесла, — наконец проговорила она, поворачиваясь к Уингэму и Мариабронну. — Унесла отсюда.
— Как ты могла оставить такую вещь неизвестно где? — возмущенно воскликнул дядя и вскочил с кресла, не в силах долее усидеть на месте.
Мариабронн положил руку ему на плечо, пытаясь немного успокоить.
— Так, значит, книги дома нет, — сказал он, обращаясь к девушке. — Она в городе?
Аррайан опять задумалась, напрягая память, и в поисках поддержки оглянулась на Ольгерхана.
— Нет, — не совсем уверенно ответила она. — Не в городе. Город слишком... маленький.
Уингэм чуть не задохнулся и снова плюхнулся в кресло.
— Слишком маленький? Что же такое ты сотворила?
Аррайан беспомощно глядела на него. Она очень смутно припоминала, как вышла из дома с книгой под мышкой, но не могла бы поручиться, что ей это не приснилось.
— Ты ушла с книгой, потом вернулась. С тех пор ты покидала дом? — спокойно спросил Мариабронн.
Девушка покачала головой.
— Хоть приблизительно представляешь, куда ты ходила? — продолжал выпытывать он. — На север? Или на юг, где сейчас караван Уингэма?
— Нет, к дяде Уингэму не ходила, — не раздумывая ответила Аррайан.
Мужчины переглянулись.
— Обычно в Палишуке открыты только двое ворот: северные и южные, — проговорил следопыт.
— И раз не на юг, то... — подхватил Уингэм.
Мариабронн уже встал и махнул рукой остальным. Ольгерхан тоже поднялся, но сначала подошел к совсем еще слабой девушке и укутал шалью, чтобы защитить от холодного ветра.
— Как я могла сделать такую глупость? — прошептала ему Аррайан, и большой полуорк лишь улыбнулся, не зная, что сказать.
— Видимо, чары книги оказались сильнее тебя,— предположил Мариабронн.— Я о подобном уже слыхал. Даже великий Кейн, несмотря на всю свою выдержку и необычайно тренированную волю, чуть не погиб от волшебной палочки Оркуса.
— Но это был предмет божественного происхождения, — напомнила девушка.
— Не нужно недооценивать силу Женги, — ответил следопыт. — Он, конечно, богом не был, но и смертным тоже. — Он умолк, заметив полный тревоги взгляд девушки. — Но не бойся. Мы найдем книгу, и все будет хорошо.
В это послеполуденное время город был тих и пуст — горожане толпились за южными воротами среди повозок Уингэма. На пути до самых северных ворот четверо спутников почти никого не встретили. У ворот Мариабронн присел перед девушкой и попросил поднять ногу. Он внимательно оглядел ее сапог и оставленный им след, потом велел остальным подождать, вышел за городскую стену и стал тщательно осматривать влажную землю.
— Ты ушла и вернулась по одной и той же тропинке, — наконец сообщил он и показал на северо-восток, где вдали виднелась исполинская сверкающая лента Великого Ледника. — За последние несколько дней почти никто не выходил через эти ворота, так что проследить твой путь будет нетрудно.
Это и впрямь оказалось несложно, поскольку за пределами города обе пары следов Аррайан отчетливо выделялись на оттаявшей земле. Удивительно было то, как далеко они тянулись. Вся четверка сначала шла на северо-восток, потом прямо на север, город остался вдали, спустились сумерки, а Великий Ледник заметно приблизился. Ветер стал пронизывающим. Похоже было, что и это короткое северное лето подходило к концу. Погода могла резко перемениться, и тогда землю в течение нескольких дней скует лед, и на три четверти года или даже больше она останется каменной. Бывали годы, когда летнее потепление длилось не более месяца.
— Неудивительно, что ты совсем обессилела, — заметил Уингэм, когда они одолели уже изрядный путь.
Девушка бросила виноватый взгляд. Она лишь смутно помнила, что покинула дом, а это путешествие вообще не осталось в ее памяти.
Они пришли к обрыву над довольно широкой котловиной. В самом низу росла небольшая рощица, а неподалеку виднелась куча больших валунов.

Предыдущая страница 11 Следующая страница


Заклятие короля колдуна 12

— Это здесь! — выдохнула Аррайан и показала на камни, внезапно вспомнив место.
Мариабронн, с факелом в руке осматривавший следы, и сам понял, что они пришли.
— Оттуда никто не выходил, — уверенно сообщил он. — Пойдемте заберем книгу, и я передам ее королю Гарету.
Заметно было, что Уингэма это решение не обрадовало, но, к чести проныры торговца, он сдержался и спорить не стал.
Мариабронн, держа в руке факел, первым обогнул большой камень. Остальные, двинувшись следом, наскочили на него, потому что следопыт почему-то замер на месте. Выглянув из-за его плеча, все поняли, что так поразило Мариабронна.
Па высоте примерно половины человеческого роста, опираясь на какие-то уходившие в землю серые щупальца, покоилась книга Женги. Она была раскрыта, несколько первых страниц перевернуты. Застыв в изумлении, четверо спутников наблюдали, как красные призрачные руны поднимаются над страницей и медленно растворяются в слабо светящемся воздухе.
— Что ты сделала? — негромко спросил Уингэм.
Мариабронн тем временем осторожно подошел поближе.

— Книга сама себя читает, — сообщил всем Ольгерхан.
Как бы дико это ни прозвучало, казалось, тем не менее, что простодушный полуорк совершенно прав.
— Что там? — спросил старый торговец Мариабронна, который осветил факелом цепочку прямоугольных серых камней, расположенных на равном расстоянии друг от друга.
— Камни фундамента, — ответила Аррайан.
Все четверо тревожно переглянулись, а когда над книгой возникла призрачная рука и неторопливо перевернула страницу, чуть не подскочили на месте.

— Книга осуществляет свои собственные заклятия, — пояснила девушка. — Она выпускает те чары, что заложены в ее страницах.
— Значит, ты стала для нее как бы толчком, — задумчиво кивнул старик Уингэм, словно теперь ему все стало понятно. — Она взяла у тебя часть жизненной силы и теперь использует ее, чтобы выполнить намерения Женги.
— Какие намерения? — спросил Ольгерхан.
— В ней заложена магия творения, — сказала девушка.
— И вот она творит какое-то сооружение, — согласился Мариабронн, идя по периметру фундамента. — Судя по всему, колоссальное.
— Замок Злосчастье, — пробормотал Уингэм, и все со страхом поглядели на него, поскольку старик произнес название, которое все жители этих мест еще долго будут вспоминать с испугом.
— Нам пока ничего не известно, — напомнил ему Мариабронн. — Мы лишь знаем, что книга строит нечто. Это не единственный случай. Вы, конечно, слышали о сооружениях Доэрна?
Аррайан кивнула. Легендарный кудесник Доэрн придумал небольшие башенки, открывавшиеся в другое измерение, где путешественники могли бы укрыться от опасностей и тягот трудного пути.
— Не исключено, что Женги создал эту книгу, чтобы его военачальники могли возвести надежную крепость без физической силы и инструментов, не тратя времени и материалов, — рассуждал вслух Мариабронн, подходя ближе к фолианту. — Так что возможно, Уингэм, у твоей племянницы теперь просто будет новый дом, большой и просторный.
Старик подошел ближе. С такого расстояния отдельные руны стали вполне различимы. Протянув руку, Уингэм коснулся границы силового поля, излучаемого книгой.
В тот же миг все его тело покрылось мурашками, старик дико вскрикнул и отлетел далеко назад. Остальные бросились к нему и помогли сесть.
— Да, похоже, книгу Женги голыми руками не возьмешь, — заметил следопыт.
— И что же она тем временем здесь настроит? — стуча зубами, спросил Уингэм.
Спутники озабоченно поглядели друг на друга.
— Видно, пора мне ехать в Ворота Ваасы, — решил Мариабронн.
— Самое время, — вставила Аррайан.
Вернувшись в город, следопыт и Уингэм оставили девушку и ее друга у ее дома, а сами отправились к южным палишукским воротам.
— Но моя лошадь в городе, — возразил Мариабронн, когда старик потянул его через ворота к своим повозкам.
— Пойдем-пойдем, — не терпящим возражения тоном сказал тот. — Так будет лучше.
Поравнявшись со своей повозкой, старик скрылся внутри и почти сразу вернулся, держа в руках небольшой мешочек.
— Это обсидиановый жеребец, — пояснил он, извлекая из кожаного чехла обсидиановую фигурку тощего скакуна с раздутыми ноздрями. — С помощью этой статуэтки можно вызвать ночной кошмар, который скачет без устали — ну, пока действие волшебства не кончится, — однако ты окажешься в крепости задолго до этого.
— Кошмар? — настороженно переспросил следопыт. — Существо нижнего уровня?
— Ну да, да, конечно, но он всецело подчиняется власти статуэтки. Так что не волнуйся, смелый воин, тебе ничто не грозит.
Мариабронн взял фигурку и подержал в ладонях.
— Скажи лишь: «Черное Пламя», — велел Уингэм.
— Черное Пла... — начал следопыт, но осекся — старик приложил палец к его губам.
— Не говори, пока держишь его в руках, если только не хочешь, чтобы тебя самого оседлали, — со смешком предостерег старик. — И прошу, не надо вызывать это адское отродье в моем лагере. Перепугает всех покупателей, терпеть этого не могу.
— Может, и сожрет кого, — предположил Мариабронн.
— Да, горячий коняшка, — подтвердил Уингэм.
Следопыт помахал и хотел уже уйти, но старый полуорк ухватил его за рукав:
— И умоляю, сделай все как можно деликатней.
— Чтобы не выдавать Аррайан? — испытующе поглядев на него, уточнил Мариабронн.
— Все ведь с нее началось, — кивнул старик и оглянулся в сторону города, как будто племянница могла его слышать. — Может, она и сейчас отдаёт ему свои эманации. Если об этом узнают, это может очень плохо сказаться на бедняжке, а она ведь ни в чем не виновата.
Помолчав немного, Мариабронн спросил:
— Нетрудно было бы победить заклятие короля-колдуна, пожертвовав ее жизнью? — И, не дожидаясь ответа старика, добавил: — Создания Женги всегда ставят нас перед нравственной дилеммой. Их можно одолеть ценой жизни ни в чем не повинного человека.
— И наших душ, если мы решимся принести такую жертву, — добавил Уингэм.
Мариабронн ободряюще улыбнулся:
— Я скоро вернусь.
Уингэм с тревогой поглядел на север, как будто ожидал, что там, над стеной города, уже высятся грозные башни замка.
— Хорошо бы, — прошептал он.
Отойдя подальше от повозок, Мариабронн поставил фигурку на землю и шепнул:
— Черное Пламя.
Из статуэтки вырвались языки черного и пурпурного огня, и следопыт отскочил, едва удержавшись от крика. Но пламя не обжигало. Мариабронн зачарованно смотрел, как пляшущие языки огня взметнулись еще выше. Постепенно, клонясь и извиваясь под напором вечернего ветра, огонь принял форму коня, затем поднялся ввысь и растворился, а на земле остался стоять дымящийся жеребец. Он с ненавистью косил на следопыта красным глазом, из нервных ноздрей вырывались клубы едкого дыма, а из-под копыт беспокойно переминавшегося зверя брызгал черный огонь.
— Черное Пламя, — с чувством повторил Мариабронн и глубоко вздохнул, чтобы справиться с волнением.
Однако дело было срочное, и он решительно двинулся к жеребцу, при этом не снимая руки с рукояти Байюреля, своего знаменитого огромного меча, на который было наложено заклятие особой ненависти к великанам.
Перед тем как вскочить в седло, Мариабронн невольно сглотнул комок в горле. Крепко ухватившись за длинную гриву, словно сотканную из темного холодного пламени, но оказавшуюся вполне материальной, воин быстрым движением взлетел на спину коня. Черное Пламя взвился на дыбы и фыркнул огнем, но следопыт, опытный наездник, не дал себя сбросить.
Вскоре неистовый жеребец уже во весь опор мчал его к югу, оставив позади Палишук с мерцающей лентой Великого Ледника и держась зубчатой линии Гален. Обычно такое путешествие отсюда до крепости занимало пять дней, но адскому жеребцу не требовался отдых, он без устали несся вперед, покрывая милю за милей. Пригнув голову к шее коня, Мариабронн даже не успевал примечать ничего по сторонам: ни гоблинских костров, ни йети.
Через несколько часов бешеной скачки руки и ноги следопыта заболели от напряжения, но мысль о магической книге и том странном, возможно опасном, сооружении, которое она начала возводить, помогала ему держаться в седле и не обращать внимания на боль.
Вскоре, однако, он понял, что предсказание Уингэма оказалось чересчур оптимистичным,— едва восток начал розоветь, силы коня заметно поубавились. Мариабронн огляделся и, будучи опытным путешественником, довольно быстро выбрал место для стоянки. Едва он спешился, волшебный жеребец заполыхал черным огнем, а потом и вовсе исчез.
Подняв с земли фигурку, Мариабронн покачал ее в ладони. Статуэтка оказалась легче, чем была, но заметно набирала вес по мере возвращения в нее магической силы. Значит, нетрудно будет понять, когда снова можно вызвать коня.
Следопыт внимательно изучил место, а потом с удовольствием перекусил хлебом с соленым мясом и устроился спать.
Проснувшись после полудня, он первым делом взял в руки статуэтку. Она казалась немного легче, чем в начале пути, но при желании уже можно было вызвать скакуна. При свете дня Мариабронн смог оглядеться и оценить пройденное расстояние. За ночь удалось одолеть почти половину пути до Ворот Ваасы — на обычной лошади ему потребовалось бы в три раза больше времени, даже если бы он гнал ее днем.
Удовлетворенно хмыкнув, следопыт глянул на фигурку и снова сунул ее в мешочек. Подавив желание немедленно двинуться в путь пешком, он заставил себя отдохнуть еще немного, снова поел, а потом проделал серию упражнений, готовя мышцы к следующему долгому ночному переезду. Едва солнце опустилось за горизонт, он уже снова сидел на спине адского скакуна, который со всех ног мчал его к югу.
И еще до рассвета Странник оказался у ворот крепости, беспрепятственно одолев весь остаток пути.
В Армии Бладстоуна все его хорошо знали и всегда встречали тепло, поэтому сам генерал Даннауэй Бриджстоун Трант, брат знаменитого барона Транта, воевавшего против короля-колдуна бок о бок с королем Гаретом, пригласил Мариабронна позавтракать. Сам Даннауэй занял высокое положение скорее благодаря громкому имени своей семьи, нежели собственным заслугам и сейчас выполнял одновременно роль военного командующего и главы довольно разношерстного светского общества Ворот Ваасы и Долины Фуги.
Обычно Даннауэй держался надменно и самодовольно, но со Странником Мариабронном обращался совсем иначе. Слава следопыта была столь громкой, что вполне позволяла ему, как считал генерал, откушать с ним, хотя обычно такой чести удостаивались очень и очень немногие.
Мариабронн же, хотя и никогда не понимал, зачем для еды иметь больше одного предмета посуды, со своей стороны, прекрасно знал, как вести себя на светских приемах. Ему, Усмирителю Ваасы, как многие его называли, доводилось обедать с королем Гаретом, госпожой Кристиной и всей их свитой и в Бладстоун-Виллидже, и во дворце Гелиогабалуса.
Репутация обязывала его печься о благе обеих земель, и Дамары, и Ваасы, поэтому он без обиняков, рассказал пожилому дородному генералу о происшествии в Палишуке. Когда он приступил к изложению подробностей, генерал велел позвать свою племянницу, командира Эллери.
Как только Мариабронн закончил, генерал испустил глубокий сокрушенный вздох.
— Боюсь, проклятие Женги будет тяготеть над нами до самой моей смерти и смерти моих детей, а потом и внуков, — промолвил он. — Подобные неприятности, похоже, становятся правилом.
— Будем надеяться, это всего лишь досадное происшествие.
— Такое уже случалось, — напомнил генерал, но не похоже было, что он обеспокоен. — Стоит ли напоминать о статуе дракона, которая вдруг выросла в топях к северу от Дармшела... И что же? Завязла в трясине, по-моему. Или тот ремень, инкрустированный драгоценными камнями, найденный одним беднягой на каком-то северном склоне Гален, — продолжал он. — Откуда парню было знать, что простой серый камень, привязанный к ремню, который он так бездумно отшвырнул в сторону после того, как надел ремень на себя, на самом деле — детонатор двадцати пяти взрывчатых рубинов на этом злополучном поясе? Если бы там не было таких же, как он, искателей приключений, наблюдавших все это с соседнего уступа, мы бы никогда и не узнали об этой «шутке» Женги. От бедного парня только клочки остались.
— Вообще-то, от него ничего не осталось, — добавила Эллери.
Пока Мариабронн слушал генерала, им владели смешанные чувства. С одной стороны, он не склонен был слишком легко относиться к потенциальной опасности таинственного строительства на северной окраине Палишука, но с другой — испытывал некоторое облегчение, вспомнив все эти случаи находок распыленного «наследства» Женги. Спору нет, в большинстве своем эти происшествия были трагичны, однако более серьезных последствии ни одно из них не имело и уж точно не предвещало возвращения Женги и восстановления его власти, еще одиннадцать лет тому назад покрывавшей мраком эти земли.
— Боюсь, все же заклятие это необычное, к тому же размах строительства велик и скрыть его не удастся. Король Гарет должен что-то предпринять, и чем быстрее, тем лучше, — сказал наконец он.
Даннауэй снова театрально вздохнул и, просительно поглядев на племянницу, проговорил:
— Собери кого-нибудь с Мариабронном в Палишук.
— Солдат? — деловито осведомилась она.
— Как пожелаешь.
Эллери кивнула и с нескрываемым любопытством поглядела на следопыта.
— Тогда, может, я лично буду сопровождать тебя, — заявила она, несколько изумив дядю. — Я уж забыла, когда была в Палишуке, да и балаган Уингэма больше года не видела.
— Буду очень рад такой спутнице, командир, — ответил Мариабронн, — но я бы попросил взять еще кого-то.
— Неужели ты думаешь, что я отпущу командира стражи Ворот Ваасы одну к Великому Леднику? — вмешался генерал.
Мариабронн посмотрел на него, изобразив уязвленное самолюбие.
— Тебя называют Странником, — лукаво продолжил Даннауэй. — Такое прозвище нелегко приобрести, а ты уж с лихвой его отработал.
— Генерал, заслуженная слава Мариабронна... — не понимая, что они шутят, попыталась вмешаться Эллери, но дядя жестом остановил ее.
— Хотя Странник и почетное прозвище,— продолжил он, — все же так называют бродяг и повес. Но это меня не касается, дорогая моя Эллери. Я не боюсь, что Мариабронн или кто-то еще соблазнит тебя, в конце концов, ты — воплощенное благочестие Бладстоуна. Нет, прозвище отражает саму сущность этого любителя приключений, — продолжал Даннауэй, делая вид, что не замечает, как нахмурилась племянница. — Он из чистого любопытства может влезть в логово дракона. В свое время король Гарет вполне мог бы доверить юному Мариабронну задание выследить Женги, если бы только не опасался, что тот его найдет, подойдет запросто да еще спросит, как его зовут, чтобы уж не ошибиться. Разве не таков ты, Мариабронн, — бесстрашен до дурости?
— Неуверенность в себе никогда не была в числе моих достоинств.
Хрипло расхохотавшись, генерал повернулся к Эллери:
— Прошу тебя, возьми небольшой, но надежный и выносливый отряд. Говорят, вокруг Палишука немало драконьих логовищ.
Эллери долго смотрела на него, соображая, к чему весь этот разговор.
— У меня есть на примете несколько солдат и еще кое-кто, — наконец сказала она.
Мариабронн согласно кивнул, потом откланялся и ушел, чтобы отдохнуть перед возвращением на север. Он отправился в комнатку рядом с помещениями командиров гарнизона, что всегда была свободна для него, и заснул, от всего сердца надеясь, чтобы легкомысленное отношение Даннауэя к началу загадочного строительства в Палишуке оказалось самым правильным.
Спал он, однако, неспокойно: в глубине души гнездилось подозрение, что этот «подарок» Женги будет намного страшнее остальных.

«В конце концов, ты — воплощенное благочестие Бладстоуна».
Эллери невольно напряглась, вспомнив слова дяди. Она пока не заслужила такого признания, а может, никогда и не заслужит, хотя многие, в том числе генерал Даннауэй, этого не знали. И семья, и высшая знать с нетерпением ждали, когда же Эллери явит им свое первое чудо — начнет, например, исцелять наложением рук. Никто из них не сомневался, что этот день вскоре настанет, потому что репутация молодой женщины, потомка старинной династии благочестивых воинов-чудотворцев, была безукоризненна.
Однако у Эллери были такие друзья, что знали ее и с другой стороны.
И сейчас генерал не видел, как нервно она переминается с ноги на ногу.
— Я смогу его победить, если надо, — сказала она худому человечку, стоявшему в тени колонны. — Его способности я оценила, он действительно хорош, как ты и говорил.
— И ты, тем не менее, веришь, что сможешь убить его?
— Но разве ты не обучил меня этому в совершенстве? — вопросом ответила она. — Одно движение и один удар, смертельный.
— Он лучше, — ответил худой человечек.
Несмотря на то, что голос у него был неприятный — высокий и скрипучий, в нем слышалась несокрушимая внутренняя сила.
— Да, мало кто выдержит долгий поединок с ним, — согласилась Эллери.
— И ты полагаешь себя среди этих немногих?
— Этого я не говорила, — сдержанно ответила она. А потом скороговоркой произнесла: — Мой топор хорошо служил мне, хорошо служил королю Гарету, хорошо служил тебе.
В ответ раздался трескучий смех, как и голос, полный уверенности в себе и самообладания.
— Многие сочли бы, что он служил слишком разным господам, — заметил худой человечек, по-прежнему прячась в тени. — Или ты не согласна?
Молодая женщина тоже усмехнулась. Так и есть, но мало кто знал, что между политическими лозунгами и реальным положением дел в Дамаре и Ваасе существует в действительности большая разница.
— Говори прямо, — потребовал ее собеседник. — Если возникнет необходимость, сможешь ты справиться с этим темным эльфом, Джарлаксом?
Эллери гордо выпрямилась и, глядя ему в лицо, сказала:
— У него есть одна слабость. Я ее знаю и могу ею воспользоваться. А перед моим смертельным ударом ему не устоять, ты хорошо меня обучил.
— Ты была отличной ученицей, — заметил тот.
Ободренная похвалой, Эллери поклонилась.
— Будем все же надеяться, что до этого не дойдет, — сказал худой человечек, — хотя этот эльф и его товарищ — темные лошадки.
— Они путешествуют вместе и сражаются бок о бок, но человек, тем не менее, как будто презирает темного эльфа, — согласилась женщина. — Все же вряд ли это нам поможет, — быстро добавила она, увидев, что собеседник оживился. — Нападем на одного — ответят все равно оба.
Стоящий в тени человек ненадолго задумался, но ей показалось, что ее слова его не убедили.
— А следопыт всё еще сохранил юношеский задор, — проговорил он, меняя тему. — Уже двадцать лет Мариабронн охотится на всякую нечисть на просторах Ваасы, мог бы привыкнуть, но он по-прежнему загорается, стоит ему что-нибудь обнаружить.
— Похоже, он наткнулся на нечто из наследия Женги. Многие согласятся, что он не зря тревожится.
— Ты считаешь?
— Мариабронн так говорит, да и старый Уингэм тоже так думает, иначе этот проныра продал бы вещь потихоньку.
Худосочный человечек отступил еще глубже в тень, теперь его лицо нельзя было даже различить, и в задумчивости соединил перед собой подушечки длинных тонких пальцев.
— А Уингэм не дурак.
— Да, в магии он разбирается, если не сказать больше. Я бы в этом деле положилась на его суждение, — сказала Эллери.
— Так, значит, Женги оставил книгу, — пробормотал ее собеседник, — вещь огромной мощи.

— Мариабронн говорит, это Книга Творения.
— Ты поедешь в Палишук?
— Да.
— И возьмешь с собой надежных людей?

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

— Само собой. Отправимся утром, Мариабронн поведет.
— Уже решила, кого взять?
— А ты что, тоже хочешь ехать? — удивленно спросила она.
Прячась в тени, худышка кивнул.

Вернувшись вечером в «Грязные сапоги и окровавленные клинки», Эллери сказала Джарлаксу:
— Твои похождения не остались незамеченными.
— Я был бы уязвлен, окажись иначе, — поднимая бокал и многозначительно подмигивая ей, ответил темный эльф.
Эллери невольно вспыхнула, а ее рыжие волосы только подчеркнули жаркий румянец.
— Завтра я отправляюсь в Палишук, — сказала она, быстро овладев собой.
— Я что-то слышал об этом месте. Палишук — там ведь живут полуорки, верно?
— Так и есть, но они очень достойные.
— Нужно отметить твой отъезд.
— Наш.
Дроу растерялся на мгновение, но, естественно, ничем этого не выдал.
— Я собираю небольшой отряд для этой поездки, — пояснила она. — А твои похождения, как я уже сказала, не остались незамеченными.
— Но я не один.
— Твоего друга я тоже беру.
И оба они повернулись в сторону барной стойки, у которой перед кружкой эля стоял Энтрери с обычным, отстраненно-презрительным выражением на лице. Серый плащ откинут за плечо, открывая превосходную белую рубаху, подаренную Ильнезарой перед путешествием в Ворота Ваасы, и рукоять знаменитого драгоценного кинжала в ножнах у бедра. И Джарлакс, и Эллери отметили, что остальные посетители почтительно держались от него на расстоянии, несмотря на то, что в таверне было очень людно и тесно.
— Да, этого у него не отнимешь, — словно рассуждая вслух, проговорил Джарлакс.
Женщина удивленно посмотрела на дроу, ожидая, что последует какое-то пояснение, но тот продолжал смотреть на друга. На фоне других завсегдатаев Энтрери не выделялся ни ростом, ни силой и ни к кому не проявлял ни малейшей враждебности, однако любой чувствовал излучаемую им мощь и уверенность. Джарлакс решил, что дело в глазах, — они выражали предельную сосредоточенность, главнейшее качество истинного воина.
— Он поедет? — вдруг донесся до него голос Эллери; судя по ее тону, она спросила уже не в первый раз.
— Он мой друг, — ответил дроу. — Он не позволит мне одному отправиться навстречу опасности.
— Так вы согласны?
Обернувшись к ней, Джарлакс ухмыльнулся:
— Лишь в том случае, если ты обещаешь, что я не замерзну промозглой холодной ночью.
Эллери усмехнулась и поставила стакан на стол.
— Тогда на рассвете, — сказала она и поднялась.
Джарлакс схватил ее за руку:
— Но мне холодно.
— Мы пока не в пути, — отрезала она, высвободилась и пошла к выходу.
Джарлакс остался сидеть, с улыбкой наблюдая за кошачьей грацией, с которой она двигалась. Но едва Эллери скрылась из глаз, он со вздохом повернулся к товарищу, представляя, с каким трудом придется его уговаривать.
Похоже, ночь обещала быть долгой.

В сияющих латах, с щитом на спине и топором у бедра, Эллери с царственным видом ехала во главе маленького каравана из двух повозок, сидя на большом чалом жеребце. Рядом с ней на гнедом коне ехал Мариабронн. Замыкали отряд двое солдат — Дэвис Энг, который вел расчеты с охотниками за головами, и другой боец постарше, уже седой.
В первой повозке сидели две женщины, обе наемницы, не имеющие никакого отношения к Армии Бладстоуна. Одну Джарлакс знал, это была Парисса из Импилтура — ширококостная круглолицая женщина с коротко стриженными светлыми волосами. Дроу и Энтрери не раз слышали, как она во всеуслышание похваляется своими подвигами, — очевидно, она очень собой гордилась.
Вторую женщину Джарлакс просто не мог не знать, поскольку ее имя возглавляло список самых удачливых охотников за головами. Звали ее Калийа, и она была наполовину эльфом. У полукровки были длинные черные волосы и красивое лицо с четкими чертами, которое сильно портил глубокий шрам, пересекающий щеку и край рта и спускающийся до середины подбородка. Когда она сообщила командиру Эллери, что они готовы отправляться, он услышал, что она немного пришепетывает, очевидно из-за этого самого шрама,
Сами же Джарлакс и Энтрери ехали во второй повозке.
— Эй, вы! — послышался вдруг позади грубый голос.— Коней-то придержите, что за остолопы! Я тут пыхчу, как кузнечные мехи, сердце сейчас из груди выскочит!
От ворот крепости, яростно размахивая голыми мускулистыми руками, топал дворф с черной бородой, разделенной на две части. Над его косматой головой виднелись рукояти двух скрещенных кистеней. Каждый оканчивался металлическим шаром, утыканным шипами, которые подскакивали на цепях при каждом шаге. Сделано оружие было из особенного серого, почти прозрачного волшебного материала — он назывался стеклосталь и обладал исключительной прочностью.
— Ты просила меня ехать, я собрался, а вы не ждете, что за дела? А?
— Прости меня, добрейший Атрогейт, — извинилась Эллери.— Я решила, ты передумал.
Атрогейт только фыркнул.
Он подошел ко второй открытой повозке, отстегнул сумку с пояса и забросил, внутрь — сидящий внутри другой дворф едва успел увернуться. Ухватившись обеими руками за край повозки, новый спутник влез внутрь и плюхнулся на сиденье рядом с худеньким, хрупким человечком.
Джарлакс это подметил — странно, что дворф не предпочел иметь соседом дворфа, ведь в повозке шесть мест, а пассажиров всего трое.
— Они знакомы,— негромко сказал дроу Энтрери, показывая на худышку и странного дворфа.
— И что же в этом интересного? — язвительно отозвался товарищ.
Джарлакс задумчиво хмыкнул и снова занялся вожжами.
Энтрери пристально глянул на диковатого дворфа и тщедушного человечка. Сначала Джарлакс решил, что тощий — мудрец или ученый и его взяли, чтобы помочь разобраться в палишукской тайне. Однако трудно предположить, что этот странный дворф может иметь хоть какое-то отношение к ученому миру. Тем не менее, где-то же они должны были познакомиться?
— Он маг, — негромко сказал Энтрери Джарлаксу.
Обернувшись к приятелю, дроу заметил, что тот бессознательно сжимает и разжимает правую руку, на которой раньше носил волшебную перчатку, отражавшую магические флюиды. Теперь он, вероятно, думал, что в этом путешествии она могла бы ему пригодиться. Правда, худосочный чародей не выказывал ни малейшей враждебности, однако наемный убийца в присутствии магов всегда чувствовал себя не в своей тарелке. Его нормальным желанием при встрече с колдуном было убить его, чародеи всегда оставались для
Энтрери загадкой, понимать которую он не желал.
По знаку Эллери они снова тронулись в путь.
Джарлакс сразу начал болтать, обозревая окрестности и рассказывая о местах, где ему довелось побывать, и Энтрери быстро перестал обращать на него внимание, предпочтя сосредоточиться на остальных девяти спутниках.
Большую часть своей жизни Артемис Энтрери был наемным убийцей, полагавшимся лишь на себя и собственное чутье, и путешествовал он всегда в одиночку. В большой компании ему было неуютно, и он беспрестанно спрашивал себя, как это дроу вообще удалось уговорить его отправиться в путь.
Однако еще больше ему хотелось знать, почему Джарлакс хотел, чтобы он отправился с ними.

ЧАСТЬ ВТОРАЯ
Дорога Джарлакса

Посетив Ильнезару и Тазмикеллу после крушения башни Женги, Джарлакс вышел, оставив сестер с жаром обсуждать необычайные возможности книжного собрания короля-колдуна, а сам свернул с дороги, идущей в Гелиогабалус. Он отправился в темную дубовую рощу, подальше от людей, и тщательно осмотрелся, убеждаясь, что он один. Прислонившись спиной к дереву и закрыв глаза, он в деталях прокрутил в памяти весь разговор с драконами.
Само собой, обе сестры были взволнованы, да и кто на их месте остался бы равнодушен? Но во взгляде Ильнезары, когда она заговорила о рухнувшей башне, читалось и кое-что другое. Похоже, страх.
Джарлакс улыбнулся своим мыслям. Значит, сестры знали о захороненных сокровищах Женги больше, чем хотели поведать, а потому и боялись, что его тайны снова попадут в мир.
Но что же может напугать драконов?
Перед его мысленным взором вновь возникло лицо Ильнезары, на мгновение исказившееся, когда дроу сказал, что книга уничтожена. Тогда он и решил, что будет как зеницу ока хранить свое тайное богатство — драгоценный череп. Несмотря на все его красноречие, сестры, похоже, не поверили, что от башни и книги ничего не осталось, а в делах с драконами это ничего хорошего не сулило. Наверняка они попытаются проверить, правду ли сказал Джарлакс. Все же чем объясняется столь настойчивое желание получить в собственность такую же книгу, как та, что погибла? Вероятно, не только стремлением накапливать клады, заложенным в самой природе драконов.
Не обращая внимания на доводы разума, дроу на секунду достал крохотный сияющий череп. Крепко зажав его в руке, он постарался отрешиться от собственных мыслей, чтобы узнать, куда его выведет магическая сила драгоценной вещицы. Давным-давно псионик Киммуриэль, темный эльф, владевший особой магией разума, сейчас вместо Джарлакса командующий бандой Бреган Д'эрт, научил его, как узнать предназначение того или иного волшебного предмета хотя бы приблизительно. Часть возможностей резного черепа Джарлакс и так уже понял — с помощью камня была выстроена башня. Простым рассуждением можно было прийти к выводу, что череп — связующее звено между жизненными флюидами этого тупицы Герминикля и строительной мощью книги.
Внезапно исчезли все цвета и оттенки, и, хотя вокруг и так царил сумрак, Джарлакс понял, что странным образом изменилось его зрительное восприятие. Сперва он запаниковал, решив, что череп начал высасывать из него жизненную силу и скоро умертвит. Однако затем он осознал, что все не так страшно. Похоже, магическая власть камня перебросила его словно в другое измерение.
Дроу почувствовал, что в земле прямо у него под ногами лежат кости белки, а также кости многих других существ, когда-то умерших здесь. Никакой связи с ними он не ощущал, просто знал, что они есть, и все.
Но потом он почувствовал, как нечто действительно манит его, и Джарлакс, подчиняясь указаниям черепа, вышел из рощи.
Вскоре он оказался на древнем, давно заброшенном кладбище. Несколько торчавших там и тут камней вполне могли оказаться надгробными плитами, хотя в другое время он прошел бы мимо них, не обратив внимания. Любой путник, случайно оказавшийся на этом месте, не догадался бы, что здесь могилы, но Джарлакс теперь доподлинно это знал.
Он чувствовал, что в земле ровными рядами лежат давным-давно погребенные трупы. И казалось, они взывают к нему...
Но нет, они не зовут, внезапно понял дроу и посмотрел на камень в руке. Они ждут, когда он их позовет.
Темный эльф глубоко вдохнул, стараясь совладать с собственными чувствами. Он различил останки дворфа и хафлинга, но они оставались безучастны, с ними его не связывала никакая сила.
Видимо, в этом и состоит назначение черепа. Похоже, он обладает властью только над людьми — живыми или мертвыми, все едино.
— Как интересно, — ежась от холодного предутреннего воздуха, прошептал Джарлакс и невольно обернулся в сторону башни Ильнезары.
Дроу поднес резной череп к лицу, и в глазах темного эльфа заплясали огоньки.
— Интересно, если бы я нашел книгу и моя жизненная сила запустила магическое строительство, чей череп вырос бы между страницами? Дроу? — вслух спросил он. — И мог бы дракон создать артефакт, который дал бы ему власть над давно умершими драконами?
Но, произнеся это вслух, Джарлакс покачал головой, сразу поняв, что предположение неверно. Череп был помещен в книгу задолго до того, как дурак Герминикль взялся ее читать. Предназначение книги, наверное, было определено с самого начала.
Неплохо разбиравшемуся в магии и имевшему большой жизненный опыт, темному эльфу это казалось более разумным. Ведь легенды говорят, что Женги подчинялись не только люди, но и войско из мертвецов. Наверняка этот череп — один из артефактов, дававших ему такую силу.
Джарлакс вновь посмотрел в сторону драконьей башни.
Еще король-колдун повелевал целыми стаями драконов, это все знают, а ведь эти твари почти всегда живут поодиночке. Однако он умел объединять их, подчинять себе и заставлял делать то, что ему было нужно.
Широко ухмыльнувшись, Джарлакс подумал о путешествии в Ваасу.
Хорошо, что нужно туда ехать.

Глава 9
Ветер дорог

— Будем двигаться вблизи холмов, — сказала Эллери, подъехав на своем коне к повозке Джарлакса. — Были донесения, что в этих местах полно всякой дряни, а Мариабронн это только подтвердил. Не полезем на открытое пространство, спрячемся там.
— А может, враги как раз там и затаились? — спросил Джарлакс.
— Мариабронн же с нами, — отозвалась Эллери. — Так что врасплох нас никто не застигнет. — И, бодро улыбнувшись, она пустила коня в сторону.
Джарлакс вопросительно поглядел на Энтрери.
— Да, — протянул тот, — примерно то же самое говорило и большинство моих жертв перед тем, как я их убил.
— Тогда я рад, что ты на моей стороне.
— И это тоже многие из них говорили.
Джарлакс громко расхохотался. Энтрери промолчал.
Под сенью Гален дорога была еще более неровной, поэтому двигаться приходилось медленно, но Эллери решения не изменила, а поскольку командовала она, приходилось слушаться. Когда солнце начало понемногу склоняться к горизонту, она велела поставить повозки на защищенном пятачке между валунами и стала распределять обязанности по устройству лагеря.
Мариабронн, как и следовало ожидать, ушел на разведку, двое солдат встали на стражу, как ни странно, подчиняясь приказам дворфа с кистенями. Удивительно было и то, что худышка ученый сел в сторонке и погрузился в размышления, скрестив ноги и положив руки на колени. Энтрери сообразил, что он не просто думает, а готовит заклинания, которые помогут защитить лагерь ночью.
Другой же дворф, назвавшийся Праткусом Бристлбирдом, соорудил маленький алтарь и начал Молиться Морадину, испрашивая благословения, — Эллери позаботилась и о божественном, и о колдовском.
А в лице Джарлакса, подумал Энтрери, ухмыльнувшись, сочетается и то и другое.
Сам он вскоре покинул лагерь и вскарабкался выше по каменистому склону, где нашел большую плоскую скалу, откуда открывался превосходный вид на равнины Ваасы, протянувшиеся на запад.
Он сел, глядя на заходящее солнце, под косыми лучами которого вспыхивали островки воды на необъятном болоте. Увлеченный игрой света, Энтрери незаметно погрузился в созерцательное настроение и, почти не сознавая этого, вынул из-за ремня небольшую флейту, вполне обычную на вид, — подарок сестер-драконов.
Торопливо оглядевшись, чтобы удостовериться, что поблизости никого нет, он поднес ее к губам и дунул, извлекая долгую звенящую ноту. Когда звук растворился в вечернем воздухе, он подул снова и, зажимая отверстия тонкими сильными пальцами, сыграл подобие простенькой мелодии. То ли он сам ее придумал, то ли флейта научила — этого убийца не мог бы сказать наверняка. Он поиграл немного, прислушиваясь, как звук дрожит в воздухе, в надежде, что музыка поможет ему отрешиться от собственных мыслей.
Раньше это получалось. Непонятно, в чем было дело — то ли в магии, то ли в том удовольствии, которое он получал от совершенного звучания инструмента, — но с помощью флейты Артемису Энтрери удавалось освободить свой ум от мелких и беспокойных дум.
Солнце опустилось еще ниже, он положил инструмент и стал смотреть на закат. Почему-то флейта не звучала так же чисто, как раньше, и музыка не затягивала его так, как прежде.
— Может, ветер задувает в дудку с другой стороны, — раздался у него за спиной голос Джарлакса.
Лицо Энтрери перекосилось от раздражения: неужели ему никогда не удастся хоть ненадолго отделаться от этого назойливого эльфа? Но дроу этого не видел.
Положив флейту на колени, наемный убийца глядел, не отрываясь, на солнце, уже коснувшееся нижним краем горизонта, и на дальние холмы, чьи зубцы рдели от закатного света. Низкие облака стали ярко-оранжевыми.
— Похоже, закат будет очень красив, — бросил Джарлакс, легко взобравшись на скалу и усаживаясь рядом с товарищем.
Энтрери метнул в него взгляд, говоривший, что ему все равно.
— Может, все дело в том, откуда я, — нимало не смущаясь его показным равнодушием, продолжал дроу. — Я, дружище, несколько веков жил, не видя восходов и закатов. Наверное, поэтому они сейчас производят на меня такое впечатление.
Энтрери оставался безучастен.
— Возможно, когда я проведу на поверхности пару десятков лет, на меня это зрелище тоже будет нагонять скуку, как на тебя.
— А разве я это сказал?
— А разве ты вообще что-либо говоришь? — парировал дроу. — Или тебя забавляет наблюдать, как окружающие вынуждены делать верные выводы из твоих недовольных взглядов и гримас?
Фыркнув, Энтрери снова уставился на садящееся солнце. Над полыхающим полукругом огнем горели облака, словно отгораживая светило от густеющей синевы неба.
— Ты когда-нибудь грезишь, друг мой? — спросил Джарлакс.
— Все грезят, по крайней мере, так мне говорили. Наверное, я тоже, хотя запоминать сны я даже не пытаюсь.
— Я имел в виду не ночные сновидения, — поправил дроу. — Ночью сны и впрямь видят все.
Даже у эльфов в их дремлении бывает что-то похожее на ваши сны. Нет, я говорил о тех, кто грезит при свете дня.
Энтрери поглядел на него с интересом.
— Ночные сновидцы меня не очень увлекают, — продолжал Джарлакс. — Говорят, с помощью ночных снов человек избавляется от дневных тревог или же отправляется в волшебный полет без всякой цели. Те, кто грезит только по ночам, — приземленные.
— Какие?
— Средние, обычные. И они не интересуют меня, поскольку им некуда взлететь. Но те, кто грезит при свете солнца... с теми хлопотно, дружище.
— Разве ты не входишь в их число?
— Если бы я не признавал неугомонности своей натуры, кто-нибудь мне поверил бы?
— Только не я.
— Вот ты и ответил.
Дроу помолчал, глядя на горизонт, за который медленно садилось солнце. Энтрери смотрел туда же.
— Я знаю еще кое-что о дневных мечтателях,— проговорил, наконец, Джарлакс.

Предыдущая страница 13 Следующая страница


Заклятие короля колдуна 14

— Сгораю от желания узнать, — без всякого интереса отозвался убийца.
— Только тех, кто грезит днем, можно назвать живыми в подлинном смысле слова. — Он через плечо посмотрел на Энтрери и встретился с ним взглядом. — Поскольку лишь они видят в жизни какую-то цель и всеми способами стремятся взлететь над обычным существованием.
Энтрери слушал, не шелохнувшись.
— Ты тоже грезишь при свете дня, — уверенно закончил Джарлакс. — Но только в тех редких случаях, когда твоя приверженность — чему, кстати, я никак понять не могу — ослабевает и ты вырываешься из тисков железной дисциплины.
— Может, подчинение жесточайшей дисциплине — и есть моя мечта?
— Нет, — ни мгновения не задумываясь, ответил дроу. — Самоконтроль — это не порождение воображения, друг мой, это, наоборот, боязнь прихотей воображения.
— Так что же, способность грезить и наличие воображения для тебя одно и то же?
— Само собой! Грезы рождаются в глубине сердца и просачиваются наружу через заслоны здравого смысла. Без сердца...
— Остается лишь самоконтроль? — договорил за него товарищ.
— И только-то. О таком выборе можно лишь сожалеть.
— Не нужна мне твоя жалость, Джарлакс!
— Мечтатели, конечно же, стремятся овладеть всем, что видят.
— И я тоже.
— Нет, ты стараешься владеть собой, и больше ничем, а все потому, что боишься мечтать. Ты все время душишь голос сердца.
Энтрери глядел на него хмуро и сердито.
— Я не критикую, это всего лишь наблюдение, — сказал Джарлакс, поднимаясь и отряхивая штаны. — Или предположение. Ты настолько преуспел в самоконтроле, что мог бы достичь и чего-то более значительного, чем слава неумолимого убийцы.
— Почему ты думаешь, что мне нужно что-то еще?
— Я знаю, что тебе нужно больше, чем есть, как и любому человеку, — промолвил Джарлакс и стал спускаться по скале. — Ответ на вопрос, как жить, а не просто существовать, — в твоем сердце, Артемис Энтрери, если только ты удосужишься туда заглянуть.
Он помолчал, глядя на Энтрери, вперившего в него тяжелый взор, а потом бросил ему флейту, точную копию той, что лежала на коленях убийцы.
— Вот тебе настоящая, — сказал Джарлакс. — Это ее несколько веков назад сотворил Идалия, а Ильнезара подарила тебе.
Джарлакс знал, что Идалия вложил в инструмент способность открывать человеческие сердца, но ни словом не обмолвился об этом убийце, а всего лишь повернулся и пошел прочь.
Оставшись один, Энтрери некоторое время переводил взгляд с одной флейты на другую. То, что Джарлакс стащил такую ценную вещь и сделал точную копию, его не удивляло. Хотя нет, не точную, тут же мысленно поправил он себя. Звук у подделки был пустой, хотя внешне оба инструмента ничем не отличались. В чем же разница? Может, в том, что в подлинную мастер вложил частицу своей души?
Вертя флейту в руках и проводя пальцами по гладкому дереву, Энтрери чувствовал скрытую в этой хрупкой вещи силу. Он взял в другую руку поддельный инструмент, поднял оба и закрыл глаза, пытаясь на ощупь определить настоящий. Ему это не удалось.
Лишь когда он извлек первую ноту, сомнений не осталось: звучание подлинной флейты захватило его без остатка, увлекая в какой-то другой мир.

— Мудрый совет, — неожиданно услышал Джарлакс чей-то голос, когда зашагал по тропинке вниз.
Нисколько не удивившись, дроу в знак приветствия коснулся полей широченной шляпы и спросил Мариабронна:
— Ты что же, подслушивал чужой разговор?
— Каюсь, виноват, — пожал плечами следопыт.— Я проходил мимо, когда услыхал твой голос. Я думал идти себе дальше, но твои слова меня заинтересовали. Видишь ли, я когда-то уже слышал нечто подобное, но тогда я был молод и только готовился вступить в большой мир.
— А тот, кто тебе это сказал, случайно не предупредил, как опасно иногда подслушивать?
Мариабронн едва не рассмеялся, но сделал вид, что закашлялся.
— А ты занятный, темный эльф. Ты не похож ни на кого из тех, кого я знаю, внешне, по крайней мере. Интересно, ты один такой особенный или нет?
— Ты хочешь сказать, особенный среди низших рас, вроде людей.
На сей раз Мариабронн рассмеялся в голос.
— Я знаю о случае с Коленоломами, — сказал он.
— Понятия не имею, о чем ты.
— Ладно врать-то, — уверенно сказал следопыт. — Довольно умно было вызвать волка и оставить немного ушей, чтобы Хобарт вас не заподозрил, а себе забрать остальные, в надежде побыстрее прославиться.
— Пустые домыслы.
— Это не домыслы, Джарлакс, а вычисления. Не так уж трудно было все сопоставить.
— И поэтому ты следишь за каждым моим шагом, — полувопросительно сказал дроу.
— Не только я, — чуть поклонившись, согласился Мариабронн.
Лишь благодаря большому усилию воли паника, на мгновение овладевшая темным эльфом, не отразилась на его лице.
— Нам известно, что ты сделал, но не волнуйся, никто не собирается расправляться с тобой за это мелкое мошенничество. Учитывая, какой дурной славой пользуется твой народ, тебе просто необходимо было совершить нечто такое, что быстро завоевало бы тебе уважение, и ты это сделал. За желание стать в обществе равным среди равных, я не упрекну никого: ни человека, ни дроу.
— Но тебя пугает, что будет потом? — спросил Джарлакс с широкой улыбкой, за которой скрывалась сложнейшая гамма чувств, отчего улыбка казалась одновременно угрожающей и благодушной и совершенно не поддавалась истолкованию.
Следопыт равнодушно повел плечами, как будто это его совершенно не интересовало.
— У меня один-единственный критерий суждения — поступки. Знавал я хафлингов, которые не задумываясь могли перерезать горло ни в чем не повинному младенцу, и полуорков, которые пожертвовали бы собственной жизнью, чтобы этого самого младенца спасти. Твоя выходка с Коленоломами никому не причинила вреда, этот забавный отряд и так знаменит сверх меры, к тому же они сражаются не ради славы, а из любви к приключениям. Во всяком случае, Хобарт тебя простил. Когда сомнений не осталось, он даже поднял тост за твое хитроумие.
Глаза дроу зло вспыхнули — Джарлакс не привык к тому, чтобы события принимали оборот, которого он не предусмотрел. На мгновение ему даже вспомнилась покойница Мать Бэнр, самая коварная из всех темных эльфов, — ее ему никогда не удавалось обставить. Он быстро прокрутил в памяти все подробности разговора с хафлингом, пытаясь вычислить тот момент, когда Хобарту все стало понятно, и прикидывая, в чем же состояло его упущение.
Джарлакс почесал подбородок, не спуская глаз с Мариабронна и думая о том, что надо будет держать с ним ухо востро. Темному эльфу трудно приучить себя воспринимать людей и остальных жителей поверхности всерьез, ведь ему всю жизнь внушали убеждение в их неполноценности.
Но Джарлакс всегда отличался широкими взглядами и именно во многом благодаря умению не оставаться в плену предрассудков процветал уже столько лет. Сейчас он получил еще одно подтверждение тому, что такое отношение правильно.
— Все вокруг спокойно? — спросил он следопыта.
— Вполне.
Кивнув, дроу направился к лагерю.
— А ты верно сказал Артемису Энтрери, — проговорил вслед ему Мариабронн, и Джарлакс остановился. — У него выдержка и сила настоящего воина и царственное достоинство. Но это внешнее. Внутри он совершенно одинок. Жаль.
— Боюсь, Артемису Энтрери твоя жалость не понравится.
— А я не его жалею, а тех, кто рядом с ним.
Джарлакс помолчал, обдумывая эти слова, потом улыбнулся и коснулся полей шляпы, прощаясь.
«Энтрери это польстило бы»,— подумал он.

Дорога была неровной, то твердой, то раскисшей, под ноги то и дело попадались камни, корни и глубокие промоины. И всадники, и возницы подскакивали на всех ухабах, и головы у них мотались из стороны в сторону, как у кукол. Из-за тряски Энтрери не сразу ощутил какую-то вибрацию под колесами повозки, быстро набирающую силу. Он тревожно глянул на Джарлакса, который тоже почувствовал нечто странное.
Конь Эллери неподалеку забил копытами. Впереди лошадь другого всадника встала на дыбы и заржала. Мариабронн натянул узду и пустил своего коня вперед, проскакав к первой повозке мимо Эллери и Джарлакса с Энтрери.
— Вперед, скачите что есть мочи! — заорал он. — Вперед, я сказал! Изо всех сил! — И пустил коня бешеным галопом.
Энтрери и женщина, правившая первой повозкой, схватили плетки. Джарлакс встал, озираясь, а Эллери, справившись со своим жеребцом, помчалась вслед за Мариабронном.
— Что это? — спросил Энтрери у дроу.
—Меня тут трясет маленько! — раздался из первой повозки вопль Атрогейта. — Где тут чудища, чтобы сразиться?
Молниеносным движением дворф выхватил кистени, и металлические шары бешено завертелись у него перед носом.
Но уже в следующую секунду стройный ритм вращения сбился, потому что земля между повозками разверзлась и вверх метнулось несколько существ, похожих на змей, которые зависли в воздухе, расправив крылья и обнажив в голодных оскалах острые клыки.

Лошадь вновь взвилась на дыбы, и бедный солдат едва удержался в седле. Перед его выпученными от ужаса глазами тут же возникла крылатая змея. Он непроизвольно загородил лицо рукой, и как раз в это мгновение из пасти чудовища вырвалась струйка кислоты.
Солдат упал, так и не успев выхватить оружие из ножен на боку лошади, и увидел, что из образовавшихся в земле отверстий вылетает все больше и больше змей.
Окружив беднягу, они стрекали в него кислотой, и его плащ задымился сразу в нескольких местах. Кислота попала, на кожу, и солдат, завопив, покатился по земле.
Лошадь метнулась в сторону, взбрыкнула и умчалась прочь, а несколько змей понеслись за ней вдогонку.
Дэвису Энгу удалось удержать своего коня, и он попытался пробиться к упавшему товарищу и прикрыть его, но крылатые змеи вырывались из-под земли стаями и не давали приблизиться. Энг выхватил палаш и могучим взмахом раскидал ближайших к нему тварей.
Однако одна из них, изловчившись, плюнула ему прямо в лицо. Он стал беспорядочно и яростно махать клинком, вслепую защищаясь от злобных чудищ.
Кислота заливала и его, и коня. Две змеи вцепились в круп жеребца, тот встал на дыбы и тонко заржал от боли. Всадник чудом удержался, но больше уже не помышлял о спасении товарища. Тот продолжал стонать и корчиться внизу под дождем кислотных струй, шаря по земле в поисках опоры, чтобы хоть немного отползти в сторону.
Одна змея, спикировав, обвилась вокруг его шеи и вонзила в горло солдата ядовитые клыки. Он вцепился в ее скользкое тело двумя руками, но остальные змеи. набросились на него целой стаей, брызжа кислотой и кусая без разбору и тело, и одежду.

Энтрери вскрикнул, лошади фыркнули, дернулись в ужасе и метнулись вправо, где начинался каменистый подъем.
— Держи их! — заорал Джарлакс и тоже схватился за вожжи.
Повозку занесло, заднее колесо, наскочив на камень, ушло в колею. Лошади вырвались из оглобель и потащили за собой обоих возниц, но Джарлаксу и Энтрери достало ума не пытаться их удержать и вовремя бросить поводья. Оба они свалились по разные стороны повозки. Энтрери смягчил удар, сделав кувырок, а дроу легко приземлился на ноги и немного пробежал.
Наемный убийца мгновенно вскочил и, еще не вполне распрямившись, принялся отбиваться от страшных тварей. Несколькими сильными взмахами меча он окружил себя угольно-черными завесами, загородившись от полчищ крылатых змей.
Их ядовитые плевки проникали сквозь черную пелену, но Энтрери, закружившись волчком, принялся нещадно рубить летучих чудищ. Взмахом Когтя Шарона он убил двух, а в тело третьей змеи всадил свой драгоценный кинжал. Она извернулась, чтобы цапнуть его в запястье, но Энтрери опередил ее на какую-то долю секунды, опустил руку и отбросил змею, полоснув лезвием.
В тот же миг на него ринулись еще три змеи, он мечом заслонился сразу от трех кислотных струй, но с другой стороны на него набросилось еще больше врагов. Энтрери уже понял, что со всеми ему не справиться. Он отступил и бросился догонять первую повозку, в задней части которой оба дворфа и худощавый маг на ходу отбивались от чудовищ.
Металлические шарики на кистенях Атрогейта мелькали с головокружительной быстротой. Дворф, с необыкновенным мастерством управляясь со своим необычным оружием, действовал с поразительной точностью, неуловимо меняя угол удара. При этом он ни разу не опустил кистени и не замедлил их вращения. Время от времени, когда в него попадали кислотные струи, оставляя в его бороде и одежде дымящиеся дыры, дворф в рифму ругался.
Позади него, погруженный в молитву, стоял Праткус и, взывая к Морадину, прикосновениями лечил раны своего неистового защитника. Рядом с ним тощий маг взмахивал руками и мощными разрядами энергии отбрасывал приблизившихся тварей назад.
Единственная возможность спасения для Энтрери заключалась в том, чтобы настичь повозку.
— Пропустите! — гаркнул он, когда поравнялся с повозкой и ухватился за задний край.
Атрогейт быстро отодвинулся, давая ему возможность упасть на подстилку. Энтрери проскочил между ним и тощим и сразу бросился вперед. Обе женщины на облучке, крича от боли, пытались спрятаться от ядовитых чудищ.
Быстро набросив на голову капюшон, убийца вырвал поводья из рук Калийи. Похоже, она ничего не видела и вряд ли соображала, что происходит.
— Не подпускайте их ко мне! — заорал Энтрери, обращаясь к троице в глубине повозки, и скрючился на сиденье возницы, подгоняя лошадей.
Парисса, сидевшая справа, что-то невнятно пробормотала и завалилась на Энтрери. Тот покачнулся и нечаянно дернул вожжи. Упряжка сразу замедлилась. Убийца с ревом отпихнул женщину, не сообразив, что она просто потеряла сознание. Парисса стала заваливаться в другую сторону, а потом и вовсе начала сползать на землю. Энтрери попытался удержать ее, но держать одновременно упряжку и бесчувственную женщину не мог даже он. Убийца решил, что повозка сейчас важнее.
Женщина свалилась вниз и издала сдавленный стон, попав под переднее колесо. Почти сразу по ней прокатилось заднее колесо — и раздался второй стон и хруст.
Калийа закричала и схватила Энтрери за руку, требуя остановить лошадей.
Однако он бросил на нее такой яростный взгляд, что она без слов поняла: если она его не отпустит, то сама полетит вниз с другой стороны.
Отшатнувшись от него, она сразу закричала от боли — струя кислоты ожгла ей щеку.

Только бы удержаться, только бы удержаться!
Вот все, о чем мог думать несчастный Дэвис Энг. Он уж и не вспоминал, что хотел спасти друга, и скакал, держась в седле из последних сил, ничего не соображая, окруженный тучей кусачих, брызжущих кислотой, хлопающих крыльями змей. Кровь лилась по его рукам и крупу коня, а добрая часть лица всадника покрылась кислотными ожогами.
— Эта мерзость — порождения Женги! — услышал он крик своего командира откуда-то издалека.
Сейчас она ничем ему не поможет.
Нужно увести коня, нужно понять, куда двигаться, но как это сделать, если единственное, о чем он мог думать, — только бы удержаться в седле?
Конь под ним снова взвился на дыбы, заржал и развернулся на задних ногах. А потом что-то мощное налетело сбоку, остановило жеребца, он дернулся, и Дэвис Энг полетел вниз.
Но кто-то подхватил его на лету и сильным рывком снова усадил в седло, затем скользнул сзади, взял повод и послал коня вскачь.

Конь Мариабронна настолько беспрекословно слушался своего хозяина, что в точности исполнял его команды и без седока, даже несмотря на укусы змей и столкновение с лошадью Дэвиса Энга.
Позади остался корчиться и кататься по земле другой солдат, но помочь ему было уже невозможно. Очень больно было бросать его здесь, но выбора не оставалось — десятки змей облепили несчастного и остервенело кусали его, впрыскивая яд под кожу.
Мариабронн знал, что лошади скачут быстрее, чем летают эти мерзкие твари, и в этом заключалась их с Дэвисом Энгом надежда на спасение.

Низко пригнувшись, Эллери отбивалась боевым топором, а жеребец нес ее к дроу, который уже едва справлялся с налетевшими на него чудищами. Быстро взмахивая руками, он осыпал тварей целым дождем кинжалов, а сам вертелся на месте, при этом плащ его метался и, похоже, неплохо защищал от жгучих струй. Все же он несколько раз скривился от боли, получив ожоги, к тому же Эллери была уверена, что поток его метательных кинжалов вскоре истощится.
Она пригнулась еще ниже, но жгучая струйка достала и ее, угодив под шлем. Эллери дернулась и едва не выпала из седла, однако нисколько не утратила присутствия духа и топором отсекла крыло у одной из кружащих над ней тварей. Однако другая змея вывернулась и изогнутыми острыми клыками вцепилась женщине в руку, прокусив перчатку.
Эллери взвыла, выронила оружие и с остервенением стряхнула перчатку вместе со змеей. Окликнув дроу, она подвела жеребца вплотную к нему и протянула свободную руку.
Джарлакс схватил ее, не переставая отбиваться от злобных тварей, но, к изумлению командира, потянул ее вниз, с седла. Хватка у него была столь сильной, что дроу остался стоять на месте, как скала, несмотря на то, что ее жеребец рвался с места.
Решив, что дело не обошлось без магии, Эллери, не успев опомниться, оказалась на земле. Ноги под ней подогнулись, но Джарлакс держал ее крепко.
— В чем?.. — возмущенно начала она, но дроу рывком прижал ее к себе, и женщина заметила, что воздух вокруг них слабо мерцает, образуя подобие шара.
— Стой смирно,— предупредил ее темный эльф. В поднятой руке он сжимал черную волшебную палочку с рубином на конце.
Через плечо Джарлакса Эллери увидела, что на них летит целая стая змей, и глаза ее широко раскрылись от ужаса.
Но дроу не выказывал ни малейшего страха. Он что-то пробормотал, направив палочку в землю, и с ее конца соскользнул маленький огненный шарик.
Женщина невольно сжалась, но дроу даже дернуться ей не дал, удерживая в объятиях с магически удесятеренной силой.
Огненный шарик разорвался, и пламя взметнулось вверх, объяв все вокруг. У Эллери перехватило дыхание, она сжалась еще больше, чувствуя, как нестерпимый жар подступает со всех сторон, а странный шар, внутри которого стоят они с дроу, потрескивает и искрится.
Но все же защита выдержала, и языки пламени так и не коснулись их, хотя вокруг маленького островка, на котором они стояли, огонь жадно пожирал все подряд.
Змеи вспыхивали, сыпались вниз и превращались в угли, еще не долетев до земли. Неподалеку полыхала повозка, которую Джарлакс с Энтрери без раздумий бросили, а в ней громко лопалась от жара кукуруза из взятых с собой припасов. Чуть подальше горело тело солдата, а вместе с ним и десяток вцепившихся в него тварей.
Над всем этим поднимался едкий черный дым. Если не считать треска, с которым полыхали доски повозки, вокруг воцарились необычайные покой и тишина, словно магический огонь Джарлакса выжег самый воздух.

Энтрери почувствовал, что сзади повеяло жаром. Худощавый маг вскрикнул от изумления, а Атрогейт одобрительно проворчал: «Хорошо таким огнем вычистить весь дом!»
Убийца уже хотел обернуться и посмотреть, что там происходит, но струя едкой жидкости забрызгала его капюшон, и у самого уха захлопали змеиные крылья.
Почти в тот же миг раздался громкий чмокающий звук, змея отлетела и шмякнулась на землю — это Атрогейт вновь пустил в ход свои кистени.
Отбиваясь от мерзких тварей, дворф скандировал:
— Я спас твою спину и спас твой зад, стоит змеям налететь — мертвые лежат!
— Заткнись и делай свое дело! — с досадой буркнул Энтрери чуть слышно, как ему показалось.
Однако, судя по громоподобному хохоту дворфа, тот разобрал его слова.
Мимо лица убийцы просвистела еще одна сбитая змея, потом послышался звук нескольких быстрых ударов, сопровождаемых ревом Атрогейта.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

Энтрери искоса глянул на свою соседку: та теряла сознание и начала сползать с повозки. С недовольной миной он вцепился в нее и снова затащил на скамеечку.
Атрогейт меж тем носился по повозке, остервенело размахивая кистенями, и металлические шарики на их концах, с тихим жужжанием вспарывая воздух, разгоняли злобных чудищ в стороны.
Худощавый маг тем временем совершил какие-то пассы, и из кончиков его пальцев вырвалось облако зеленого тумана, который шлейфом расстелился за споро катившейся повозкой.
Преследовавшие их змеи, соприкоснувшись с облаком, останавливались и, судорожно дергаясь и извиваясь, вскоре падали на землю, мертвые.
— Ага! — торжествующе вскричал дворф-жрец.
— Воздух травит наш мудрец! — завопил Атрогейт. — Вонючим тварям всем ко...
— Заглохни! — рявкнул Энтрери.
— Чего?
— Замолчи.
Пожав плечами, дворф, наконец, опустил оружие.
— Бить больше некого, — сообщил он.
Опасаясь, что он опять начнет рифмовать, убийца выразительно поглядел на него.
— Придержи поводья, — обратился к Энтрери худощавый маг. — Погони больше нет.
Убийца слегка натянул вожжи, и лошади замедлили бег. Направив повозку в сторону, он заметил Мариабронна, приближающегося к ним с раненым солдатом, ведя с собой второго коня. Энтрери повернул упряжку еще больше, чтобы с ровного места поглядеть на путь, по которому они промчались. Ядовитое зеленое облако, сотворенное колдуном, понемногу рассеивалось, и вдали можно было различить горящую вторую повозку, над которой поднимался густой столб черного дыма.
Рядом на козлах, хрипло закашлявшись, застонала Калийа.
Мариабронн протянул поводья лошади солдата Атрогейту, а сам развернул своего жеребца и поскакал к неподвижно лежащей на дороге женщине. Со своего места Энтрери видел, что надежды спасти второго солдата нет никакой, — он хорошо различал его обгорелый скрюченный труп. И, судя по тому, в какой неестественной позе лежала окровавленная женщина, ее они тоже потеряли.
И вдруг Энтрери понял, что недосчитывается еще кое-кого, и, сам поразившись охватившей его тревоге, обвел взглядом окрестности. Он сразу успокоился, увидев, что с другой стороны по склону холма к ним не торопясь спускается невозмутимый Джарлакс, а чуть позади шагает Эллери, ведя в поводу своего перепуганного коня.
Послышался очень тихий стон, и убийца снова поглядел на Мариабронна, который уже добрался до упавшей женщины и бережно приподнял ее голову. Потом следопыт осторожно взял ее на руки, уложил на спину своего коня и потихоньку повел его к повозке.
— Парисса! — слабо позвала Калийа. Она с трудом села и, широко раскрыв глаза, громко повторила! — Парисса!
Судя по выражению лица Мариабронна и тому, как бессильно висела женщина на спине жеребца, положение, было безнадежно.
— Парисса! — в ужасе закричала полукровка, уже вполне придя в себя. Она хотела соскочить вниз мимо Энтрери, но вдруг замерла и повернула к нему перекошенное от ярости лицо: — Ты это сделал!
Но последнее слово она произнесла невнятно, поскольку убийца крепко схватил ее за горло. Женщина обеими руками вцепилась в его руку, но, опомнившись, потянулась за оружием. Однако достать его не успела — Энтрери опередил ее, ткнув под подбородок острием своего кинжала.
— В чем еще ты хочешь меня обвинить? — спокойно спросил он.
— Эй-эй, парень, полегче! — подал голос Атрогейт, а второй дворф начал что-то напевать негромко.
— Если это заклинание против меня, то подумай еще разок, — не глядя, предупредил его Энтрери.
Дворф замолчал, но лишь потому, что подошедший Джарлакс опустил руку ему на плечо.
— К чему нам враждовать? — обратился дроу ко всем. — Противник был силен, но мы одолели его сообща.
— Ты и твой дружок решили вызвать огонь, и теперь все кончено, — дрожа, прошипела Калийа.
— Когда я сотворил огненный шар, твоя подруга была уже мертва, — возразил дроу. — К тому же, если бы я этого не сделал, командира Эллери и меня могла постичь та же участь.
— Откуда тебе знать?
Джарлакс равнодушно пожал плечами:
— Я спас жизнь себе и командиру Эллери. Спасти твою подругу я все равно не смог бы, как и ты, впрочем.
— Эти змеи — отродье Женги, — подал голос Мариабронн, подъезжая к повозке. — Их тут может быть еще много. Нельзя терять время понапрасну.
Энтрери разжал руку и отпустил Калийю, многозначительно посмотрев на нее.
Она обмякла, но тут же взяла себя в руки и, выбравшись из повозки, бросилась к телу подруги. Мариабронн не стал ее удерживать, но, посмотрев на остальных, покачал головой.
— У меня есть некоторые чары, — проговорил дворфский жрец.
— Попробуй, — сказал следопыт, оставив женщину наедине с павшей подругой. — Но вряд ли они помогут. У нее в жилах больше яда, чем крови, к тому же она сломала спину, упав с повозки.
Жрец с мрачным видом направился к лошади и обнял за плечо Калийю, которая сотрясалась от рыданий, все время приговаривая:
— Парисса, Парисса...
— Не хотел бы я быть на ее месте, — пробормотал Атрогейт.
— Это точно, — согласился Джарлакс.
Они повернулись на стук копыт — это подъехала Эллери.
— Мариабронн, ты со мной, — приказала она. — Посмотрим, что там можно спасти. Я должна взять свой топор, к тому же осталась еще лошадь. Я хочу ее забрать. — Глянув на Калийю и Праткуса, бережно спускавших тело Париссы на землю, она спросила: — А с ней что?
— Безнадежно, — тихо и сдержанно проговорил Мариабронн.
— Тогда положите в повозку, повезем с собой, — приказала Эллери.
Энтрери невольно улыбнулся: он почувствовал, что за нарочито жестким тоном командир прячет волнение. Потом он услышал, как тощий обращается к Джарлаксу:
— Меня зовут Кантан. Я видел, как ты создал этот огненный шар. Поразительно. А я и не думал, что ты преуспел в магическом искусстве.
— Я весьма одаренный дроу.
Кантан почтительно наклонил голову, очевидно все еще находясь под впечатлением.
— И весьма состоятельный, — язвительно вставил Энтрери.
Усмехнувшись, Джарлакс прикоснулся к полям шляпы.
Но убийца не ответил на его улыбку. В этот момент он перехватил взгляд пронзительно-голубых глаз Калийи, с ненавистью глядевшей на него. Понятно, что в гибели подруги она винит его.
— Давайте живее, надо грузиться! — заорал Атрогейт Мариабронну и Эллери. — А то как бы не пришлось нам с драконом сразиться! А-ха-ха-ха!
— Похоже, нас ждет увлекательное путешествие, — проговорил Джарлакс, усаживаясь рядом с Энтрери.
— Увлекательное — не то слово.

Глава 10
В поисках помощи

— Тише, тише, успокойся, дружище, — подняв ладони, проговорил Уингэм, пытаясь сдержать Ольгерхана. Но тот успокаиваться не желал:
— Она умирает! Я хотел помочь, но не смог!
— С чего ты взял, что она умирает?
— Но она снова заболела, и теперь ей хуже, чем в первый раз, — не успокаивался громадный полуорк. — Замок растет, а ей все хуже.
Слова замерли на губах старика, и он призадумался. Этот здоровяк Ольгерхан, конечно, не блещет умом, и сказал он про замок, особо не задумываясь, но не исключено, что состояние Аррайан действительно зависит от хода строительства. Все-таки книгу раскрыла она. А что, если тем самым она установила между собой и этим фолиантом магическую связь? Уингэм сперва думал, что девушка послужила своеобразным детонатором, вызвавшим к жизни древнюю магию, но вдруг на этом ее роль не закончилась?
— А что, старый Ньюнги еще в городе? — спросил он.
— Это который? Сказитель?
— Он самый.
— Я давно не видел его, — пожав плечами, ответил Ольгерхан, — но дом его знаю.
— Тогда сейчас же веди меня к нему.
— А как же Аррайан...
— Это чтобы помочь ей, — объяснил Уингэм.
Едва он успел закрыть рот, как здоровяк полуорк буквально выволок его из повозки и потащил в город. Крепко вцепившись в Уингэма, Ольгерхан помчался во весь дух, так что бедный старик торговец иногда принужден был перебирать ногами в воздухе.
Вскоре они уже оказались перед обшарпанной дверью старого полуразвалившегося трехэтажного дома, стены которого увивали иссохшие плети дикого плюща, на которых местами отросли молодые побеги, пустившие корни прямо в щели дома.
Едва остановившись, Ольгерхан принялся колотить в дверь, которая заходила ходуном под его кулачищами, грозя упасть с петель.
— Потише, парень, — взмолился Уингэм. — Ньюнги — древний старик. Надо подождать, он ответит.
— Ньюнги! — взревел здоровяк и с такой силой стукнул по стене, что весь дом задрожал.
Парень уже занес руку, чтобы снова начать молотить в дверь, но остановился на полпути, потому что дверь открылась и в проеме возник лысый морщинистый старик, наружностью больше похожий на человека, чем на орка, только зубы у него были слишком велики и не помещались во рту.
Старческое лицо покрывали темные пятна, а рядом с носом торчала большая бородавка с пучком седых волос. Он дрожал, — видно, ноги совсем не держали старика, но голубые глаза его глядели ясно и молодо.
— Прошу тебя, сильное, но нетерпеливое дитя, не надо меня бить, — произнес Ньюнги с присвистом. — Вряд ли для тебя большая честь уложить меня на лопатки. Ни к чему утруждаться, ведь скоро мои ноги и сами подогнутся! — И он засмеялся, но смех перешел в приступ кашля.
Ольгерхан опустил руку и смущенно потупился. Уингэм осторожно оттеснил его в сторону, а сам встал перед хозяином дома.
— Уингэм, это ты? — сразу узнал его старик. — Вернулся?
— Я каждый год бываю здесь, мой старый друг, — ответил торговец, — но тебя не видел уж лет десять. А ведь ты, помнится, так любил мои представления и балаганы...
— Глупый ты мальчишка, я бы и сейчас не прочь их посмотреть, — сказал Ньюнги, — да только в мои годы такую прогулку уж не осилить.
— Тогда прости, что я сам не подумал разыскать тебя за столько лет, — с глубоким поклоном извинился торговец.
— Зато пришел сейчас. Входи же, входи. И друга своего бери, только пусть больше не ломает мне дом.
С усмешкой поглядев на Ольгерхана, готового провалиться сквозь землю, Уингэм остановил Ньюнги, который уже успел двинуться обратно в дом:
— Спасибо, но как-нибудь в другой раз. Мы пришли не ради праздной беседы. На окраине Палишука происходит нечто странное, и мы хотим спросить совета, зная твою мудрость и знания.
— Я уж давно позабыл и о странствиях, и о мечах, и о песнях.
— Путь недалекий, — не сдавался Уингэм, — и поверь, я не посмел бы тревожить тебя, если бы дело не было столь серьезным. Здесь, рядом, воздвигается некое строение — подозреваю, наследие самого Женги.
— Не произноси это гнусное имя!
— Мне самому оно не нравится, — с поклоном согласился Уингэм, — и я не назвал бы его, если бы можно было иначе растормошить тебя.
Ньюнги в задумчивости пожевал губами:
— Так ты говоришь, строение?
— Если поднимешься на верхний этаж и выглянешь в окно, выходящее на север, уверен, увидишь его даже отсюда.
Ньюнги оглянулся назад, где в глубине дома вдоль одной из стен поднималась шаткая лестница.
— Я живу только на первом этаже. Вряд ли смогу туда вскарабкаться, — проговорил он, но, обернувшись, перевел взгляд на Ольгерхана и усмехнулся. — Если только твой рослый друг не поможет мне — или нам, вдруг тебя тоже плохо держат ноги.
Уингэм вполне мог подняться наверх без посторонней помощи, хотя перила были совсем хлипкими, и балясины местами торчали в разные стороны, едва держась в ограждении, а местами отсутствовали вовсе. Торговец пошел первым, следом с Ньюнги на спине стал подниматься Ольгерхан, время от времени вытягивая вперед руку, чтобы поддержать Уингэма.
Лестница привела их на балкон в холле второго этажа: чтобы попасть на другой пролет, начинавшийся в противоположном конце помещения, надо было обойти кругом. Этим маршем, на вид более прочным, со всеми балясинами ограждения на местах, не пользовались, похоже, много лет, и Уингэму, прежде чем начать подниматься, пришлось смахнуть лохмотья пыльной паутины. На третьем этаже была такая же балюстрада, и напрямик к двери в северную комнату пробраться было нельзя. Уингэм двинулся вперед, но чуть погодя оглянулся на старого Ньюнги: тот, сильно хромая, уже шел сам, по-стариковски медленно переставляя ноги, и угнаться за торговцем не мог. Ньюнги махнул рукой, давая понять, чтобы он его не ждал, и Уингэм, стремительно распахнув дверь, прошел к окну и отдернул штору.
Поглядев через стекло, он едва не упал, поскольку, хотя и предполагал, что замок вырос, не ожидал увидеть, насколько грандиозна постройка. Прошло ведь всего несколько дней после того, как они нашли волшебную книгу и наблюдали закладку строения. С такого расстояния, понятное дело, книгу разглядеть было нельзя, зато круглая главная башня, выросшая над ней, теперь величественно возвышалась над долиной. Странно было и то, что замок разрастался в сторону города, и теперь башня оказалась не в центре постройки, а в дальней части, у задней стены, завершающейся двумя башенками поменьше. Расходившиеся от башен стены простирались к городу, и Уингэм мог даже различить место, где появятся главные ворота.
Перед воротами тоже шло строительство: здесь появились очертания первого двора и наружная стена.
— О боги, что это он такое сделал? — воскликнул Ньюнги, наконец добравшись до окна.
— Похоже, оставил нам подарочек, — мрачно отозвался торговец.
— Как будто близнец Замка Злосчастье, будь он проклят, — заметил Ньюнги.
Уингэм посмотрел на старого сказителя — тот был одним из немногих еще живых стариков, кому воочию довелось увидеть это жуткое место, когда Женги был еще в полной силе.
— Это сделал чародей, — продолжал Ньюнги.
— Я же сказал, Женги.
— Нет, дружище Уингэм, я говорю о том, что происходит сейчас. Это сделал чародей. Он послужил катализатором и возродил к жизни древнее волшебство короля-колдуна. Сейчас.
— Нет конца злым чарам, — проговорил Уингэм, умолчав об Аррайан и собственном легкомысленном решении отдать книгу ей.
Он-то думал, что это пособие по некромантии или оживлению голема, а может, исторический труд. Что этот том таит в себе такую опасность, он и представить не мог.
— Прошу тебя, Ньюнги, сходим туда вместе, — попросил он.
— Туда? — в ужасе переспросил старик. — Для меня все путешествия уже в прошлом. И не осталось сил, чтобы сражаться...
— Нет, не к замку, — перебил его торговец, — а в дом одного хорошего человека... моей племянницы, ей очень нужна твоя помощь и мудрый совет.
— Это она — тот чародей? — с нескрываемым любопытством глядя на друга, спросил старик.
Мрачное выражение лица Уингэма говорило само за себя.
Вскоре Уингэм убедился, что Ольгерхан ни чуть не преувеличивал, торопя его изо всех сил. Девушке стало значительно хуже. Кожа ее приобрела мертвенный оттенок и казалась ломкой, словно сухая серая бумага. Когда они вошли в дом, Аррайан попыталась привстать на постели, где Ольгерхан устроил ее полусидя, подложив под спину подушки, но Уингэм, видя, что ей это стоит чересчур большого усилия, замахал руками.
Взгляд Аррайан скользнул по дяде и Ольгерхану и остановился на сгорбленном старике-полуорке. Приветливое выражение на ее личике сменилось подозрительным.
— Ты не знакома с моим другом Ньюнги? — тут же спросил у нее Уингэм.
Аррайан внимательно разглядывала старика, и глаза ее немного прояснились, словно она начала что-то смутно припоминать.
— Ньюнги неплохо разбирается в магии, — пояснил Уингэм. — Он нам подскажет, как тебе помочь.
— В магии? — слабым голосом переспросила девушка.
Ньюнги между тем подошел поближе и склонился над больной.
— Ты ведь малышка Аррайан Магготсвипер? — спросил он, и она невольно вздрогнула, услышав фамилию, от которой успела отвыкнуть. — Ты выделялась среди сверстников еще в детстве. Неудивительно, что ты решила стать чародеем — к тому же довольно сильным, судя по замку.
Лицо Аррайан, готовое расцвести благодарной улыбкой в ответ на похвалу, исказилось от страха.
— Я его не делала!
Ньюнги открыл было рот, но осекся, словно только сейчас понял, что ошибся.
— Тогда извини, если я не прав, — помолчав, сказал он.
Нагнувшись ниже, старик заглянул девушке в глаза. Приказав Ольгерхану принести ей воды или жидкого супа, он еще некоторое время внимательно разглядывал Аррайан, но, когда вернулся здоровяк, отодвинулся, а потом кивком пригласил Уингэма пройти с ним в переднюю.
— Она не больна, — объявил сказитель, едва они вышли из комнаты Аррайан.
— То есть никакой болезни нет?
— Точно, — кивнул старик. — Я это понял еще до того, как увидел ее, но теперь убедился окончательно. Это не зараза и не яд. Она ведь была вполне здорова еще несколько дней тому назад, верно?

Предыдущая страница 15 Следующая страница


Заклятие короля колдуна 16

— Малышка просто порхала, когда пришла навестить меня в день приезда.
— Это колдовство. Женги и раньше творил такое.
— Но как?

— Книга — ловушка. В ней заключена магия не творения, а самотворения. Едва ее начнет читать некто, чьи магические способности окажутся подходящими, книга захватывает его жизненную силу и начинает ее высасывать. Замок растет за счет истощения жизненных флюидов Аррайан, ее разума, ее волшебных сил. Она сама его строит, только бессознательно.
— И как долго это будет продолжаться? — глухо спросил Уингэм, с тревогой заглянув в комнату девушки.
— Полагаю, пока она не умрет. Пока творение не поглотит своего создателя. Сомневаюсь, что Женги, никогда не отличавшийся милосердием, вдруг остановится из сострадания к своей неосторожной жертве, не доведя дело до конца.
— И как этому можно помешать?
Ньюнги с озабоченным видом тоже заглянул в спальню, а когда снова посмотрел на торговца, лицо его было скорбно.
— Значит, ты не можешь, — обреченно промолвил Уингэм.
— Этот замок — нечто страшное, и он будет разрастаться все больше,— сказал Ньюнги.— Боюсь, мы потеряли твою племянницу. И приостановить строительство, которое медленно убивает ее, не смогу ни я и никто другой в городе, поверь.
— Но ведь есть же целители!
— В лучшем случае они окажутся бессильны, — ответил старик. — А если нет и им удастся облегчить состояние Аррайан — это лишь ускорит строительство и придаст сил чудовищному творению Женги. Я понимаю, друг мой, что ты чувствуешь. Она тебе родная душа, ты любишь эту девочку — я же вижу, как ты на нее смотришь. Но вспомни, как ужасна власть Женги. Неужели из-за своего ложного сострадания ты бы допустил, чтобы король-колдун вернулся вновь?!
Уингэм снова потерянно оглянулся на дверь спальни и сказал:
— Ты не можешь быть уверен, что все так и есть. Это ведь только твое предположение.
— Нет, Уингэм, я знаю. Это не просто совпадение. Да ты и сам это понимаешь. — Сказав так, Ньюнги прошаркал к кухонному столу и взял длинный нож. — Я все сделаю быстро. Она даже испугаться не успеет. Будем молиться, что нам еще удастся спасти ее душу и хоть немного преуменьшить невольно сотворенное ею зло.
Уингэм едва дышал, с трудом стоя на ногах. Он в отчаянии обдумывал все сказанное Ньюнги, надеясь обнаружить хоть какую-то лазейку, хоть слабый проблеск надежды. При этом он бессознательно загородил старику проход в спальню, но Ньюнги шел с такой решимостью, какой не проявлял уже очень много лет. Отодвинув Уингэма, он вошел в комнату девушки и велел Ольгерхану отойти в сторонку.
Здоровый полуорк послушно отступил от кровати, на которой, устало прикрыв глаза и слабо дыша, полусидела девушка.
Ньюнги много знал о большом мире. Десятки лет он провел в странствиях, рассказывая людям легенды и сказания, собирая песни и знания. И с Уингэмом он путешествовал довольно долго, изучая волшебство и магические предметы. В те дни, когда король-колдун только набирал силу, Ньюнги служил в его войске и оставался с ним, пока не открылись истинные стремления этого страшного существа. Вот почему старик не сомневался, что его предположение о связи, возникшей между книгой и ее читателем, верно, и не колебался, понимая, что обязан исполнить задуманное прежде, чем завершится постройка замка.
Разум его работал ясно, только одного не учел умудренный опытом старец — силы привязанности Ольгерхана к Аррайан, а оттого даже не подумал скрыть от могучего полуорка свое намерение и подошел к беспомощной девушке, не пряча нож.
Ольгерхан понял, что старик вовсе не собирается избавлять Аррайан от страданий, как он себе представлял, поэтому, едва Ньюнги занес нож, он вцепился в его старую руку мертвой хваткой. Старик силился вырваться, но с таким же успехом он мог бы попытаться остановить лошадь на полном скаку.
— Дубина, отпусти меня! — прошипел он, и в тот же миг Аррайан открыла глаза и увидела обоих у своей постели.
Ольгерхан без труда вывернул руку старика, скривившегося от боли, заставив его поднять нож вверх.
— Я должен... Ну как ты не понимаешь! — воскликнул Ньюнги.
Ольгерхан перевел взгляд с него на Уингэма, застывшего в дверном проеме.
— Это для ее же пользы, — убеждал Ньюнги. — Как кровопускание при недомогании, понимаешь?
Ольгерхан по-прежнему вопросительно смотрел на торговца.
Ньюнги еще некоторое время бился в сильных руках молодого полуорка, но словно прирос к полу, услышав слова Уингэма:
— Он хочет убить ее, Ольгерхан.
Увидев у самого лица могучий кулак Ольгерхана, старик широко раскрыл глаза, потом почувствовал сильнейший удар и рухнул на пол. Это было последнее, что он запомнил.

Глава 11
В Палишуке

— Живей! — орала Калийа Энтрери. — Гони!
Убийца недовольно крякнул, но подстегивать лошадей кнутом не стал. Понятно, что ей отчаянно хочется добраться поскорее, но ему-то какое дело. Несмотря на то, что вдали, за грязной каменистой равниной, уже обозначились очертания городка, путь все же оставался неблизкий, и, если бы он стал еще больше гнать упряжку, лошади пали бы, не добравшись до ворот.
Рядом с Энтрери на облучке сидел Джарлакс, а за ним — Атрогейт. Праткус, Калийа и двое раненых, солдат Дэвис Энг и едва живая Парисса, находились в глубине повозки.
— Скорей, сказала, а то пожалеешь! — снова рявкнула полукровка.
Энтрери ужасно захотелось натянуть поводья, но он сдержался. Джарлакс положил руку ему на плечо, как бы прося промолчать.
Убийца был далек от мысли вступать в перепалку с этой девицей, зато желание выхватить кинжал и отрезать ей язык у него возникало уже не раз.
Чужая рука легла на его второе плечо, й Энтрери резко обернулся, готовый дать отпор. Сзади стоял Праткус.
— Госпожа Парисса умирает, — проговорил дворф. — Жить ей осталось совсем чуть-чуть.
— Я не могу гнать быстрее, чем... — начал убийца, однако жрец жестом остановил его.
— Я сказал это лишь затем, чтобы ты не сердился на несчастную девочку, — пояснил Праткус. — Эти полукровки тяжело переживают потери, если ты понимаешь, о чем я.
— Что же, ей ничем нельзя помочь? — спросил Джарлакс.
— Я сделал все, что мог, чтобы сохранить жизнь Дэвису Энгу, — проговорил Праткус. — А ведь он по сравнению с ней отделался легким испугом, если не считать парочки кислотных ожогов. Ее же искусали сильно. В венах столько яда, что его хватило бы, чтобы нас всех отравить. Ко всему прочему и без укусов ранения Париссы смертельны.
— Так пусть Атрогейт проломит ей голову, — предложил Энтрери, — чтобы не мучилась.
— Я думаю, она все равно ничего не чувствует.
— Так чего жалеть?
— Он всегда такой, если сильно расстроен, — попытался оправдать приятеля Джарлакс.
Энтрери холодно посмотрел на него, а дроу, как всегда, обезоруживающе улыбнулся в ответ.
— Так, значит, парень будет жить? — вмешался Атрогейт, на что Праткус лишь пожал плечами.
В это мгновение Калийа издала истошный вопль.
— Даже бить не пришлось, — заметил Атрогейт, поскольку по голосу девушки все они поняли, что смерть, наконец, забрала Париссу.
Праткус пошел утешать ее, но Калийа громко стенала, ничего не слыша.
— Может, все же придется стукнуть, — буркнул дворф спустя некоторое время, когда от душераздирающих воплей девушки загудело в ушах.
Эллери поравнялась с повозкой, чтобы узнать о состоянии Париссы и солдата.
— Яда слишком много, — донесся до сидящих на козлах ответ Праткуса.
— Мы еще до места не доехали, а уже двоих потеряли, — негромко заметил Энтрери товарищу.
— Значит, при разделе сокровища двумя будет меньше.
Энтрери промолчал.
Вскоре городок уже явственно вырисовывался перед ними, можно было даже разглядеть разноцветные повозки у южной стены.
— Торговец Уингэм и его команда, — пояснила Эллери, подъехав к Энтрери.
— Я о нем не слышал, — сказал Джарлакс.
— Вот что такое Уингэм, — с хитрецой проговорил Атрогейт.
Обернувшись к нему, все увидели, что тот показывает один из своих кистеней из стеклостали, на конце которого покачивался утыканный шипами шарик.
— Уингэм знаменит тем, что торгует редкостями, в особенности оружием,— пояснила Эллери. — Его, пожалуй, весьма заинтересует твой меч, — повернулась она к Энтрери.
Тот лишь усмехнулся. Нетрудно вообразить, что произойдет с этим любопытным Уингэмом, кто бы он там ни был, стоит ему взять волшебное оружие в руку. Без защитной магической перчатки простодушный или неуверенный в себе человек наверняка падет жертвой Когтя Шарона — разумный, обладающий собственной волей меч подчинит его себе.
— Да, это превосходные кистени, — похвалил Джарлакс, обращаясь к Атрогейту.
— Лучше, чем ты думаешь, — с гордостью заявил дворф, подмигнув. — Отбрасывают врага так далеко, что он летит, сверкая пятками!
— Отличное оружие, — согласился дроу, а Энтрери фыркнул.
— На нем мощное заклятие, — пояснила Эллери.
Джарлакс, задумчиво поглядев на нее, сказал:
— Надо будет навестить этого Уингэма.
— Тогда припаси мешок золота! — загоготал Атрогейт. — А еще приготовься с ним распрощаться!
— Да, Уингэм торгуется просто безбожно, — согласилась командир.
— Тогда и впрямь нужно будет навестить его, — решительно заключил дроу.
Тут Праткус, пробравшись к Энтрери и Джарлаксу, наклонился и сказал:
— Все кончено. Думаю, для нее даже лучше, что все завершилось так быстро. Если бы жизнь и удалось спасти, она все равно не могла бы двигаться.
Энтрери невольно вздрогнул, вспомнив, как подпрыгнула повозка, прокатившись по телу несчастной Париссы.
— А что с Дэвисом Энгом? — спросила Эллери.
— Состояние неважное, но, думаю, он оправится. Три-четыре недельки в постели — и будет как огурчик.
— Целый месяц? — переспросила Эллери, явно не обрадованная таким прогнозом.
— Троих нет, — с видом полного безразличия негромко подытожил Энтрери.
Но Эллери пеклась о жизни своих подчиненных.
— Выходи его во что бы то ни стало, — велела она, пришпорила лошадь и умчалась вперед.
Под неумолчные стоны и всхлипы Калийи Энтрери привел, наконец, повозку к стенам городка. Слушаясь указаний Эллери, он направил лошадей мимо поля, заставленного шарабанами Уингэма, к южным воротам, где их никто не стал задерживать, — очевидно, Мариабронн, давно ускакавший вперед, все устроил.
За воротами убийца остановил лошадей у караулки, и к ним сразу подошли конюхи и помощники.
— Я никогда не забуду, что ты наделал, — прошипела Калийа, пробираясь мимо него, чтобы вылезти из повозки.
Джарлакс снова предостерегающе положил руку на плечо приятеля, но Энтрери и не собирался отвечать словами на столь недвусмысленную угрозу, он почти никогда до этого не опускался. Однако место рядом с подругой для этой полукровки теперь все равно что заказано.
Трое стражей поспешили принять Дэвиса Энга и увели с собой Праткуса. За телом Париссы подошли еще двое.
— Для вас внутри приготовлены комнаты,— сказала Эллери, — так что располагайтесь и отдыхайте, сколько успеете, — долго мы здесь не задержимся.
— А ты куда-то собралась? — спросил дроу.
— Мариабронн передал, что мы должны с ним встретиться у Уингэма. Я скоро вернусь и скажу, куда мы направимся дальше.
— Вы направитесь, — громко поправила Калийа, обратив на себя всеобщее внимание. — Я с вами больше не поеду.
— Но ты знала, что путь опасный, когда нанялась в команду, — строго, но не очень сердито возразила Эллери. — И Парисса это знала.
— Я не собираюсь быть в одной команде вот с этим! — огрызнулась полукровка, подбородком указав на Энтрери. — Чтобы спасти себя, он любого из нас бросит на произвол судьбы. Я удивлюсь, если в конце останется в живых хоть кто-то, кроме него и этого дроу.
Эллери метнула на убийцу пристальный взгляд, но тот лишь плечами пожал.
— Пф! — встрял Атрогейт. — Подруга погибла — конечно, обидно. Когда-то всем помирать, чего же рыдать? А-ха-ха-ха!
Калийа свирепо уставилась на него, но дворф только пуще расхохотался и отправился к караулке, больше ни на кого не обращая внимания.
— С ним ухо держи востро, — чуть слышно заметил Джарлакс Энтрери, и убийца не стал спорить.
— Ты с самого начала согласилась на эти условия, — снова обратилась Эллери к Калийе, встав так, чтобы та вынуждена была смотреть ей в лицо. — Парисса мертва, и с этим уже ничего не поделаешь. Но долг есть долг, мы обязаны сделать то, ради чего приехали.
— Ваш долг, а не мой. Меня это больше не касается.
Эллери сверлила ее тяжелым взглядом.
— Что же, я теперь вне закона в землях короля Гарета, если отказываюсь путешествовать в компании с людьми, не внушающими никакого доверия? — с вызовом спросила полукровка.
— Конечно нет, — чуть смягчившись, ответила Эллери. — Я лишь прошу тебя остаться здесь и позаботиться о Дэвисе Энге. Похоже, он не сможет продолжать путешествие с нами. Когда мы покончим с делами в Палишуке, то вернемся в Ворота Ваасы и заберем с собой тело Париссы, если хочешь.
— А моя часть все равно достанется мне? — спросила полукровка: — И часть Париссы, которую она мне завещала?
К изумлению Энтрери и Джарлакса, Эллери, ни секунды не колеблясь, пообещала, что так и будет.
— Вот маленькая стерва, — шепнул дроу приятелю.
— Хлопот с ней не оберешься.

— Мариабронн вернулся, — сообщил Уингэм Ольгерхану, входя в дом Ньюнги. — Он привез командира Ворот Ваасы и еще нескольких наемников, они осмотрят замок. Они что-нибудь придумают, Ольгерхан. Аррайан спасут.
Воин недоверчиво смотрел на него.
— Ты отправишься с ними, — продолжал торговец, — и поможешь найти способ разрушить проклятие Женги.
— А ты позаботишься об Аррайан? — с сомнением спросил Ольгерхан и, метнув быстрый взгляд на дверь в дальнем конце холла, которая вела в маленький чуланчик, добавил: — Защитишь ее от него?
Уингэм, проследив за направлением его взгляда, воскликнул, недоумевая:
— Ты что, запер великого Ньюнги в чулане?
Здоровяк лишь равнодушно пожал плечами, и старый торговец метнулся к двери.
— Пусть сидит там! — бросил ему вслед Ольгерхан.
Уингэм круто развернулся, пораженный непреклонным тоном обычно сговорчивого и застенчивого полуорка.
— Пусть сидит там, — уже спокойнее повторил Ольгерхан. — Пожалуйста. Дышать он может. Да и связал я его некрепко.
Некоторое время они смотрели друг на друга. Уингэм несколько раз порывался что-то сказать, но смолчал.
— Я не стану заботиться об Аррайан, — в конце концов заявил он.
— Тогда я ее не оставлю.
Уингэм двинулся к Ольгерхану, сунув руку в карман. Ольгерхан насторожился и немного отпрянул, но сразу успокоился, увидев, что старик достал всего лишь два кольца: полоски золота, украшенные камнями чистейшей воды.
— Где она? — спросил Уингэм. — Дома?
Ольгерхан молча покачал головой и повел торговца вверх по лестнице. В маленькой спальне на втором этаже они и нашли девушку. Она лежала неподвижно, но дышала ровно.
— Ей немного получше, — сказал молодой полуорк.
— Она знает о Ньюнги?
— Я сказал, что он приходил с тобой, чтобы вместе что-нибудь придумать.
Кивнув, Уингэм подошел к племяннице и сел на кровать, загородив девушку от молодого полуорка. Склонившись над ней, он что-то проделал, после чего отодвинулся.
Ольгерхан сразу заметил, что старик надел на палец девушки перстень. Прозрачный камень, блеснув на мгновение, сразу помутнел, будто изнутри наполнился дымом. Молодой полуорк подошёл ближе, не отрывая взгляда от камня, который все больше темнел и наконец, когда Ольгерхан взял руку Аррайан и поднес поближе к глазам, стал угольно-черным.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

Воин перевел вопросительный взгляд на Уингэма. Тот уже встал и протягивал парню второе кольцо, точно такое же.
— Достанет ли у тебя сил разделить ее ношу? — спросил он.
Ольгерхан смотрел на него, несколько недоумевая.
— Это Кольца Сопричастия, — пояснил старик. — Они творения древнейшей магии, о ней теперь никто уж ничего не знает. Таких вещей осталось всего несколько пар, их создали для возлюбленных, соединенных телом и душой, и в них одновременно благословение и проклятие.
— Но мы же не...
— Знаю, но это не важно. Важно то, что у тебя в сердце. Хватит ли у тебя силы выдержать ее ношу, и готов ли ты умереть за нее или вместе с ней, если до этого дойдет?
— Да, конечно, — ни мгновения не колеблясь, твердо сказал Ольгерхан.
Он протянул руку и взял кольцо. Быстро глянув на Аррайан, полуорк надел перстень себе на палец. В тот же миг его охватила страшная слабость. Голову пронзила острейшая боль, в глазах помутилось, изнутри волной поднялась дурнота, и ноги чуть не подогнулись. Ощущение было такое, словно чья-то когтистая лапа вцепилась ему в душу и сжала, да так, что дух вот-вот вылетит вон.
Полуорк почувствовал, что Уингэм схватил его за плечо, и благодаря этому прикосновению сумел очнуться и вернуться к реальности. Сквозь застилавший взор туман Ольгерхан увидел, что Аррайан открыла глаза. Она приподняла руку и убрала с лица прядь волос, и даже помутившимся взором он различил, что щеки ее слегка порозовели.
И тогда парень окончательно все понял — он «разделил ее ношу», как сказал Уингэм.
Не думая больше ни о чем, здоровяк стиснул зубы и усилием воли отогнал дурноту, потом расправил плечи и упрямо отвел руку старика. Он посмотрел на свой перстень: грани самоцвета помутнели, его наполнил красноватый дым, вскоре ставший серым. Однако оттенок был светлым, не то, что чернильный туман в камне Аррайан. Взглянув на ее кольцо, Ольгерхан увидел, что и в нем самоцвет стал светлее.
— Кольца помогают разделить боль и испытания, — прошептал старый торговец. — А мне лишь остается уповать, что я не дал замку новый источник силы.
— Я не подведу, — решительно заявил Ольгерхан, хотя что он имел в виду, и сам не смог бы толком объяснить.
Уингэм придирчиво осмотрел Аррайан, которая снова закрыла глаза, но уже не казалась такой измученной.
— Это принесет лишь недолгое облегчение, — проговорил торговец. — Замок по-прежнему будет тянуть из нее силы, и она все равно станет слабеть, а ты вместе с ней. Но это последняя — и единственная — возможность спасти ее. Вы оба отправитесь с Мариабронном и посланницей от короля Гарета. Уничтожьте темную силу, что нависла над нашим краем, а если не получится, Ольгерхан, ты должен мне кое-что пообещать.
Здоровяк внимательно слушал, не сводя с Уингэма настороженного взгляда.
— Обещай, что не позволишь замку забрать ее, — потребовал старик.
— Что значит — забрать?
— Поглотить. Я и сам не вполне понимаю, что это значит, но Ньюнги, он мудрее меня, очень беспокоился об этом. Замок питается жизненной энергией Аррайан, и вырос он так быстро, потому что мы не понимали, с чем имеем дело. Все еще неизвестно, как его остановить, но мы обязаны это сделать, и как можно быстрее. Однако, если не получится, Ольгерхан, дай мне слово, что ты не позволишь, чтобы этот чертов замок поглотил мою малютку Аррайан!
Ольгерхан снова поглядел на девушку, с заметным усилием вникая в смысл слов ее дяди. Потом, наконец, он все понял, и лицо его окаменело.
— Ты что, просишь меня убить ее?
— Я прошу о милосердии и требую, чтобы ты нашел в себе для этого силы.
Казалось, Ольгерхан готов оторвать старику голову.
— А если ты этого не сделаешь... — начал Уингэм и принялся стягивать перстень с пальца племянницы.
— Нет, не надо!
— Тогда дай слово. — Торговец был неумолим. — Ольгерхан, выбора нет. Боритесь, если это возможно. Мариабронн — человек разумный и опытный, к тому же он привез с собой помощь, в том числе темного эльфа и одного мудреца из Дамары. И все же, если победить вам не удастся или вы не успеете, не дай замку забрать Аррайан. Найди в себе мужество проявить милосердие.
Тяжело дыша, Ольгерхан глядел на кровать, где лежала его милая Аррайан, и сердце его разрывалось на части.
— Отпусти ее руку,— наконец вымолвил он. — Я все понимаю и сделаю то, что надо. Замок ее не получит, но, если она умрет у меня на руках, знай, что я сразу отправлюсь за ней в мир иной.
Уингэм молча склонил голову.

— Лучше уж здесь отлеживаться, чем идти в замок с этим дворфом, — слабым голосом проговорил Дэвис Энг.
К нему пришли целители-травники, а Праткус наложил на раненого новые чары. Все лекари сошлись во мнении, что солдат поправится, но нужно время, чтобы ему хватило сил хотя бы вернуться в Ворота Ваасы, а уж прежде, чем он сможет держать в руке оружие, пройдет не меньше месяца.
— С Атрогейтом? — уточнила Калийа.
— С ним, маленьким паршивцем.
— Если он услышит, как ты о нем отзываешься, башку тебе проломит, — сказала она. — Говорят, он лучший боец в крепости, к тому же кистени у него заколдованные.
— Сила рук и сила духа — разные вещи. Что ж такой прекрасный воин даже не пробовал вступить в Армию Бладстоуна?
— Но он исполняет замыслы короля Гарета, служа в крепости, — напомнила Калийа.
Дэвис Энг лишь отмахнулся, не без труда подняв дрожащую руку.
— А сколько ушей разных тварей он доставил в крепость твоему командиру, Эллери? — продолжала защищать дворфа Калийа.— Между прочим, и великанов. Многие ли могут похвастаться, что завалили великана в поединке? А Атрогейту это по плечу.
— Почем ты знаешь, что он был один? С ним этот его тощий дружок — еще большая докука, чем сам дворф!
— Да, и он гораздо опасней, — согласилась она. — Но не смей плохо отзываться о Кантане при мне.
Дэвис Энг, чуть приподняв голову, свирепо поглядел на нее.
— Твое положение сейчас незавидное, так что лучше послушайся моего совета, — прибавила Калийа.
— Не знал, что вы друзья, — буркнул солдат.
— Мы с Кантаном? — фыркнула полукровка. — Чем дальше мы друг от друга, тем спокойней я сплю. Но с ним, так же как и с дворфом, лучше дружить, чем иметь в числе врагов. — Она замолкла и прошла к очагу, где в горшке булькало жаркое. — Еще хочешь?
Солдат мотнул головой и снова погрузился в забытье.
— Вот уж точно, лучше быть здесь, — пробормотала Калийа, хотя Дэвис Энг уже не слышал ее. — Эти собираются отправиться в замок, как я слышала, а меня туда совсем не тянет, хоть с Атрогейтом и Кантаном, хоть без них.
— Но разве ты только что не сказала, что дворф — отличный боец? — послышался за ее спиной другой голос, и женщина словно приросла к полу. — А тощий — гораздо опаснее?
Калийа боялась, обернуться: говорящий стоял так близко, что при малейшем ее неосторожном движении мог запросто напасть. Как он смог приблизиться так незаметно? Как он вообще смог попасть в комнату?
— Могу я хотя бы узнать, с кем говорю? — негромко спросила она.
Чужая рука схватила ее за плечо и развернула; взгляд женщины встретился с темными глазами Артемиса Энтрери. Ярость охватила ее, и Калийа еле сдержалась, чтобы не броситься на виновника гибели своей подруги.
Все же здравый смысл взял верх над чувствами, поскольку одного взгляда на спокойно стоящего перед ней убийцу, готового в любой миг выхватить оружие, было достаточно, чтобы понять — все равно она ничего не сможет с ним сделать.
По крайней мере, сейчас, ведь ее оружие — в другом конце комнаты, возле кровати Дэвиса Энга.
Энтрери усмехнулся, и она поняла, что он заметил косой, взгляд, брошенный ею в сторону спящего солдата.
— Что тебе нужно? — спросила она.
— Мне нужно было, чтобы ты и дальше разговаривала сама с собой, я бы узнал все, что мне нужно, и убрался,— сказал Энтрери.— Но раз ты замолчала, надо попросить тебя продолжать.
— Что продолжать?
— Ну, для начала превозносить Атрогейта и Кантана, — пояснил он. — А потом сообщить все, что тебе известно об остальных.
— С какой ста...
Но договорить она не успела, потому что острие кинжала, который в мгновение ока оказался в руке убийцы, уперлось ей в подбородок.
— Потому что ты мне не нравишься. И если в следующие несколько минут ты не сделаешь ничего, чтобы изменить мое отношение, смерть твоя будет мучительна.
Он чуть нажал на кинжал, и Калийе пришлось подняться на цыпочки.
— Я дам тебе золота, — с трудом проговорила она.
— Я и сам могу взять твое золото, если захочу.
— Пожалуйста, — взмолилась она. — Но почему?..
— Ты ведь осмелилась угрожать мне? Я такого не спускаю. Мои враги долго не живут.
— Я не враг тебе, — выдохнула женщина. — Отпусти, и я докажу.
Она протянула руку, чтобы погладить его по щеке, но он с усмешкой надавил сильнее, и у нее, на подбородке показалась капелька крови.
— Ты не в моем вкусе, — сказал Энтрери. — И соблазнительной я тебя не нахожу. То, что ты еще жива, меня только раздражает. У тебя осталось совсем мало времени.
Кинжал, как вампир, стал понемногу тянуть из женщины жизненную энергию, и ее расширившиеся от ужаса глаза остановились на лице Энтрери. Убийца понял, что теперь она будет слушать его очень внимательно, и свободной рукой грубо толкнул ее в грудь. Она отлетела к очагу.
— Чего ты от меня хочешь? — хрипло спросила Калийа, одной рукой держась за подбородок.
— Что еще ты можешь рассказать об Атрогейте и Кантане?
Она лишь молча развела руками.
— Твоя жизнь — охота на чудовищ, и при этом ты боишься Кантана, почему? — настаивал убийца.
— Он водит дружбу с опасными людьми.
— Что за люди?
Калийа нервно дернула шеей.
— Твое сердце может остановиться в любой миг, не забывай.
— Говорят, он связан с Цитаделью.
— С какой Цитаделью? И учти, мне надоело тянуть из тебя каждое слово клещами.
— Цитаделью Убийц.
Энтрери понимающе кивнул. До него доходили слухи об этой темной банде, которая после свержения Женги продолжала существовать, окопавшись в тени сияния славы короля Гарета. Должно быть, у них много общего с пашами Калимпорта, которым Энтрери служил долгие годы.
— А дворф?
— Не знаю, — призналась Калийа. — Он опасен, конечно, и боец действительно сильный. Меня пугает уже то, что он просто разговаривает с Кантаном. Вот и все.
— А остальные?
Женщина снова развела руками, словно не понимая.
— Что насчет второго дворфа?
— Я о нем ничего не знаю.
— А Эллери? — спросил он, но сам сразу же покачал головой, поняв, что полукровка вряд ли что сможет рассказать ему о рыжей командирше. — Мариабронн?
— Ты что, не слышал о Страннике Мариабронне?
Энтрери метнул в нее такой взгляд, что она сразу вспомнила: вопросы здесь задает он.
— Он самый знаменитый путешественник и следопыт во всей Ваасе, человек-легенда, — пояснила Калийа. — Говорят, он может выследить птицу, пролетевшую над голыми скалами. Он мастерски владеет оружием, но голова у него соображает еще лучше. Он всегда в гуще событий. Да любой ребенок в Дамаре расскажет тебе десяток сказок о Страннике Мариабронне.
— Прекрасно, — чуть слышно процедил Энтрери. Он прошел через комнату, носком сапога подцепил пояс Калийи с мечом и перебросил его женщине.— Неплохо,— добавил он.— Что-нибудь еще?
Она перевела взгляд со своего меча на убийцу:
— Я не могу идти с вами — мне поручили охранять Дэвиса Энга.
— Идти? Помилуй, ты из этой комнаты не выйдешь. Но я доволен тем, что ты рассказала. Я тебе верю. А это уже немало.
— И что теперь?
— Ты заработала право защищаться.
— Против тебя?
— Может, ты и предпочла бы сражаться с ним, — и убийца мотнул головой в сторону лежащего в забытьи солдата, — но он вряд ли даст тебе отпор.
— А если я откажусь?
— Будет больнее.
Выражение растерянности в глазах Калийи сменила упрямая решимость, которую Энтрери приходилось встречать и прежде: такой взгляд появляется у настоящего воина, когда он знает, что битва неизбежна. Не сводя с противника немигающего взора, женщина вытащила меч из ножен и выставила его перед собой.
— В этом нет необходимости, — бросила она. — Но раз тебе суждено сейчас умереть, так тому и быть.
— Мои враги долго не живут, — повторил Энтрери и выхватил Коготь Шарона.
Он сразу почувствовал слабое вмешательство волшебного меча в свое сознание, но быстро подавил его. В следующий миг он уже ринулся вперед, низко полоснул мечом и занес кинжал.
Калийа, защищаясь, ударила мечом, но Энтрери в последний момент немного отвел свой, и клинки даже не соприкоснулись. Обратным движением убийца сильно ударил по ее оружию, и женщина громко вскрикнула. Энтрери ударил еще, потом отступил на шаг.
Калийа воспользовалась секундным промедлением и забежала с другой стороны очага. Поглядев сперва на противника, она украдкой бросила взгляд на стоящий на огне горшок.
Однако Энтрери понял, что она задумала.
Как раз в тот миг, когда женщина, нагнувшись к очагу, швырнула горшок с кипящим варевом и треножник, на котором он стоял, в своего врага, он сделал широкий взмах Когтем Шарона. Торжество в крике Калийи, бросившейся на Энтрери, тут же сменилось изумлением: она увидела черную завесу, оставленную в воздухе мечом.
Однако остановиться она уже не могла и, держа в руке меч, пролетела над очагом вслед за горшком в то место, где секунду назад стоял противник.
Но Энтрери за черной пеленой не оказалось.

— Как это? — выдохнула Калийа, когда острая боль от удара по почке разорвала ей бок.
Боль была жгучей, нестерпимой, и женщина рухнула на колени. Она пыталась развернуться и нанести удар мечом, но враг сильно пнул ее обутой в сапог ногой в плечо, и ее рука безвольно повисла, выпустив клинок.
Тяжелое лезвие легло на ключицу Калийи, острым краем касаясь ее шеи.

Энтрери собирался сразу же прикончить ее. Она питала к нему такую ненависть, что оставлять ее в живых было опасно.
Однако какое-то сильное и незнакомое чувство остановило его. Он вдруг увидел другую Калийю — слабую, беззащитную. Скользнув взглядом по ее щеке, обезображенной шрамом, Артемис неожиданно понял, как она была красива. Что же заставило такую женщину избрать трудную кочевую жизнь?
Он убрал меч и, вместо того чтобы одним ударом снести ей голову, наклонился к самому уху Калийи и прошептал, гоня прочь странное чувство:
— Запомни, как легко я тебя одолел. И не убил тебя так же, как не убивал твою подругу, запомни. Ее смерть была несчастным случаем. Если бы я мог подхватить ее в тот злосчастный миг, я бы это сделал, но теперь ничего не попишешь. Если ты не в состоянии этого понять, то хотя бы помни, что произошло сегодня.
Убийца коснулся острием кинжала ее щеки, и по телу женщины прошла судорога.
— Будет больно, Калийа. Я мог бы заставить тебя умолять о скорой смерти, но...

Некоторое время прошло, прежде чем Калийа поняла, что холодный клинок больше не касается ее щеки. Медленно открыв глаза, она отважилась оглянуться.
В комнате никого не было, кроме Дэвиса Энга, который лежал, широко раскрыв глаза от ужаса, — очевидно, он видел последние мгновения этого неравного поединка.

Глава 12
Её глаза

Предыдущая страница 17 Следующая страница


Заклятие короля колдуна 18

К тому времени, когда Энтрери нагнал Джарлакса с остальными, они уже разбили лагерь на бугре за северной стеной городка. Отсюда хорошо было видно растущий вдали замок.
— Когда я уезжал, на этом месте располагался только фундамент, и казалось, он предназначался для более скромного здания, — приглушенным голосом рассказывал Мариабронн. — Уингэм говорит, что это точная копия Замка Злосчастье, и, боюсь, он прав.
— А ведь ты однажды побывал в этом жутком месте, — заметила Эллери.
— Раз там нет никого, то мы заживем! — взревел Атрогейт. — И стражу, чтобы поставить на стены, найдем!
— С тобой, глядишь, раньше срока помрем, — чуть слышно пробормотал Джарлакс, но так, чтобы дворф расслышал.
Как и следовало ожидать, тот лишь громогласно расхохотался, вращая глазами.
— Вряд ли замок необитаем или же долго останется таким, — вставил Праткус. — Я чувствую, оттуда идет злая сила, и почти уверен, что она манит всех темных тварей Ваасы даже из самых глубоких нор.
Энтрери обменялся с Джарлаксом многозначительным взглядом. Этому странному замку, как и той башне, где они побывали, вряд ли требуется помощь извне. Башня чуть не убила их обоих и уничтожила необычайно сильную волшебную вещь. Можно лишь догадываться, насколько большей мощью обладает этот замок, размерами в несколько раз превышающий башню.
— Как бы там ни было, нам предстоит как следует осмотреть его, — вмешался Кантан. — Разве не за этим мы приехали, командир Эллери?
В его голосе Энтрери послышались какие-то странные нотки, вроде фамильярности.
— Так и есть, это наш долг, — отозвалась Эллери.
Убийце показалось, что она держит себя с тощим ученым как-то нарочито отстраненно.
— Тогда, утром, — сказал Мариабронн, — Уингэм пообещал, что придет сегодня вечером, а он всегда держит слово.
— И сейчас сдержал, — раздался чей-то голос снизу.
Все обернулись и увидели, что по склону взбирается старый полуорк, поддерживая под руку девушку; под другую руку ее держал полуорк помоложе, здоровенный и неуклюжий.
В другое время Энтрери следил бы в оба именно за ним, потому что повадкой парень смахивал на воина и казался самым грозным из этой компании. Но вместо этого взгляд убийцы был прикован к молодой женщине. Она вошла в круг света от костра, словно воздушное видение. Она шла бок о бок с двумя мужчинами, но, казалось, не имела с ними ничего общего, будто случайно залетевшая сюда фея. Ее широкое плоское лицо, искорки в глазах и изгиб несмело улыбающихся губ показались ему странно знакомыми. Он почувствовал, как глубоко внутри его всколыхнулось что-то теплое, словно одним своим видом девушка пробудила в нем воспоминания о чем-то хорошем и добром, давно погребенные внутри.
Незнакомка взглянула на Энтрери, их глаза встретились, и между ними в один миг возникло нечто необъяснимое.
— Как и обещал, Мариабронн, я привел свою племянницу Аррайан Фэйлин и ее товарища Ольгерхана, — произнес Уингэм, сразу разрушив все очарование.
Девушка моргнула, кашлянула и отвела взгляд.
— На какое-то время книга пропала, — пояснил Мариабронн остальным. — Это Аррайан обнаружила ее и сооружение за стенами города. Она первая поняла, что в книге заключена темная сила, и предупредила нас.
Энтрери нервно глянул на Джарлакса, стараясь не выдать охвативший его ужас. Воспоминания о башне в окрестностях Гелиогабалуса мгновенно убили то смутное теплое ощущение, что шевельнулось у него внутри при взгляде на девушку. То, что она может быть как-то связана с адским строением короля-колдуна, поразило его до глубины души.
Он с изумлением прислушался к собственным чувствам.
Какое ему, собственно, дело до нее?

Джарлакс заметил, как Энтрери посмотрел на Аррайан, когда Уингэм представил племянницу.
И верзила, сопровождающий девушку, тоже это заметил.
Да и сам Джарлакс слегка растерялся, когда ее увидел. Девушка была очень привлекательна, трудно было предположить, что по происхождению она — орк-полукровка. Человеческих черт в ней было гораздо больше, чем оркских, но дроу подметил и еще кое-что: она была очень похожа на другую его знакомую — хафлинга.
Если бы у Двайвел Тиггервиллис была родственница среди людей, она выглядела бы именно так, как Аррайан Фэйлин.
Может, оттого Энтрери и бросил на нее такой взгляд.
Джарлаксу все это показалось очень забавным. И вероятно, немного опасным для Артемиса Энтрери, учитывая силу сопровождающего девушку полуорка. Впрочем, наемный убийца сможет за себя постоять. И дроу подошел к товарищу и остальным, расположившимся у северного склона холма. Энтрери держался особняком.
— Значит, замок, — негромко проговорил он, когда Джарлакс присел рядом. — Проклятый замок. Ильнезара предупредила тебя?
— Само собой, нет, — отозвался темный эльф.
Энтрери, обернувшись, гневно посмотрел на него:
— Мы отправились в Ваасу, и первое, с чем здесь столкнулись, подозрительно напоминает то, что мы видели в Дамаре. Поразительное совпадение, ты не находишь?
— Я же говорил: наши наниматели уверены, что здесь можно найти какие-то ценности, — безмятежно сказал дроу и добавил, понизив голос: — Появление башни в южных краях свидетельствовало о том, что скоро могут появиться и другие подобные вещи, — это правда, но об этом я тебя предупреждал.
— Ты говоришь о ценностях? — не скрывая сарказма, осведомился Энтрери. — Так ты называешь этот замок?
— Ну, теоретически...
— Или уже забыл, что мы пережили в башне?
— Мы победили.
— Мы едва остались живы,— возразил Энтрери и, проследив за взглядом опасливо обернувшегося Джарлакса, понизил голос: — И все ради чего?
— Ради черепа.
— И лишились моей перчатки? Вряд ли обмен равноценен. И как ты предполагаешь бороться с замком без перчатки? Наверное, Ильнезара дала тебе нечто взамен нее, а ты смолчал. Или, может, она дала указания?
Джарлакс, с трудом сохранил непроницаемое выражение на лице. Сейчас, учитывая, как Энтрери смотрел на Аррайан, ему меньше всего хотелось объяснять природу связи, возникшей между магом Герминиклем, который потом превратился в личи, и башней.
— Всему причиной вкус к приключениям, дружище, — сказал он. — Какая-то вещь Женги, книга или нечто другое, ожидает нас внутри замка. Разве можно отказаться от того, чтобы его обследовать?
— В логовах драконов тоже захоронены большие сокровища, подчас и магические предметы, а уж какое это приключение! — с издевкой проговорил убийца. — Когда покончим здесь, может, наши «наниматели» вручат нам карту с указанием, как добраться до их дальних родственников? Приключений будет выше крыши!
— А что, это мысль.
Энтрери раздраженно тряхнул головой и поглядел на стены городка.
Рассмеявшись, Джарлакс похлопал его по плечу, поднялся и пошел прочь.
— Между нашими спутниками существуют странные отношения, о которых мы даже не догадываемся, — проговорил ему в спину Энтрери, и дроу замер на полушаге.
И порадовался про себя, что его друг по-прежнему начеку.

— Ну, в чем дело, тощий старый дуралей? — громогласно вопросил Атрогейт, подходя к палатке Кантана, которую тот установил у западного склона, на отшибе.
Палатка была самая обычная, в виде небольшого конусовидного шатра, в который мог втиснуться один, от силы два человека, и то если были такими же тощими, как хозяин.
— Потише, дубина! — послышался изнутри голос Кантана. — Входи.
Атрогейт огляделся. Все остальные, похоже, были заняты своими делами. Праткус и Эллери возились у костра, стряпая, судя по запаху, нечто аппетитное, хотя, по совести, не было такой еды, которая не казалась бы дворфу аппетитной. В северном конце плоской макушки холма сидели Аррайан и Ольгерхан и глазели во тьму, а на противоположной стороне чертов темный эльф как раз подходил к своему мерзопакостному дружку. А Мариабронн ушел куда-то с этим странным полуорком Уингэмом, дворф это знал.
Передернув плечами, Атрогейт опустился на колени и влез в палатку. Света внутри не было, сюда падали только, слабые отсветы костра, но и этого было достаточно, чтобы дворф понял: в палатке никого, кроме него, нет. Но откуда тогда слышался голос Кантана?
— Э, в чем дело? — рявкнул Атрогейт.
— Заткнись, дурак, и полезай наверх!
— Наверх? — недоуменно спросил дворф, и в этот момент веревка мазнула его по лицу.— Наверх?
— По веревке, — раздался нетерпеливый шепот.
Приказание казалось, по меньшей мере, странным, потому что палатка была не очень высокой. Однако дворф достаточно давно знал Кантана, чтобы успеть привыкнуть ко всяческим колдовским ухищрениям, поэтому, пожав плечами, ухватился за веревку и стал взбираться. Едва ноги Атрогейта оторвались от земли, он почувствовал, будто пределы палатки раздвинулись. Усмехнувшись, он резво полез вверх, подтягиваясь на сильных руках. В том месте, где дворф должен был упереться головой в потолок, он оказался в полосе тумана — это был магический переход между двумя измерениями. Преодолев ее, он обнаружил, что веревка кончилась, — она просто обрывалась в воздухе!
Сделав кувырок вперед, Атрогейт оказался на мягком ковре в довольно просторной комнате, площадью не меньше десяти футов, устланной пушистыми коврами, остальная обстановка которой состояла из пары деревянных стульев и небольшого пьедестала с хрустальным шаром. Кантан как раз внимательно вглядывался в него.
— Чего ж притащил столько мебели, а палатку сделал такую, что дворф туда на четвереньках еле вползет? — ворчливо спросил Атрогейт.
Кантан нетерпеливо отмахнулся. Дворф со вздохом протопал по ковру к стулу и уселся напротив тощего чародея.
— Что там у тебя, голые девочки? — подмигнув, спросил Атрогейт у Кантана.
— Послания от Нелликта, — ответил чародей, и улыбка сразу сползла с физиономии дворфа.
Он подошел поближе и тоже заглянул в хрустальный шар. Кантан невольно вскрикнул и отпрянул, когда на гладкую прозрачную поверхность наползло нелепо искривившееся лицо дворфа.
— Ничегошеньки не видать, только я да ты, только еще более тощий, чем всегда, — объявил Атрогейт.
— Заглянуть в шар может лишь чародей. Такие, как ты, смотрят сквозь него.
— Тогда зачем позвал? — проворчал Атрогейт, снова усаживаясь на стул. Обведя взглядом комнату, он заметил очаг, в котором стоял горшок. — Есть чего вкусненького пожевать?
— Лазутчики Цитадели обшарили все до самого Калимпорта и кое-что узнали,— объявил Кантан.
— Никогда о таком не слышал. Это что, город?
— Да, далеко на юго-западном побережье, — сказал Кантан, но на дворфа это не произвело ни малейшего впечатления.— Именно оттуда и прибыли наши друзья, — причем даже не озаботились имена изменить. А дроу попал туда из Мензоберранзана.
— Тоже не слыхал.
— Это роли не играет,— ответил чародей.— В общем, еще не так давно эта парочка обреталась в Калимпорте в компании целой армии темных эльфов из Подземья.
— Подземье — это да, слышал, там они и живут, эльфы эти, точно.
— Заглохни.
Дворф послушно умолк.
— Они пытались подчинить себе подпольный мир города,— продолжил Кантан.
— Ага, так он им и подчинился, держи карман шире, — вставил дворф.
Чародей, прищурившись, метнул на него сердитый взгляд.
— Они развязали войну против воровских гильдий, очень похожих на нашу Цитадель. Этот Джарлакс хотел стать главой над всеми карманниками и убийцами Калимпорта.
Атрогейт ненадолго задумался, и лицо его стало более серьезным.
— Думаешь, сюда они пришли с той же целью? — спросил он.
— Судя по всему, никаких союзников с ними нет, — ответил чародей. — Может, потерпев неудачу, они поняли, где их место. А может, и нет, и если так...
— Знаю-знаю, оба должны погибнуть в бою, — ответил дворф, словно начиная скучать.
— Эллери готова сама разобраться с дроу.
— Да ладно, я сделаю их обоих одной левой.
Кантан, сверкая глазами, подался к нему с перекошенным лицом.
— Не смей так легкомысленно относиться к ним! — воскликнул он. — Эти приятели — крепкие орешки. Они путешествовали по всему свету, а для дроу свободно разгуливать по поверхности — уже немало.
— Ну да, да. — Атрогейт замахал мозолистыми ладонями, стараясь утихомирить чародея. — Осмотрительность, осторожность и все такое, знаю. Вечно так.
— Да уж, ты привык действовать иначе.
— Потому и стал тем, кто я есть, — гордо заявил Атрогейт, вскочил и внимательно осмотрел себя с головы до ног, словно проверяя, все ли в наличии. — И заметь, в целости и сохранности. Хотя что ты можешь знать об этом?
— Смолкни.
— Ну-ка повтори.
— Ты что, забыл, зачем мы здесь? Нелликт послал нас с заданием.
— Ну да, да.
— Поэтому будь готов. Если дело дойдет до стычки, то можно надеяться, что Эллери возьмет на себя дроу. Другой остается тебе.
Атрогейт щелкнул пальцами. Кантан почти тут же принялся излагать запасной план, на всякий случай, но по плутовскому выражению на физиономии дворфа понял, что тот едва ли считает его необходимым.
По правде говоря, и сам Кантан не считал его таковым, поскольку не раз видел, как легко Атрогейт расправляется с врагами.

Командир Эллери бросилась к восточному склону холма. Слева маячил остов громадной постройки, из-за которой сам город по правую руку стал казаться каким-то маленьким. Впереди цепью вздымались вершины Гален, которые дальше, на севере, соединялись с грандиозной лентой Великого Ледника. Прищурившись, Эллери пригнулась, вглядываясь в густую тьму, потому что в черноте ночи ей померещилось какое-то движение.
— Что же там такое? — спросила она Праткуса, подбежавшего к ней, и, тряхнув головой, стала медленно доставать из-за спины топор.
Энтрери, Джарлакс, Ольгерхан и Аррайан заметили сигнал тревоги.
Внезапно прямо перед командиром из мрака возникло существо, несшееся на больших, как у летучей мыши, крыльях.
Эллери с воплем отпрянула, Праткус тоже, но потом, повинуясь инстинкту воина, молодая женщина ухватила рукоять топора обеими руками и замахнулась.
Со странным, глухим звуком оружие задело странное существо, оно взмыло над Эллери, и она пригнулась.
— Демоны! — вскричал Праткус, разглядевший в свете костра блестящие когти на ногах и руках чудища и уродливую рогатую голову.
Существо было больше дворфа, но меньше человека, мускулистое и сильное и держалось в воздухе на больших крыльях.
— Это горгульи, — уточнил Джарлакс.
Черное как ночь существо ухватилось за глубоко засевший у него в груди топор, по краям которого струилась темная кровь. Ненадолго зависнув в воздухе, горгулья рухнула и покатилась по склону.
Эллери с криком «Новые летят!» бросилась вниз, упала на колени перед поверженным врагом и вырвала из его тела свое оружие.
Праткус уже начал громко читать заклинание, взывая к дворфскому богу Думатойну, Хранителю Тайны под горой. В конце он возвысил голос, высоко поднял над головой и развел руки, и с последним звуком заклинания ярчайший свет залил все вокруг, словно внезапно взошло солнце.
В этом свете все увидели, что Эллери права: вокруг них кружило множество чудищ.
— Что ж, потеха начинается, — обратился Энтрери к Джарлаксу.
Обнажив меч и кинжал, он ринулся в бой, бессознательно двигаясь так, чтобы оказаться поближе к Аррайан.
— В оборону! — крикнула Эллери. — Держитесь теснее!
Откуда-то снизу донесся голос Мариабронна, и она убежала на зов, исчезнув в темноте.
Одна горгулья, растопырив когтистые лапы, спикировала на Энтрери, и он кувыркнулся. Вскочив, убийца полоснул мечом и сумел отсечь чудовищу ступню, пока оно не отлетело далеко. Больше он ничего сделать не успел, потому что на него, размахивая лапами, бросилась вторая горгулья. Она попыталась укусить его или проткнуть рогом, но Энтрери отмахнулся мечом. Сделав финт кинжалом, он повернулся спиной к чудищу, и оно ринулось на него сзади. Убийца мгновенно перебросил оружие из одной руки в другую, резко повернулся и всадил кинжал глубоко в грудь горгульи. Правда, тварь успела вцепиться когтями ему в плечо, но ранила несильно.
Убийца позволил своему страшному клинку высосать часть жизненной силы противника, чувствуя, как приятное тепло заживляет рану.
В следующий миг он крутанулся на месте, рубанул мечом твари по морде, и та рухнула на землю. Энтрери же, снова перебросив Коготь Шарона в правую руку, а кинжал — в левую, был готов отразить новые нападения.
Мельком глянув по сторонам, он увидел, что Праткус, Аррайан и Ольгерхан встали треугольником, а слева Джарлакс, пригнувшись, чуть заметно подергивает рукой, осыпая дождем кинжалов летящую над ним горгулью. Существо зависло в воздухе, широко раскрыв крылья. Получив новый удар, оно развернулось и понеслось вниз, на дроу.
На мгновение Джарлакс встретился глазами с Энтрери, подмигнул ему и создал сферу непроницаемого мрака, скрывшую его от глаз врага.
Артемис невольно вздрогнул, когда горгулья со свистом спикировала прямо внутрь черного шара.
Однако мысль броситься товарищу на помощь была мимолетной, потому что ему самому пришлось пригнуться и откатиться в сторону, спасаясь от нападения другого рогатого чудища.
Еще одна горгулья, припадая на лапу, бросилась к нему по земле, — очевидно, та, которую он ранил раньше.
Стоя на коленях, убийца выгнул спину, толчком распрямился и встретил противника широким боковым взмахом меча. Тварь резко остановилась, а в этот момент позади Энтрери опустилась другая горгулья. Он быстро развернулся и сделал выпад кинжалом, даже не надеясь ранить, лишь ради того, чтобы заставить ее отступить на шаг.
Его молниеносно быстрые движения приковали к себе все внимание чудовищ, уклоняющихся от каждого удара. В конце концов, оказавшись очень близко к одному из противников, убийца всадил в него кинжал. Вырвав клинок, он развернулся лицом ко второму противнику.
Он полоснул мечом, но горгулья, хлопая крыльями, вспорхнула над ним. За Когтем Шарона протянулась плотная, как покрывало, полоса сажи. Энтрери нырнул под нее, скрываясь от глаз летучего чудовища, и махнул мечом за спиной, укрывая себя и сзади такой же черной завесой.
Горгульи в недоумении зависли над ним, пытаясь понять, что случилось, и в этот миг убийца ринулся в бой, одновременно разя чудищ мечом и кинжалом. Задев одну из горгулий справа, он повернулся, всадил кинжал ей в брюхо, а рукоятью меча заехал в безобразную визжащую морду. Вырвав кинжал, он нанес ей один за другим три удара, после чего прыгнул в сторону, словно собираясь встретить нападение второго противника.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

Но это был обманный ход. Горгулья замерла, ожидая броска, а сам Энтрери, крутнувшись и держа меч на уровне плеч, снес голову первой, раненой твари.
Спиной чувствуя все передвижения позади себя, убийца опрокинулся навзничь как раз в тот момент, когда вторая горгулья прыгнула на него. Выставив меч, он ранил ее в колено и, быстро сделав обратный кувырок, вскочил на ноги, пока противник только оборачивался к нему.
Нерасторопность дорого обошлась бестии.
Энтрери всадил ей в спину кинжал, и чудовище с воплем рванулось в сторону. Убийца бросился за ним и ударил Когтем Шарона снизу вверх. Горгулья попробовала заслониться и потеряла лапу.
В мгновение ока Энтрери всадил кинжал ей в бедро, повернул клинок в ране и быстро дернул, тем самым немного подтащив противника к себе. Сильным взмахом Когтя Шарона он рассек тварь от головы до самого бедра.
Дико взвыв, раненое чудовище отпрянуло назад, сделало пару нетвердых шагов и попыталось взмахнуть крыльями, но не смогло и, бросив на убийцу недоуменный взгляд, испустило дух.

Из кончиков пальцев Аррайан вырывались зеленые лучи, направленные в атаковавшую ее горгулью. Они обжигали врага, и тот все более неуверенно двигался к девушке, однако искоса наблюдающий за ними Праткус опасался, что чудовищу все же достанет сил броситься на девушку. Он тряхнул головой, отгоняя неприятную мысль, — в конце концов, она должна постоять за себя! — и, бормоча заклинание, ринулся на помощь Ольгерхану, который противостоял сразу двум черным тварям, лупя их тяжелой дубинкой. Из ран его струилась кровь, но голубая волна магической силы, исходящая от дворфа, быстро остановила ее.
В тот же миг раздался крик, и, резко повернувшись, жрец увидел, что горгулья достала-таки Аррайан и они, сцепившись, повалились на землю. Дворф рванулся к ним и треснул чудище по затылку тяжелым кулаком в латной рукавице. Однако он почти сразу понял, что в этом не было необходимости. Девушка успела расправиться с горгульей — тварь, падая на нее, уже была мертва. Схватив мертвое чудище за плечи, жрец сбросил ее с Аррайан и помог девушке встать на ноги.
Из сломанного носа девушки хлестала кровь, но у Праткуса не было времени заняться им. Он начал читать новое заклинание, и Аррайан, не теряя времени, последовала его примеру, хотя рот ее был полон крови и слова звучали невнятно.
Ее лучи вспыхнули раньше и, обогнув с двух сторон ожесточенно бившегося Ольгерхана, ударили в обоих его противников.
— Закройте глаза! — вскричал Праткус, перед тем как произнести последнее слово.
Все поле битвы залило ослепительное сияние, и Ольгерхан, как и его противники, сперва сжался в испуге. Ближайшая к нему горгулья, ослепленная светом, беспомощно забила крыльями. Однако молодой полуорк бросился не к ней, а ко второму чудищу. Оно отпрянуло, но воин, перебросив дубину в руках, наотмашь ударил тварь в живот. Горгулья сложилась пополам, а Ольгерхан, отступив на шаг и покрепче ухватив дубину обеими руками, с ревом треснул ей по затылку, и горгулья ткнулась мордой в землю.
Полуорк бросился к первому чудовищу, а Праткус стал бормотать очередное целительное заклинание, когда раздался вопль Аррайан, упавшей из-за того, что сзади ее боднула еще одна горгулья. Праткус переключился на эту новую помеху, но при этом успел заметить, что Ольгерхан тоже изогнулся от боли в спине, хотя на него никто не нападал. Раздумывать над этим странным совпадением дворф, однако, не стал и ударил нового противника своей маленькой шипастой булавой.
Горгулья успела перехватить его оружие за рукоять. Но дворфа это не смутило, его главная сила была в другом. Крепко оттолкнувшись короткими мускулистыми ногами, Праткус врезался во врага всем телом и с размаху ударил его левым кулаком в морду. На латные перчатки дворфа было наложено мощное заклятие, и именно в таких ударах и заключался его излюбленный боевой стиль.
Упершись головой в грудь горгульи, Праткус отпустил булаву и принялся месить тварь кулаками, а та от его мощных ударов подскакивала в воздухе, непрерывно подвывая.
Аррайан тем временем собралась с силами.
Бросив косой взгляд в сторону Ольгерхана, она увидела, что он с такой силой треснул дубиной ослепленную горгулью, что ту отбросило далеко в сторону.
Девушка сунула руку в мешочек со всякими нужными для волшебства снадобьями, бросила что-то и произнесла заклинание. Воздух вокруг полуорка затянули тугие нити, сплетенные наподобие паутины. Закрепить ловушку было не на чем, поэтому она не остановила падающую горгулью, но зато прочные клейкие нити столь крепко опутали ее, что, грохнувшись на землю, она так и не смогла выбраться, как ни старалась.
Секунду спустя над ней пролетело другое чудище, отброшенное ударом дворфа, и, зацепив первую горгулью за лапы, потянуло за собой. Вслед раздался торжествующий боевой клич Праткуса.
Ольгерхан оказался тут как тут и принялся колотить поверженное чудище дубиной, с сухим треском ломая ему кости.
Но почему-то удары его становились все слабее. Дворф с недоумением воззрился на могучего полуорка. Тот едва переводил дыхание и вообще, казалось, из последних сил держался на ногах. Дворфский жрец озадаченно разглядывал Ольгерхана — ведь у него не было серьезных ранений, да и дрался он пока недолго.
Покачивая головой, Праткус повернулся, ища глазами нового противника.

Очередной раз кувырнувшись, чтобы увернуться от когтистых лап, Энтрери раздраженно подумал, сколько же можно падать и вставать. А еще он сердито спрашивал себя, куда, черт побери, подевались этот тощий и хвастун дворф. Однако в следующий миг он с мстительным удовлетворением отметил, что одно из чудовищ ринулось на маленькую палатку чародея и стало яростно терзать ее когтями.
Но внутри, как ни странно, никого не оказалось.
Лоскуты ткани упали на землю, и чудовище со сконфуженным видом обнаружило одну лишь веревку, удивительным образом висящую в воздухе. Тварь подергала ее и стала перебирать лапами, продвигаясь к верхнему концу. Вскоре она по плечи исчезла в межуровневом укрытии.
Вспышка ослепительного огня — и ее обезглавленное тело рухнуло наземь. Из ниоткуда вынырнул Атрогейт, сжимая в руке дымящийся кистень.
— Я дерусь с мужиками, миндальничать не по мне! Дам, с их коварством, оставьте себе! А-ха-ха-ха!
Энтрери в душе пожелал дюжину горгулий на его голову.
Две из них, словно услышав его мысленный призыв, ринулись вниз, на дворфа, но тот с такой яростью размахивал кистенями, что они не смогли подлететь близко, и в этот момент из межуровневого пространства ударила молния.
Удар был такой силы, что оба чудища разлетелись в стороны, и вслед за этим над веревкой показалось лицо Кантана. «Да,— подумал Энтрери, — этого худышку голыми руками не возьмешь».
На земле третья горгулья бросилась на дворфа, а тот, не дожидаясь удара, тоже ринулся на нее. Противники сшиблись лбами до того, как чудовище успело пырнуть Атрогейта рогом, и оба, отлетев назад, выпрямились, пытаясь устоять на нетвердых ногах.
Атрогейт снова взревел: «А-ха-ха-ха!» — фыркнул и плюнул противнику в морду.
— Сначала плюю, потом метко бью! — взревел он и, круто развернувшись, треснул чудище кистенем по морде.
Голова горгульи дико дернулась, лапы разлетелись в стороны, спина выгнулась, и она поднялась в небо. А Атрогейт, завершая разворот, ловко ударил вторым кистенем горгулью, спускавшуюся сверху.
Она упала бы, но дворф не привык рассчитывать на удачу, а может, просто слишком любил драться.
Со свистом раскрутив кистени над головой, он стал бить чудовище, пока оно не свалилось замертво на землю.
— А-ха-ха-ха! — взревел дворф и ринулся на помощь Праткусу и двум полуоркам.
Но, не добежав до них, он развернулся так круто, что каблуками тяжелых сапог прорыл в земле две борозды.
Энтрери сразу увидел, что именно отвлекло Атрогейта, и у убийцы перехватило дыхание: четыре летучие твари одновременно неслись на черный шар, созданный Джарлаксом.
— Джарлакс! — завопил Энтрери и вздрогнул, когда все четыре чудовища скрылись в непроглядном искусственном мраке.
Изнутри почти тотчас же донеслись вопли, визг и хищное рычание.
Энтрери вдруг почувствовал слабость в коленях.
— Давай туда, дворф,— прошептал он неожиданно для самого себя.

Глава 13
Оживший замок

Праткус видел, что силы оставляют обоих полуорков, и, как мог, подбадривал их словами и силой молитвы. Взывая к своему божеству, он просил благословить его союзников и посылал им волны целительной энергии.
Но это плохо помогало. Аррайан по-прежнему создавала магические разряды и лучи, но они уже не наносили врагам серьезного вреда, а лишь раздражали нападавших. Доблесть и стойкость Ольгерхана, который с самого начала держался под натиском черных чудищ твердо, как скала, также были достойны всяческого уважения, но сейчас здоровяк скорее напоминал собой кучу песка, готовую рассыпаться в любой момент.
Праткус понимал, что дело здесь нечисто. Одно из двух: либо эта парочка вовсе не такая героическая, как ему показалось вначале, либо по какой-то непонятной причине оба с непостижимой быстротой теряют силы.
Похоже, и горгульи это почувствовали. Они нападали теперь с удвоенной мощью, больше не бросаясь наугад. Один раз слабый удар Ольгерхана даже не задел летящее на него чудище, и оно понеслось прямо на Праткуса.
Дворф вскинул руки, не сомневаясь, что его сейчас растерзают, но тварь вдруг сильно дернулась один раз, потом другой. Жрец отскочил в сторону, но горгулья, похоже, этого даже не заметила, пролетела дальше и хлопнулась мордой в землю.
Удивленный жрец увидел, что в спине у твари горчат две стрелы с оперением. Подбежав к краю склона, он обнаружил, что там яростно сражаются еще двое их спутников. Эллери прикрывала Мариабронна с фланга, остервенело размахивая топором и отсекая конечности чудищам, которые осмеливались подлетать слишком близко, а Мариабронн, легендарный Странник Ваасы, без устали натягивал тетиву большого лука и осыпал стрелами парящих в темном небе чудовищ, поражая цель почти каждым выстрелом.
— Помогите! — крикнул им Праткус, и оба воина, услышав зов, немедленно стали продвигаться к нему.
Отступали они не менее слаженно: Эллери кружила возле Мариабронна, прикрывая его сзади и с флангов, а тот раз за разом стрелял, расчищая путь наверх.
До Праткуса они добрались как раз вовремя, потому что Ольгерхан мог свалиться в любой миг. Он стоял на одном колене и едва отмахивался от горгульи, которая непременно прикончила бы его, не порази ее Мариабронн своей стрелой в шею.
Аррайан, истощив все свои заклинания, стояла рядом, зажав в руке кинжал, и беспорядочно размахивала им. Движения ее были нелепы, с каждым взмахом она настолько раскрывалась, что любой неумелый воин поразил бы ее без труда.
Эллери подскочила к девушке в тот самый миг, когда на нее бросилось крылатое чудовище, широко раскинув лапы, словно хотело задушить в объятиях. Рубанув сплеча, бравый командир всадила топор в грудь горгулье.
Аррайан отшатнулась, слабо вскрикнув, и упала. Эллери же заметила приближение второго противника и попыталась выдернуть свое оружие, но безуспешно: топор застрял между ребрами твари. Она заслонилась щитом, понимая, что он все равно не защитит ее.
Но горгулья взвизгнула от боли и изумления и опустила взгляд себе на грудь, где засели две стрелы.
Эллери ухитрилась оглянуться и послать Мариабронну признательную улыбку, но тот ее все равно не заметил — он уже целился в нового врага. А Праткус, стоя рядом с ним, наконец вздохнул с облегчением.

Атрогейт не успел добежать до черной сферы вовремя, и Энтрери с отчаянием смотрел, как четыре горгульи скрылись во мраке. Он слышал вой и крики и даже различал звук разрываемой когтями плоти — ужасная какофония смерти.
— Джарлакс, — прошептал он, вдруг снова ощутив свое безмерное одиночество.
— Там сейчас просто каша, — раздался вдруг у него над ухом знакомый голос, и Энтрери едва не подпрыгнул на месте от неожиданности.
Темный эльф стоял рядом.
В руке Джарлакс держал тонкую волшебную палочку с рубином на конце. Произнеся магическое слово, он направил палочку, и маленькая искорка, вырвавшись из камня, полетела к черной сфере.
Атрогейт в это время уже почти добежал до черного шара. Энтрери хотел предупредить неистового дворфа криком, но понял, что его все равно уже не остановишь.
Искорка исчезла в непроглядном мраке. Атрогейт тоже.
В следующий миг пламя встало столбом, осветив все вокруг, а когда оно угасло, на месте черного шара остались только шесть обгорелых трупов чудовищ.
Атрогейт, дымясь и изрыгая изысканные проклятия, оказался дальше, успев пробежать сферу мрака насквозь.
— До чего крепкий малый,— заметил Джарлакс.
— Вот именно, — поддержал его Энтрери.

Высунув голову из своего межуровневого убежища, Кантан с интересом следил за происходящим. Он видел, как Эллери с Мариабронном поспешили на помощь дворфскому жрецу и полуорку и как потом Атрогейт с ревом — вечно он ревет! — на полном ходу влетел в черный шар.
Кантан знал, что дроу умеют создавать такие непроницаемые для взгляда сферы, и, если темный эльф внутри, можно надеяться, что горгульи растерзают его в клочья.
Но вдруг его взгляд зацепил нечто знакомое, нечто, что обычно делал он сам, и чародей, проследив полет искры в обратном направлении, увидел дроу с волшебной палочкой в руке.
Крякнув, он подумал об участи дворфа, не испытывая, впрочем, никакого сочувствия к этому грубияну.
Однако Атрогейт промчался через огненный шар насквозь и выскочил весь в дыму, ругаясь на чем свет стоит.
Но Кантан уже успел о нем позабыть, его взгляд снова был прикован к Джарлаксу. Кто же такой этот темный эльф? И кто этот его страшный прихвостень, с такой легкостью изрубивший столько горгулий? Чародей честно признавался себе в том, что поступки странной пары заслуживают восхищения. Он уже много лет служил Нелликту, а в суровом мире Цитадели Убийц было негласное правило: чтобы выжить, необходимо справедливо оценивать и друзей, и врагов.
— Так кто же ты, дроу? — прошептал кудесник.
И в этот самый миг Джарлакс, словно услыхав его, обернулся и, заметив Кантана, вежливо прикоснулся к полям своей гигантской шляпы.
Чародей с досады закусил губу и мысленно обругал себя за то, что не воспользовался чарами невидимости. Хотя, быть может, это не помогло бы и дроу все равно его увидел.
Прятаться больше не имело смысла, и Кантан, вздохнув, повернулся, взялся за веревку и спустился на землю. Бегло осмотревшись, он понял, что битва окончена, и, щелкнув пальцами, убрал свое тайное убежище.

— Замок живой, — проговорил Ольгерхан. Он стоял, согнувшись и тяжело отдуваясь, и видно было, что ему с большим трудом удастся не рухнуть на колени. Рядом, положив руку ему на плечо, стояла Аррайан, ничуть не меньше одолеваемая слабостью.
— И там уже... зреют новые горгульи, — добавил старый Уингэм, поднявшийся по северному склону. — На зубцах башен. Едва эти улетели в вашу сторону, на их месте сразу же начали расти новые.
— Да, положеньице прелестное, — бросил Кантан.
— Надо разрушить замок, — решительно заявил Праткус. — Клянусь волей Морадина, подобному исчадию ада не место на земле! Хотя Думатойну угодно было бы знать о природе этой магии.
— Там громадная стена из камня и металла, — вмешался Мариабронн. — Как ее разрушить? Разве у Палишука есть на это силы? — Судя по его тону, ответ на вопрос был очевиден.
— Еще повезло, что эти налетели на нас, — добавил Уингэм. — Представляете, что бы они наделали в городе, где люди совершенно ни о чем не подозревают?
— Значит, теперь все должны узнать, — заявил следопыт. — Надо обеспечить защиту.
— Или готовиться к бегству, — ухмыльнулся Атрогейт.
— Если потребуется, король Гарет отправит сюда войска, — сказала Эллери. — Праткус прав. Это адское творение должно быть уничтожено.
— Но разве не глупо пытаться убить черепаху через толстый панцирь? — подал голос Джарлакс, и все повернулись к нему.
— А что, у тебя есть предложение получше? — спросил Атрогейт.
— Мне уже приходилось иметь дело с подобными строениями — наследием Женги, — признался дроу. — Мы с товарищем разрушили башню, во многом похожую на этот замок, правда гораздо меньшую, на окраине Гелиогабалуса.
— Так вы в этом замешаны? — поднял бровь Атрогейт. — За несколько дней до каравана к Бладстоунскому перевалу? Тогда на востоке здорово грохотало.
— Да, уважаемый, — кивнул Джарлакс. — Это мы с Энтрери уничтожили башню и ее гнусное население.
— А-ха-ха-ха!
Джарлакс отвесил поклон, а Энтрери брезгливо поморщился.
— Чтобы победить, — продолжал темный эльф, — надо пробраться внутрь. Так сказать, вползти под панцирь, где спрятано мягкое нутро.
— Мягкое? Вот уж не сказал бы, — ядовито отозвался Энтрери, которого такая перспектива явно не прельщала. К тому же в его темных глаза, внимательно следивших за товарищем, читалось подозрение.
— Мы слушаем тебя, уважаемый дроу, — поторопил Джарлакса Мариабронн.
— Сердце замка — жизненные флюиды, которые скрепляют все его части воедино,— заявил темный эльф, хотя сам не был уверен в своей правоте.
Действительно, башня в Гелиогабалусе пала, когда они вырвали резной камень из книги, и сестры-драконы сказали, что уничтожение личи привело бы к такому же результату. Однако Джарлакс совершенно не представлял, что должно быть «сердцем» такой грандиозной постройки, как этот замок, а главное — насколько же оно мощнее?
— Если мы лишим его жизненной силы, замок распадется сам собой, — не смущаясь, продолжал он. — И останутся только груды камней и железа, которые кузнецы да каменщики смогут пустить в дело, — закончил дроу, заметив, как занервничали при этом Ольгерхан и девушка. А это кое-что да значило.
— Может, все же лучше обратиться к королю Гарету, — с сомнением в голосе проговорил Мариабронн.
— Уважаемый Уингэм может отправить к нему гонцов, — объявила Эллери. — Наша же задача ясна: мы должны проникнуть в замок — под твердый панцирь к мягкому нутру.
— Говори за себя, — буркнул Атрогейт.
— Я так и делаю, — парировала Эллери.— Я отправляюсь в замок на рассвете. — Она умолкла и обвела внимательным взглядом своих спутников. — Я взяла вас с собой в расчете на подобный оборот событий. Враг определен, но жители Палишука не могут ждать, пока посланный доберется до Бладстоун-Виллиджа и там соберут войско. Поэтому я иду туда. Я никому из вас не приказываю следовать за мной, но...
— Само собой, тебе это и не понадобится, — перебил Эллери Джарлакс, и все снова обернулись к нему, а дроу в ответ вновь поклонился. — Мы тоже отправились в путь в расчете на такой оборот, поэтому пойдем в замок бок о бок с тобой.
"Бок о бок с тобой", — казалось, говорили глаза Энтрери, сверлившего приятеля взглядом.
— А-ха-ха-ха! — взревел Атрогейт.
— Да, следует все разведать, — согласился Кантан.
— Клянусь Думатойном! — подхватил Праткус.
— Ну, тогда все вместе, с Аррайан и Ольгерханом, — вмешался Уингэм, — вы сумеете отвратить угрозу, я не сомневаюсь.
— И эти тоже пойдут? — с досадой спросил Атрогейт.
— Они лучшие представители Палишука,— ответил старый полуорк.
— Так, может, потащим за собой все население этого чертова городишки?
— Полегче, полегче, дворф, — умиротворяющим тоном обратился к нему Кантан.
— Да мы больше времени потеряем оттого, что придется тащить с собой этих двоих, — проворчал дворф. — Я не собира...
— Все, довольно, — оборвал его чародей.
Аррайан оторвалась от Ольгерхана и подошла к дворфу.
— Мы вас не подведем, — сказала она.
Атрогейт только фыркнул и отвернулся.
— Вот и нашлась нам замена, — шепнул Энтрери Джарлаксу, когда они направлялись к своим спальникам.
— Нет, я уверен, что ты не захочешь пропустить такое приключение.

Предыдущая страница 19 Следующая страница


Заклятие короля колдуна 20

— Так ты, значит, с самого начала все знал, — с упреком сказал убийца. — Сестры тебя за этим и послали.
— С нами уже случилось нечто подобное, — отозвался дроу. — Кто-то открыл собрание магических книг, и это — продолжение нашего приключения.
— Да та башня этому замку годится разве что в качестве сторожки, — возразил Энтрери, — и то мы не смогли справиться с ее личи.
— Тем не менее, он уничтожен.
— Ага, и моя перчатка тоже.
Джарлакс остановился и несколько мгновений пристально глядел на друга.
— Правда твоя, — наконец проговорил он. — Но не переживай, мы что-нибудь придумаем.
— Это все, что ты можешь предложить?
— Но ведь до сих пор получалось?
— И думаешь, так всегда и будет?
— Само собой.
— Но только до последнего раза. А последний раз бывает лишь один.
Джарлакс задумался, а потом только молча пожал плечами.

— Когда они упадут, я просто переступлю через них, и все, — сердито бурчал Атрогейт, сидя на лохмотьях, когда-то бывших палаткой Кантана.
Он ворчал уже давно, но чародей его даже не слушал. Он пристально вглядывался туда, где Уингэм о чем-то разговаривал с Аррайан и Ольгерханом.
Странное что-то творится с этой парочкой.
— Ну, в чем дело? — спросил дворф, вдруг поняв, что его не слушают, и не слишком этим довольный.
Кантан быстро произнес какое-то заклинание, и в воздухе возникло нечто прозрачное, по форме напоминающее ухо. Чародей дунул, и оно поплыло в сторону беседующих полуорков. Девушка как раз поднялась и куда-то ушла, и Уингэм остался вдвоем с Ольгерханом. И с подслушивающим Кантаном, хотя полуорки и не подозревали об этом.
— Ты сам знаешь, что нужно делать, — серьезно и грустно сказал старик.
— Знаю.
— Надо не упустить время. И когда настанет час для решительного удара, пусть твоя рука не дрогнет.
— Да знаю я! — огрызнулся Ольгерхан.
— Ольгерхан, мне так же больно, как и тебе, — проговорил старик. — Ты понимаешь, что это не моя прихоть и не мой выбор. Это единственная возможность, иначе — конец.
Он вдруг понизил голос, а Ольгерхан промолчал, потому что Аррайан как раз вернулась.
— Как интересно, — чуть слышно пробормотал Кантан.
— Ну что там? Что?! — завопил Атрогейт.
— Может, ничего, — проговорил чародей, поворачиваясь к нему, и добавил: — А может, и все.

Сидя с опущенной головой в накинутом на лицо капюшоне, со связанными за спиной руками, Ньюнги уже утратил последнюю надежду.
Решив покориться судьбе, он даже стонать перестал.
Но тут чья-то рука аккуратно сняла с него капюшон, и старый сказитель увидел лицо друга.
— Сколько дней прошло? — спросил он, едва шевеля пересохшими губами.
— Всего два, — ответил Уингэм. — Я пытался пробраться к тебе, но Ольгерхан... — Торговец не договорил и поднял руки с обрывками веревки на запястьях.
— Твой юный друг просто тронулся!
— Он защищает девочку.
— Твою племянницу, — поправил Ньюнги как будто с упреком.
Уингэм недовольно поглядел на него, но промолчал и принялся развязывать веревки.
— Просто убить ее... — проговорил Уингэм.
— Это не убийство, она сама навлекла на себя такое.
— Но ведь не намеренно.
— Это не важно. Неужели ради одной девчонки ты готов принести в жертву целый город? — спросил старый мудрец.
Уингэм снова показал разрезанные на запястьях веревки, но старик явно не клюнул на эту уловку.
— Ты играешь с огнем, Уингэм.
— Игра началась до того, как я понял, насколько она опасна, — со вздохом проговорил торговец, — но только все закрутилось, выбора уже не было.
— Ты мог бы убить девочку, и все уладилось бы.
Уингэм промолчал, а потом сказал:
— Пошли. Надо предупредить город.
— Где девочка?
— Из Ваасы к нам приехали славные воины.
— Где девочка?
— Она отправилась в замок.
Ньюнги вытаращился на него.
— С командиром Эллери, племянницей Гарета Драконобора, — быстро добавил Уингэм, — и Странником Мариабронном.
— Ольгерхан с ней? — спросил Ньюнги.
— Ему велено любой ценой не допустить, чтобы замок захватил Аррайан.
Старый мудрец призадумался.
— Все равно слишком опасно, — наконец покачал он головой и двинулся к выходу мимо торговца.
— Ты куда?
— А разве ты сам только что не сказал, что нужно подготовить горожан? Только к чему? К защите или бегству?
— Боюсь, и к тому и к другому.
ЧАСТЬ ТРЕТЬЯ
Тайны снаружи и внутри

Не раз Джарлакс, возвращаясь в свое жилище, которое он делил с Энтрери, доставал из кармана лиловый каменный череп. Вспоминая странные ощущения, испытанные им на месте старого кладбища, он пристально вглядывался в камень, словно пытаясь различить, какие еще необычайные возможности скрыты под его блестящей поверхностью. Некромантия, возможность властвовать над мертвыми, — великая сила, о которой дроу почти ничего не знал, но она не давала покоя его любопытству. Кто знает, какие выгоды можно извлечь из этого камешка?

Книга, в которой он был спрятан, уничтожена. Башня, питавшаяся жизненной силой Герминикля, тоже, от нее осталась лишь куча щебня и мусора. Но камень — вот он, и в нем пульсирует энергия. Он и есть настоящий трофей. Книга — это так, сладкий соблазн, глазурь, вроде той, которой Пайтер покрывает свои кондитерские шедевры. Но лиловый резной камень — это начинка, самое главное. Если бы только удалось овладеть им и употребить в дело...
Может, построить еще одну башню?
Или установить связь с миром мертвых? И, быть может, получать оттуда сведения? Найти там союзников и помощников?
Темный эльф с трудом удержался от улыбки. До чего же он любил испытывать новые волшебные игрушки, и даже опасности, которым он подвергался, когда в его руках оказался зловещий хрустальный осколок Креншинибон, не умерили его ненасытной жажды. Хорошо бы можно было связаться с Киммуриэлем — дроу, обладавшим псионическим даром. Ему ничего не стоило проникнуть в тайну любого магического предмета. Жаль, что Джарлакс получил этот череп уже после последней встречи со своим заместителем. Придется долго ждать до следующего назначенного свидания.
— Что же с тобой делать? — прошептал он, глядя на камень, и тот как будто блеснул в ответ, хотя, быть может, это была лишь игра воображения.
Однако, судя по поведению Ильнезары, эта вещь была не столь уж важна в сравнении с теми сокровищами, которые еще ждали своего часа. Какие еще вещицы Женги разбросаны по свету и что они сулят своим владельцам?
Может, в их силах сбросить с трона короля?
Или, наоборот, возвести на трон?
Эту мысль Джарлакс не додумал, решив как следует обмозговать ее позже.
Он мысленно проследил путь, который они с Энтрери проделали до Гелиогабалуса в диких землях Бладстоуна. Оба — странствующие искатели приключений, барышники в геройских одеждах. Живут как хотят и идут куда глаза глядят, прячась от ветра, куда бы он ни дул. В их странствиях не было никакой цели, кроме желания дроу испытывать новые ощущения и новые впечатления, будоражащие кровь, так непохожие на все, что он знал в течение нескольких веков. А Энтрери?
Нет, этого новые ощущения не манили, его звало в путь нечто иное, чего он, скорее всего, не понимал. Энтрери и сам не сказал бы, почему не бросил Джарлакса на этом долгом запутанном пути.
Но Джарлакс был уверен, что товарищ не оставит его, куда бы ни завела их дорога. А что бы он сказал, если бы дроу предложил ему задержаться на время, быть может, очень долгое по человеческим меркам? Если в руки им попадут сокровища Женги, а с ними — власть крушить или строить царства, согласится ли Энтрери заняться этим вместе с ним?
— Всему свое время, — пробормотал себе под нос Джарлакс, ступив на деревянную лестницу, что вела на балкон их жилища во втором этаже.
Солнце уже поднялось и жидким золотом горело сквозь утренний туман.
Джарлакс постоял, припоминая прощальные слова сестер-драконов. «Тайны Женги даже более величественны, чем сам Женги. Весь народ Дамары, и в особенности король Гарет, не перестает уповать, чтобы они остались похороненными вместе с королем-колдуном,— убежденно проговорила Ильнезара. — Но теперь мы знаем, что это не так, — добавила Тазмикелла. — По крайней мере некоторые из них всплыли на поверхность".
Еще больше, чем слова, Джарлаксу запомнился тон их голосов. В них ясно слышались почтение и страх. И в глазах сестер горел не только жадный интерес, но и испуг.
— При всем уважении к тебе, король Гарет, — пробормотал дроу, — будем надеяться, что сохранилось многое.
Он поглядел на домик на этой же улице, в котором он устроил Пайтера-кондитера. Двери его магазинчика пока закрыты, но Джарлакс знал, что тучный приятель впустит его в любой час.
Спустя некоторое время он снова стал подниматься по лестнице, зная, что за этой дверью с множеством запоров и ловушек его ждет первое из долгой череды единоборств — нужно убедить своего вечно сомневающегося язвительного товарища тронуться в путь к Ваасе.

Глава 14
Мир Женги

Подойдя на следующее утро к главным воротам замка, небольшой отряд из девяти человек обнаружил, что постройка уже почти завершена и ко входу ведет красивый, вымощенный плиткой подъезд. На стенах по обе стороны от поднимающейся решетки шевелились еще не вполне «вылупившиеся» горгульи, которые не смогли помешать спутникам добраться сюда.
— Сегодня ночью они уже будут готовы к вылету, — заметил Мариабронн. — Уингэм правильно сделает, если убедит жителей принять все возможные меры обороны.
— Едва ли это им поможет, — проворчал Атрогейт.
— Тогда давайте поскорее справимся с нашим делом, — сказала Эллери.
— Мы ж герои,— с нескрываемым сарказмом едва слышно пробормотал Энтрери, так чтобы его мог услышать только стоящий рядом Джарлакс.
Дроу уже готов был ответить, но внезапно у него возникло какое-то странное ощущение. Не понимая, в чем дело, он взялся за пуговицу жилета, под которой в тайнике был спрятан камень в виде резного черепа. По тонкому лицу темного эльфа пробежала тень тревоги. Возможно ли, чтобы волшебные камни могли сообщаться друг с другом? Может, он совершил серьезную ошибку, принеся свой камень в этот замок?
Первым у решетки, оканчивающейся остриями толщиной в руку, оказался Мариабронн.
— Похоже, там никого нет, — сообщил он остальным, заглянув в первый внутренний двор. — Я могу перекинуть крюк за стену и закрепить лебедку.
— В этом нет нужды, — подал голос Кантан и кивнул Атрогейту.
Фыркнув, дворф отстранил Мариабронна в сторону, бросив при этом:
— Дурак ты, колдун, я ж кишки надорву.
— Все мы здесь для чего-то нужны, но некоторые делают свое дело без лишней болтовни, — ответил Кантан.
— Ага, некоторые отсиживаются в сторонке да шевелят пальчиками, а другим в это время достается, дубиной по морде.
— Хорошо хоть, эта морда не блещет красотой, не так жалко.
— Пф!
Эта перепалка немного позабавила остальных, а Энтрери заметил Джарлаксу:
— Они тебе никого не напоминают?
— Только они не такие остроумные, как мы, и в этом вся загвоздка, — отозвался дроу.
Атрогейт между тем поплевал на ладони, присел и ухватился за решетку. Крякнув, он попытался приподнять ее, но у него ничего не вышло. Он рявкнул с досады, снова поплевал на руки и попробовал еще раз.
— Надо бы подсобить, — бросил он.
Мариабронн тут же ухватился за решетку рядом с дворфом, а Праткус и Ольгерхан бросились помогать с другой стороны.
— Да не вы, вот дубины! — проворчал Атрогейт.
Кантан между тем проговорил короткое заклинание, и волна энергии прокатилась от его рук к ворчливому дворфу. В тот же миг мышцы Атрогейта вздулись, кости стали с треском расти, и дворф вытянулся до размеров высокого человека.
— Давай еще разок! — крикнул он густым голосом.
Кантан снова что-то пробормотал, и вскоре дворф достиг высоты огра. Руки его по толщине напоминали теперь вековые деревья.
Он фыркнул так, что над товарищами словно прокатился раскат грома, и снова принялся тянуть.
Решетка со скрежетом подалась, и дворф, поднатужившись, оторвал ее от земли.
— Давайте скорей! — натужно прокричал он, и Энтрери одновременно с Эллери ринулись вперед, чтобы нырнуть в образовавшуюся щель.
Но в этот момент Атрогейт хрипло застонал, решетка потянула его книзу, а у остальных не хватило сил ее задержать.
Энтрери, хоть и опередил женщину, среагировал быстрее и успел не только остановиться и вывернуться из-под решетки, но и дернуть назад Эллери, которую иначе неминуемо насквозь пробили бы здоровенные острия. Она закричала, вместе с ней Аррайан и Праткус, Кантан же только усмехнулся. Что до Джарлакса, то он ничего не слышал и не видел, всецело поглощенный странными ощущениями, внушаемыми черепом. Когда же он, очнувшись, вдруг увидел увеличившегося до чудовищных размеров Атрогейта, то невольно отпрянул на несколько шагов, вытаращив на него глаза.
— Ах ты, сын кабацкой шлюхи! — заорал Атрогейт, не обращаясь ни к кому, но Энтрери посмотрел на него так, что от одного этого взгляда молоко могло бы скиснуть.
Джарлакс заметил это, но не понял, в чем дело: то ли его приятель сердит на то, что дворф не удержал решетку, то ли его разозлили эти слова. Джарлаксу так редко удавалось заглянуть за непроницаемые стены, которыми окружил себя этот человек-загадка. Но иногда все же удавалось...
Атрогейт в бешенстве расхаживал перед воротами, потирая мозолистые руки и поминутно затягивая свой нарядный ремень с огромной серебряной пряжкой, на которой были изображены скрещенные молнии.
— Ничего себе! — обратился к нему Мариабронн. — Ты один поднял решетку, нам здесь просто нечего было делать. Когда она потянула тебя вниз и ты согнулся, мне показалось, что на меня гора сейчас рухнет.
— Это все колдовские штучки, — уклончиво отозвался Атрогейт.
— Тогда пусть на нас наложат такие же чары, — обратился к Кантану Мариабронн. — И мы без труда сообща откроем ворота.
— Я уже использовал заклинание, — отводя глаза, сказал чародей.
Джарлакс испытующе посмотрел на него и на дворфа. Наверное, заклинание, увеличившее рост Атрогейта, было прикрытием, а источник необычайной силы дворфа — в чем-то ином. Атрогейт между тем снова подтянул свой ремень, и дроу улыбнулся, решив, что догадался, в чем дело. Джарлакс слыхал, что есть вещи, наделяющие своего владельца силой великана, самыми могущественными из которых считаются штормовые великаны, которые мечут молнии над горными вершинами. Джарлакс повнимательнее присмотрелся к пряжке Атрогейта с изображениями молний.
Дворф между тем снова встал у решетки и, уперев руки в бока, глядел на нее, как муж на неверную жену. Пару раз он потрогал и потянул прутья, но потом отошел.
— Не поднять мне ее, — наконец объявил он.
Увеличивающее заклинание Кантана стало терять силу, и вскоре Атрогейт принял свой обычный вид.
— Тогда через стену,— предложил Мариабронн.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

— Погоди, — сказал дворф.
Взяв свои кистени, он принялся раскручивать их над головой. Утыканные шипами шарики из стеклостали тускло заблестели в утреннем свете. Потом дворф что-то шепнул над рукоятями кистеней. Из отверстия в шарике одного из них стала сочиться красновато-серая жидкость, вскоре покрывшая всю боевую часть оружия. Другой таким же образом оказался залит голубовато-серой жидкостью.
— Отойди-ка, гусыня! — рявкнул Атрогейт Эллери, которая подошла, чтобы рассмотреть его оружие поближе. — Если это заляпает твои красивые серебряные латы, от них мало что останется. Ха-ха!
С громовым хохотом он стал еще сильнее вращать оружием над головой, потом сделал оборот вокруг своей оси и нанес сокрушительный удар красным цепом по скрещению толстенных прутьев решетки. Почти сразу он ударил в то же место вторым цепом, и раздался взрыв такой колоссальной мощи, что у всех остальных земля под ногами затряслась. Еще один поворот — и новый громоподобный взрыв, потом еще и еще.
Вскоре, к изумлению всех, кроме Кантана, с кислым видом наблюдавшего за происходящим, металлическая поперечная балка треснула. Атрогейт удвоил усилия и в бешеном темпе завертелся у ворот, колотя по одному из вертикальных прутьев. Спустя некоторое время прут выгнулся, а потом отломился, и образовалась брешь, через которую вполне можно было протиснуться во двор.
Атрогейт резко остановился, и шарики его цепов беспорядочно заколотили по земле. Подбоченившись, он придирчиво осмотрел дело своих рук и, наконец, удовлетворенно кивнул.
— Я здесь затем, чтоб колотить. Вам что-нибудь еще разбить? — изрек он и, как всегда, разразился оглушительным хохотом: — А-ха-ха-ха!
— Вот бы он плохо прицелился и обоими цепами съездил себе по физиономии, — тихо сказал Энтрери приятелю.
— Тогда нам пришлось бы с ним проститься, и, быть может, его место занял бы дружище Энтрери? — так же тихо ответил Джарлакс.
— Заткнись.
— Он очень ценный союзник.
— И сильный враг.
— Тогда глаз с него не спускай.
— Ага, только, чур, наблюдать за ним сзади.

Энтрери так и сделал. Он пристально смотрел в спину дворфа, который, стоя руки в боки, глядел через брешь во двор замка. Поразительная сила этого маленького воина и мастерство, с которым он управлялся с оружием, несомненно, являлись достойными всяческого уважения, и убийца отдавал ему должное, несмотря на то, что дворф ему не нравился. А уж когда тот принимался скандировать свои идиотские речевки, Энтрери и вовсе готов был удавить его собственными руками. Если им доведется сразиться, то придется попотеть, чтобы победить этого несносного коротышку.
В конце коридора, образованного стенами ворот, открывался просторный внутренний двор. В толстых стенах были прорезаны проемы, в которых виднелись лестницы, ведущие, очевидно, наверх. Наверняка внутри имелись также и потайные коридоры.
— Вправо, влево или вперед? Нечего нам торчать у ворот, — продекламировал Атрогейт.
— Ты прекратишь когда-нибудь? — раздраженно спросил Энтрери и вместо ответа услышал привычный раскатистый хохот.

— Книга там, в конце, верно? — обратился Мариабронн к стоящей рядом с ним Аррайан.
Она помедлила, огляделась, и взгляд ее остановился на главной башне, виднеющейся за стеной, которая отгораживала второй внутренний двор.
— Да, нам туда. Так мне кажется.
— А как-нибудь поточнее нельзя? — спросил Кантан, но девушка лишь виновато и беспомощно посмотрела на него.
— Тогда вперед, — скомандовала Эллери.
Энтрери заметил, что Джарлакс дернулся, будто хотел возразить. Но вместо этого дроу тихо предупредил товарища:
— Будь начеку.
— А что будет?
Джарлакс лишь пожал плечами. Убийца же достаточно давно знал дроу, чтобы понимать: не будь он уверен, что их подстерегает серьезная опасность, не стал бы тратить силы на слова. И Энтрери, глядя на выстроенный из темного камня и железа замок, ощутил сильную тревогу.

Первым на грязный двор вышел Атрогейт, за ним Праткус и Эллери. Джарлакс же, едва пролез под решеткой, остановился, почувствовав внезапное головокружение и слабость. На него словно в один миг обрушилась сила огромной мощи. Быстро взглянув на Аррайан, дроу понял, что она тут ни при чем. Замок уже жил своей жизнью.
Он поглядел на простирающийся перед ним двор, и помимо воли его мысленный взор стал проникать под землю все глубже и глубже. Вскоре дроу увидел множество скелетов, погребенных под замком, и понял, что когда-то на этом месте было старинное кладбище. Потом он разглядел туннели, какое-то большое подземное помещение и непостижимым образом осознал, что там ждет нечто очень большое и сильное.
Остальные, прикидывая, что делать дальше, не заметили задержки Джарлакса. Во дворе было несколько каменных построек: слева от входа конюшня, у противоположной стены — кузница, а дальше — две длинные низкие казармы, протянувшиеся до самой стены, которая отделяла первый двор от второго. Посредине, перед воротами во второй двор, располагалась приземистая двухэтажная круглая башня.
Мариабронн показал на нее Эллери, та кивнула в знак согласия и жестом велела Атрогейту двигаться вперед.
— Я бы не стал... — начал было Джарлакс, но его прервал внезапный крик дворфа.
Все мигом повернулись к Атрогейту. Из-под мягкой, рыхлой земли вдруг появилась костлявая рука и схватила дворфа за лодыжку. Он хотел отпрыгнуть, оступился, упал, тут же подскочил, как мячик, и закричал снова, но уже не от неожиданности, а от ярости.
Рука, хватая воздух, высунулась еще больше, примерно до локтя.
В следующий миг Атрогейт кистенем разбил ее в прах.
Но рядом из-под земли пробилась вторая рука. Треснув и по ней, дворф вскричал:
— Да их сотни!
И похоже, он был прав. Вдруг по всему двору стали показываться из-под земли руки скелетов давно умерших людей.
Атрогейт покончил со второй рукой и помчался вперед с криком:
— Разобьем их в пыль!
Праткус бросился к нему, поднял священный знак в виде наковальни и громким голосом проговорил:
— Призываю мудрость Морадина, милость Думатойна и силу Клангеддина! Будьте вы прокляты, твари, и рассыпьтесь в прах!
Один скелет, уже наполовину вылезший из земли, задрожал под волнами невидимой энергии, так что кости его застучали. Но другие как ни в чем не бывало продолжали лезть на поверхность.

В голове Джарлакса барабанили какие-то темные ритмичные песнопения, обращенные к скелетам, а перед глазами плыли черные пятна. Резной камень под пуговицей как будто потяжелел, начал пульсировать и излучать энергию. Дроу ясно чувствовал, как вокруг него пробуждается нежить. Судя по интенсивности движения, в этом месте палишукские полуорки или их предки не одно столетие хоронили своих мертвецов.
В его ушах гремел лязг сотен челюстей, сотни голосов тянули одну заунывную песню, и сквозь этот шум пробивался всего один властный, могучий голос.
Вдруг дроу почувствовал, что кто-то схватил его за плечо, и вскрикнул. Бессознательно стряхнув в руку один из волшебных кинжалов из своего браслета, темный эльф приготовился ударить, но кто-то грубо вывернул его запястье. Джарлакс раскрыл глаза, словно очнувшись от кошмара, и увидел прямо перед собой сердитого Энтрери, который держал в двух местах его руку и озадаченно смотрел на товарища.
— Ничего-ничего, все в порядке,— тряхнув головой, проговорил темный эльф, высвобождаясь.
— Ты что-то увидел? — спросил убийца.— В чем дело?
— Попали мы, — ответил дроу, и они одновременно взглянули на странное сражение, разворачивающееся во дворе.
— Ты их бей мечом, а не коли! — посоветовал Джарлакс.
— Как хорошо, что ты все разузнал, — язвительно бросил Энтрери и кинулся на ближайшего к нему мертвеца.
Коготь Шарона прошел сквозь ребра скелета и наткнулся на спинной хребет. Убийца ожидал, что покойник развалится пополам, но тот лишь отступил на пару шагов, а потом снова двинулся на него.
Энтрери ударил еще сильнее, но упрямый скелет останавливаться не желал.
Вспыхнувший рядом ослепительный разряд ударил в костлявую нежить. Убийца едва успел отклониться.
Мертвеца отбросило на несколько шагов, он потерял пару ребер и руку, но все так же упрямо шел вперед. Джарлакс в совершенном недоумении переводил взгляд с него на свою волшебную палочку.
Тогда Энтрери, не теряя времени, дважды рубанул покойника по черепу.
Наконец, нежить рухнула на землю, и кости сложились аккуратной кучкой.
— Ну дела, — проговорил Джарлакс.
— Мы точно попали, — согласился Энтрери.

Праткус глазел на священную наковальню с таким выражением, будто его жестоко обманули. Губы у него дрожали, и он все повторял один за другим имена своих богов, ожидая объяснения.
— Бить тяжелым оружием! — донесся до него голос Мариабронна. — Крушите кости!
Но дворфский жрец так и стоял, недоуменно качая головой.
В этот момент у него под ногами из-под земли вырвалась костяная рука и схватила жреца за щиколотку. Праткус, не переставая бормотать себе под нос, стряхнул ее с ноги. Тут же появилась и вторая рука, а в разрыхленной почве между ними показался череп.
Взвыв, Праткус высоко подскочил и с размаху всадил в макушку черепа кулак в металлической рукавице. Кость треснула, но рассвирепевшему дворфу было мало, он подпрыгнул еще и снова треснул кулаком, пробив череп насквозь.
Тянущиеся к нему костлявые пальцы дернулись и замерли.
— Вот вам, дьяволы! — выдохнул дворф и для надежности еще раз долбанул череп.

Вместо длинного меча Мариабронн выхватил небольшую булаву. Более полагаясь на скорость и мастерство, чем на грубую силу, он вертелся волчком, колотя двух рвущихся к нему мертвецов. Звук ударов напоминал барабанную дробь, и от скелетов во все стороны летели обломки.
Эллери билась своим обычным оружием. От ее сокрушительных ударов время от времени в воздух взлетало ребро или рука. Но покойники не сдавались и упорно лезли и лезли из земли, и там, где падал один, двое вставали на его место.
Ольгерхан чуть поодаль свирепо махал дубиной, а Аррайан с помощью заклинаний осыпала мертвецов магическими разрядами, но дела у них продвигались неважно, и оба быстро уставали.

Рослый Ольгерхан загораживал девушку и крякал не от увлечения битвой, а от боли, причиняемой костяными пальцами, рвущими ему кожу. Вдруг один из покойников проскочил мимо него и двинулся к Аррайан. Полуорк взвыл от ужаса.
Готовый любой ценой помешать нежити, он повернулся, но с изумлением увидел, что его помощь не нужна: мертвец даже не посмел приблизиться к девушке.
Ольгерхан смекнул почему и отшвырнул покойника как можно дальше, боясь, как бы кто не заметил, что нежить избегает нападать на его подругу.

Из всех спутников лучше всех для такого сражения был вооружен Атрогейт. Его кистени, со свистом рассекая воздух, разбивали кости в прах и сносили черепа, хотя дворф и не воспользовался ни одним из наложенных на оружие заклятий,
Похоже, он получал удовольствие, воюя с армией нечисти. Белая пыль облаком окружала его, а неистовый дворф лишь зловеще хохотал, с молниеносной быстротой нанося удары.
Кантан все время держался возможно ближе к нему. С начала боя он применил всего лишь одно заклинание — создал громадный полупрозрачный кулак, который завис в воздухе перед ним.
Один из скелетов хотел подобраться к чародею, и огромная призрачная пятерня обхватила его. Усмехаясь, Кантан отдал руке мысленный приказ сжаться, и скелет рассыпался, а крепко сжатый кулак тут же мощным ударом отшвырнул в сторону еще одного нападающего.

— Продолжаем наступать! — приказал Мариабронн. — Нам надо в башню любой ценой!
Но вдруг раздался крик Ольгерхана, и, обернувшись, следопыт увидел, что могучий полуорк стоит на одном колене и из последних сил отмахивается от осаждающих его мертвецов.
— Дворфы, помогите ему! — гаркнул Мариабронн.
Праткус тут же ринулся на окруживших Ольгерхана скелетов, но Атрогейт был слишком далеко и чересчур увлечен боем, чтобы откликнуться на зов.
Джарлакс, не спеша ввязываться в общую свалку, по-прежнему стоял у стены, между тем как его приятель, орудуя не слишком подходящим для такой драки мечом, еще до призыва Мариабронна сумел пробиться поближе к паре полуорков.
Кантан также не торопился помогать обессилевшим палишукцам и, едва Эллери и Мариабронн стали продвигаться к Ольгерхану и Аррайан, предпочел последовать примеру остающегося в тени Джарлакса. По мысленному приказу чародея громадный волшебный кулак пробился к Атрогейту, расшвыривая покойников, схватил дворфа, который даже в пылу схватки изумился, увидев такое чудо, поднял и понес к Кантану.
Тем временем Мариабронн, Эллери и Праткус выстроились треугольником, чтобы защитить Ольгерхана, а Энтрери потащил за руку Аррайан, мечом отбиваясь от нежити.
— Ну, пошли же, — не оглядываясь, уговаривал он девушку, тяжело повисшую на его плече.
Обернувшись, он увидел, что она не то что идти не в состоянии, но уже упала бы без его поддержки.
Вложив оружие в ножны, Энтрери подхватил девушку на руки. Аррайан, которая то теряла сознание, то ненадолго приходила в себя, все же крепко обвила его шею, и убийца стал пробиваться сквозь толпу мертвецов, лавируя между ними со своей ношей.
Мариабронн тоже в момент короткой передышки заставил Ольгерхана подняться на ноги, но тот, едва следопыт, перестал его держать, снова чуть не упал.
Энтрери тем временем сгрузил почти бесчувственную Аррайан рядом с Кантаном, и чародей недовольно пробормотал:
— Только нянькой быть не хватало.
Убийца с такой злобой посмотрел на него, что, казалось, сейчас прирежет колдуна.
— Она ранена? — спросил дроу.
Энтрери пожал плечами, поскольку на теле девушки, несмотря на ее очевидное бессилие, не было никаких следов ранений.
— Да, объясни-ка, пожалуйста, почему нашу драгоценную Аррайан нужно носить на ручках, хотя она не потеряла ни капли крови, — язвительно добавил Кантан.
— Позаботься лучше о своем дружке,— голосом, не предвещающим ничего хорошего, проговорил Энтрери как раз в тот момент, когда призрачная рука опустила рядом с ними рассвирепевшего Атрогейта.
— Давайте сюда, пробьемся к башне! — издалека крикнул им Мариабронн.
— Их слишком много! — прокричал в ответ Джарлакс. — На открытом пространстве нам не победить, нужно пробираться по туннелям в стене!
Мариабронн ответил не сразу, но, трезво оценив обстановку во дворе, понял, что дроу прав. Из-под земли вылезло уже несколько десятков мертвецов, и отовсюду, хищно шевеля пальцами, показывались все новые лишенные плоти конечности.
— Расчисти им путь, — обратился Кантан к Атрогейту.
Тот, фыркнув, раскрутил кистени над головой. Магический кулак пристроился рядом с ним, и вместе они освободили дорогу к стене четырем товарищам, оставшимся в гуще битвы.
Джарлакс почти сразу скрылся в проеме слева от входа, но вскоре показался снова и махнул рукой остальным. Все девять спутников вошли вслед за ним, а магический кулак Кантана прикрывал их отступление, круша нежить.
Оказавшись внутри, Мариабронн поспешно захлопнул тяжелую дверь, по которой с другой стороны сразу начали скрести костлявые пальцы.
— Хорошенькое начало, ничего не скажешь, — изрек Кантан.
— Замок сам себя охраняет, — добавил Джарлакс.
— И, похоже, не только себя, — сказал чародей, бросив многозначительный взгляд в сторону Аррайан.
— Так дальше не пойдет, — сердито проговорил Мариабронн. — Мы сражаемся небольшими группами и прикрываем только своих друзей, не заботясь обо всем отряде.
— Может, мы не думали, что кого-то придется так тщательно прикрывать, — пробурчал Атрогейт, недобро поглядев в сторону полуорков.
— Уж тут ничего не поделаешь, мой дорогой дворф, — сказал следопыт. — Если мы не будем действовать сообща и дружно, то не достигнем башни никогда и не получим ответов на свои вопросы.
— Пф!
— И в этом наша единственная надежда, — закончил Мариабронн.
К изумлению Атрогейта, Кантан согласился со следопытом.
— Ты прав, — сказал чародей, не обращая внимания на презрительное фырканье дворфа. — Все как один ради общей цели.
Правда, голос его прозвучал не вполне искренне, а Джарлакс и Энтрери заметили, какой взгляд он при этом бросил на Аррайан.

Глава 15
Чудовища

Коридор оказался таким узким и низким, что всем, кроме дворфов, пришлось согнуться в три погибели. Хуже всего пришлось широкоплечему Ольгерхану — в особенно узких местах ему приходилось прилагать усилие, чтобы протиснуться.
Вскоре отряд вышел в небольшую круглую комнату, из которой коридор тянулся дальше.
— Тихо, как мыши, — прошептал Джарлакс. — Не хотелось бы здесь вступать в бой.
Атрогейт тут же оглушительно фыркнул.
— Видно, ты решил идти первым, спасибо, — проговорил Энтрери, однако дворф, совершенно нечувствительный к интонации, принял его слова за чистую монету и издевки не заметил.
— Тогда вперед! — заорал он и потопал дальше, держа в руках свои кистени, которые время от времени гулко бились о каменные стены, и тогда остальные спутники невольно замирали. Сам же Атрогейт, понятное дело, только хохотал.
— Если грамотно прикончить его, то труп как раз перекроет коридор, и мы сможем бежать, если понадобится, — довольно громко сказал шедший третьим Энтрери шагающему следом за ним Джарлаксу.

Предыдущая страница 21 Следующая страница


Заклятие короля колдуна 22

— У нас есть цель, — наставительно промолвил Праткус.
— Если мы уйдем отсюда без этого типа, это можно будет считать победой, — ответил убийца, а Атрогейт громогласно рассмеялся.
— За мной, людишки и дворфы, все как один! Станем стеной и победим! — взревел он.
— Ну все, с меня хватит, — сквозь зубы процедил Энтрери и, поскольку здесь неровный туннель повышался, сделал сальто и перемахнул через голову Праткуса.
Шедший впереди жреца Атрогейт резко обернулся, решив, что убийца сейчас набросится на него с оружием. Однако тот пролетел над ним и приземлился впереди, а когда дворф вернулся в прежнее положение, перед ним уже никого не было, и никто не понял, куда подевался убийца.
— И как это понимать? — подбоченившись, обратился Атрогейт к Джарлаксу.
— Я ему не нянька, дорогой мой.
— Он побежал вперед, спрашивается: зачем? Сообщить врагам, что мы уже здесь?
— Боюсь, мой добрый дворф, тебе самому это превосходно удалось и без помощи Артемиса Энтрери.
— Ну хватит, — подал голос Мариабронн из-за спины Эллери, шедшей за дроу. — Мы не можем себе позволить ссориться и драться друг с другом. В замке и без того врагов предостаточно. К тому же у нас времени нет.
— Ну, так куда же он пошел? — не унимался дворф. — И кто он вообще — шпион или убийца?
— Скорее, и то и другое, и в обоих делах он мастер, — ответил Джарлакс. — Прошу тебя, идем, и чем быстрее и осторожней, тем лучше. Сегодня противники ждут нас на каждом углу, — так что не надо своей... хм... поразительной храбростью привлекать еще и новых.
Атрогейт фыркнул, круто повернулся и потопал дальше. Но не успел он сделать и пары шагов, как из-за поворота показался некто и перегородил ему дорогу.
Видом он был похож на человека, довольно высокий и плотный, с мускулистыми руками и толстыми узловатыми пальцами. Безволосая голова крепко сидела на короткой шее, а в холодных глазах не было ни одной живой искры. Он без колебаний двинулся на Атрогейта, и все, кроме дворфа, поняли, что перед ними существо неживое.
— Э, чего тебе? — растерявшись, спросил Атрогейт, не сообразив, что перед ним нежить. — Ну, чего?
— Это же голем! — крикнул Джарлакс.
В тот же миг дворф с воплем ринулся на врага. Мгновенно раскрутив свои кистени, он нанес ему два удара. Голем дернулся, но боли, видно, не почувствовал и продолжал наступать как ни в чем не бывало.
Праткус отскочил подальше, опасаясь, как бы рассвирепевший соратник не заехал ему кистенем по голове. Атрогейт же крутил оружием как сумасшедший.
Однако голем продолжал идти, протягивая к дворфу руки. Тот уклонился, чтобы не попасть в жуткие объятия, но, к несчастью, оказался слишком близко к стене. Один из кистеней громко звякнул по камню, и голем тут же перехватил его за цепь.
Зато вторым кистенем Атрогейту удалось проломить чудовищу челюсть и порвать щеку. Открытая изувеченная челюсть устрашающе отвисла, но великан, казалось, был абсолютно нечувствителен к боли. Он потянул за цепь, но упрямый Атрогейт мертвой хваткой вцепился в рукоять, поэтому через мгновение взвился в воздух.
И вдруг мимо дворфа просвистел арбалетный болт и впился чудовищу в глаз. На месте глазницы образовалось кровавое месиво. Голем взревел, но не остановился. Прижав добычу к груди, он крепко сдавил Атрогейта могучими ручищами.
Дворф вскрикнул, но вовсе не оттого, что его сжали слишком сильно. Просто он почувствовал, что нечто больно укололо его сквозь панцирь, как будто на груди голема были латы с острейшими шипами.
Чудовище сжимало его все сильнее, крепкий Атрогейт сопротивлялся как мог, но понимал, что голем скоро расплющит его в лепешку.
Он вновь почувствовал укол и сдавленно застонал.
Воззвав к Морадину, Праткус принялся вливать в товарища целительную энергию, чтобы поддержать его силы, а Джарлакс, перезарядив арбалет, выстрелил в другой глаз голема и ослепил его. Посторонившись, он уступил место Мариабронну. Тот выпустил стрелу и попал чудовищу в плечо.
Атрогейт же беспрестанно вскрикивал от новых болезненных уколов, недоумевая, что это может быть.
И вдруг голем его отпустил.
Дворф брякнулся на пол и отскочил, опрокинув при этом Праткуса.
Тут он увидел, что из груди чудовища ненадолго показалось острие знакомого меча с алым лезвием. Поднявшись на ноги и подбоченившись, дворф с удовольствием наблюдал, как меч еще пару раз проткнул голема насквозь, после чего тот рухнул на пол, будто у него ноги подломились. Позади поверженного чудовища стоял Артемис Энтрери и невозмутимо обтирал о его тело свой меч.
— Мог бы и предупредить нас, — упрекнул его дворф.
— Я кричал, но ты так шумел, что не расслышал, — холодно отозвался убийца.— Путь свободен до самой угловой башни, — продолжал он, обращаясь к остальным. — Но за дверью, которая ведет на балкон, мы встретим отпор.
— В лице кого? — поинтересовался Мариабронн.
— Горгулий. Их две. — Он пнул тушу, лежащую у ног. — А может, и больше. Там имеется еще одна дверь, через которую можно выйти на восточную стену. Если за ней есть горгульи, придется драться и с ними.
— Тогда нам понадобятся магия и стрелы,— решил Мариабронн и поглядел на Кантана и Джарлакса.
— Идем, — кивнул чародей. — Чем дольше медлим, тем больше нам придется сражаться, так я думаю. Пока мы тут стоим и болтаем, замок плодит монстров.
— Да, и создает новых взамен утраченных, как горгулий, — согласился следопыт.
— Тогда лучше места, чтобы тренировать юных воинов-дворфов, не придумаешь, — встрял Атрогейт. — Добрый глоток «веселого мясника» — и вперед, к новым сражениям. Похоже, всякие твари здесь не переведутся никогда.
— В таком случае можешь забрать это адское строение себе, когда мы покончим с нашим делом, — милостиво разрешил Джарлакс. — Будешь учить детишек.
— Ха-ха! Их у меня тридцать, и все уже славные вояки, рубятся где-то, так и знай!
— Надеюсь, мне не доведется с ними встретиться.
— Ха-ха!
— Может, пойдем, наконец? — кисло спросил Кантан и обратился к Энтрери: — Веди нас и освободи мне проход в эту комнату.
Бросив еще один недовольный взгляд на дворфа, Энтрери двинулся по коридору. Вскоре туннель несколько расширился, ушел немного вверх и закончился массивной дверью, стянутой железными скобами. Оглянувшись на товарищей и убедившись, что все готовы, Энтрери быстро распахнул дверь и влетел внутрь.
Тут же, едва не задев его, в комнату сквозь открытую дверь впорхнула искра, и почти сразу же башню сотряс взрыв, а из открытого проема вырвались языки пламени.
Изнутри послышались вопли. Атрогейт, раскрутив кистени над головой, ринулся внутрь. На него тут же напала горгулья с горящими крыльями и дымящейся головой. Она вцепилась в дворфа вполсилы, ослепленная и ошеломленная неожиданным взрывом. Дворф без труда вырвался и ударил ее кистенем в грудь. Горгулья перелетала через перила, а вскоре за ней последовала и другая.
В комнату вбежал Праткус, за ним — Джарлакс с озабоченным выражением на лице, затем Эллери и Мариабронн. Последним, странно усмехаясь, вошел Кантан. Но едва он переступил порог, чья-то рука сбоку ухватила его за воротник и дернула к себе.
Рядом с дверью затаился Энтрери, которого почему-то никто, входя, не заметил.
— Ты надеялся, что я прошел внутрь, — прошипел убийца.
На лице Кантона выражение изумления и испуга сменила гримаса превосходства.
— Убери руку, — потребовал он, пытаясь держаться с достоинством.
— А может, сломать тебе шею? — возразил Энтрери. — Ты думал, что я вошел в комнату, и без всякого предупреждения запустил туда огненный шар.
— Я думал, тебе хватит ума не путаться под ногами боевого мага! — огрызнулся Кантан.
Шум сражения усиливался, к тому же Ольгерхан рвался в комнату, стараясь убрать их с дороги, но ни чародей, ни наемный убийца не обращали на него внимания. Пристально глядя друг другу в глаза, они словно замерли на пороге.
— Знаешь, — издевательски произнес Кантан, — в следующий раз у тебя не останется времени на расспросы.
— Следующего раза не будет, — пообещал Энтрери таким тоном, что улыбка превосходства мигом слетела с лица чародея.
Убийца отпустил мага, довольно грубо пихнув напоследок, и ринулся в глубину комнаты, молниеносным движением выхватывая одновременно меч и кинжал. При этом он в первую очередь позаботился о том, чтобы снова не попасть под огонь Кантана.
Легко перемахнув через перила, он оказался на карнизе балкона. Подсунув одну ногу в щель под ограждением, убийца оттолкнулся, затем, зависнув на мгновение вниз головой, чуть подтянулся на ноге, высвободил ее и, уменьшив таким образом инерцию падения, пролетел оставшиеся восемь футов до подножия башни.
На него сразу же набросились три горгульи и голем, — правда, все они пострадали от взрыва огненного шара. Летающие монстры не могли подняться в воздух, к тому же у одного из них не действовала рука. И, тем не менее, именно он с неожиданной свирепостью первым ринулся к наемному убийце.
Когтем Шарона Энтрери проломил ему череп. Чудовище отлетело назад, осело на пол и, бросив на своего обидчика взгляд, полный ненависти, замертво рухнуло навзничь.
Энтрери усмехнулся, но радоваться победе не было времени. Коля кинжалом и рубя мечом, он занялся остальными. Раненые чудовища не поспевали за ураганной скоростью убийцы. Он носился между ними, нанося удар то одному, то другому, заставляя противников натыкаться друг на друга.
Его спутники очень быстро заняли балкон. Очередная горгулья перелетела через перила, отброшенная мощным ударом Атрогейта. Падая, она чуть не сбила с ног Энтрери, все же он успел увернуться. Горгулья рухнула на пол между големом и Артемисом, и исполин, уже готовый схватить убийцу, споткнулся об нее и упал.
Коготь Шарона в тот же миг раскроил ему череп.
Энтрери отскочил в сторону и встал под балконом. Отсюда ему было видно, что Эллери и Мариабронн спускаются по внешней стене башни, держа перед собой, как щит, смертельно раненную горгулью.
Остальные крылатые твари их заметили и ринулись сверху.
Энтрери быстро разделался с одной из своих горгулий: сперва он отсек ей правую лапу, почти сразу всадил глубоко в грудь смертоносный кинжал, а после полоснул мечом по горлу. Чудовище дико забилось в предсмертных судорогах.
Бросив его, Энтрери поспешил на помощь Мариабронну и всадил меч в хребет напавшей, на него твари.
— Ты отличный воин, — оценил Мариабронн.
— Остальные не хуже, — поспешно добавила Эллери с ревнивыми нотками в голосе.
В этот момент она почему-то показалась убийце не такой красивой, как раньше, и свежая глубокая рана на ее плече была тут ни при чем.
Вскоре спустился и Праткус, что-то бормоча себе под нос.
— Богам уже тошно слышать мои бесконечные призывы! — вскричал он.— Сколько это еще продлится?
— Пф! Бесконечно! — с довольным видом рявкнул Атрогейт.
И чтобы излить обуревающие его чувства, дворф ринулся к обожженной, израненной горгулье, которая беспомощно извивалась на полу. Бестия, увидев его, с трудом приподнялась и, сверля Атрогейта ненавидящим взглядом, плюнула. Дворф зашелся радостным смехом и, раскрутив кистени, мгновенно превратил ее голову в кровавую кашу.
— Бесконечно, — повторил он уже спокойнее. Энтрери посмотрел на Джарлакса, словно говоря взглядом: «Из-за него мы все погибнем».
Но дроу лишь плечами пожал: похоже, дворф его забавлял.
Энтрери же, наоборот, не покидала тревога. У него было нехорошее предчувствие, что его ранят или убьют. Он вдруг подумал, что никогда прежде не испытывал ничего подобного. Ни разу за те тридцать лет, что он провел в драках и поединках, у наемного убийцы не было ощущения, что новое сражение может стать последним.
Он, правда, никогда над этим и не задумывался, А теперь вот незнакомое доселе чувство гложет его.
Энтрери с подозрением посмотрел на Джарлакса: может, это он какими-то чарами внушает ему беспокойство. Но потом его взгляд перебежал на полуорков. Они оба стояли у стены, в сторонке, стараясь как можно меньше попадаться на глаза остальным. Задержавшись глазами на Аррайан, убийца вдруг ощутил странный порыв подойти к девушке и утешить и с трудом подавил его.
Растерявшись от этих непонятных ощущений, Энтрери взялся за рукоять меча и немного вытащил Коготь Шарона из ножен, мысленно требуя от него верности. В ответ, как и следовало ожидать, клинок обрушил на него поток проклятий и угроз, внушая хозяину, что он всего лишь слабый смертный и в один прекрасный день клинок все-таки одержит над ним верх, вот тогда-то ему не поздоровится.
Усмехнувшись, убийца спрятал клинок в ножны, напрочь забыв о странном приливе тревоги и сочувствия.
Когда он снова включился в общую беседу, до него дошли слова Кантана:
— Возможности замка неисчерпаемы, а наши ограниченны.
Судя по его тону и сердитым взглядам, которые маг бросал на Атрогейта, тот продолжал вещать, что готов драться бесконечно.
— Но выжидать мы тоже не можем, — вмешалась Эллери. — Пока мы будем восстанавливать силы, замок только умножит свою защиту, и нам снова придется сражаться.
— А у тебя есть предложение получше? — спросил Праткус. — Мои чары на исходе. Правда, я взял с собой пару свитков, но в них лишь несложные целительные заклинания, да еще у меня есть одно снадобье. Я потратил много магических сил, когда мы сражались с летучими змеями и дрались ночью с горгульями. Я просто выжат. Чтобы восстановиться, мне нужен отдых и время для молитвы.
— Сколько? — быстро спросила командир.
— Ну, половина ночного сна.
Эллери, Мариабронн и Кантан одновременно покачали головами.
— Мы не можем ждать так долго.
— Тогда идем вперед! — провозгласил Атрогейт.
— Ты говоришь так, будто знаешь, куда надо идти, — заметила Эллери.
— Она сказала, что нашла книгу там, где сейчас главная башня, — напомнил дворф, ткнув пальцем в Аррайан. — И именно туда мы и направлялись, если я ничего не путаю.
— Так и есть, — подтвердил Мариабронн. — Но там все только начинается. Мы не знаем, по-прежнему ли книга на месте и что она вообще собой представляет.
Атрогейт презрительно фыркнул.
— Она там, — раздался негромкий голос, и весь отряд, как по команде, повернулся к Аррайан, которая сжалась в комок под их взглядами.
— С чего ты взяла? — рявкнул дворф.

— Книга там,— чуть более уверенно произнесла девушка и оглянулась на Ольгерхана, ища поддержки. — Дядя Уингэм не все вам рассказал.
— Тогда, быть может, ты это сделаешь, — предложил Кантан.
— Башня... да и все вокруг, оно... создано книгой, — сказала девушка.
— Мы тоже так предположили, — мягко вмешался Мариабронн, стараясь ей помочь, но Аррайан, волнуясь, подняла руку.

— Книга — часть замка, она вросла в него магическими щупальцами. Она лежит на них, открытая. — И Аррайан соединила раскрытые ладони, словно держала в руках книгу. — Страницы переворачиваются сами, их перелистывает волшебный ветер, будто книгу кто-то читает.
Кантан, подозрительно прищурившись, спросил девушку, откуда она все это знает, а Энтрери и Джарлакс понимающе переглянулись.
У Энтрери внезапно пересохло в горле. Он лихорадочно обдумывал, что бы такое сказать, чтобы помешать девушке выложить все, что она хотела...
— Потому что я первая открыла книгу Женги, — промолвила она, и наемный убийца затаил дыхание. — Дядя Уингэм попросил меня изучить книгу, пока Мариабронн доложит о ней в Воротах Ваасы. Мы надеялись, что, когда вы прибудете в Палишук, нам станет известно об этой вещи больше.
Ольгерхан начал беспокойно переминаться, и это, разумеется, заметили все остальные.
— И что же? — поторопил девушку Кантан.
— Не... не знаю, — запнувшись, нерешительно выговорила Аррайан.
— Не знаешь что? — резко спросил чародей, ставший вдруг внушительным и грозным, несмотря на свое хрупкое сложение, и сделал шаг по направлению к ней. — Ты раскрыла книгу и начала читать. Что произошло потом?
— Я... — И Аррайан испуганно смолкла.
— Девчонка, у нас нет времени на хождения вокруг да около! — сердито прикрикнул маг.
Энтрери почувствовал, что его руки сами собой легли на рукояти клинков, чтобы перерезать Кантану горло, если потребуется.
— Я начала ее читать, — согласилась девушка. — Но не запомнила ничего из того, что там сказано, — честно говоря, я не уверена, что там что-то сказано — это просто слоги, рифмованные и странно звучащие.
— Отлично! — встрял Атрогейт, но на него никто не обратил внимания.
— Я ничего не помню... кроме того, что слова — если это были слова — как будто сами слетали с моих губ.

— Книга воспользовалась тобой как средством, — рассудил Мариабронн.
— Не знаю,— в который раз повторила девушка. — Потом я очнулась у себя дома в Палишуке.
— Она очень плохо себя чувствовала, — вмешался Ольгерхан и загородил собой подругу, будто показывая, что готов сразиться с каждым, кто посмеет ее обвинить. — Эта книга отплатила ей злом и наслала болезнь.
— А вы нам платите злом, навязавшись на нашу голову,— добавил Кантан то ли издевательски, то ли всерьез.
— Вы можете все бросить и уйти, а она — нет, — договорил здоровяк полуорк.
— А ты уверена, что она в главной башне? — спросил Мариабронн, старясь говорить мягко, но и в его голосе, помимо воли, зазвучали резкие ноты.
— И почему ты не рассказала нам обо всем этом раньше? — требовательным тоном спросил Кантан. — Может, ты хотела, чтобы мы погибли, без конца сражаясь со всякой нечистью? И что потом?
— Да нет же! — жалобным голоском возразила девушка. — Я не знала...
— Для человека, изучающего магию, ты вообще знаешь поразительно мало! — сурово оборвал ее Кантан. — Такое сочетание крайне опасно.
— Ну, все, хватит! — решительно прервал их Мариабронн. — Если мы будем препираться, то не договоримся ни до чего стоящего. Что было, то было. Теперь мы знаем что-то новое и у нас появилась надежда. Все эти чудища лишь прикрытие нашего главного врага. Значит, нужно найти дорогу к башне и книге, и там, я уверен, нам все станет ясно.
— Умерь свой пыл, следопыт! — бросил ему маг, не скрывая злости. — Может, еще поднимешь штандарт короля Гарета и наймешь глашатаев известить, что мы идем?
Чародей с таким сарказмом и злобой произнес имя всеми почитаемого короля, что присутствующие оторопели. Мариабронн сурово нахмурился, но Джарлакса и Энтрери больше поразила реакция Эллери.
Куда подевалось благородное бесстрашие геройского командира? Она как будто попала между двух огней и не знала, что сказать. Похоже, она многое отдала бы, чтобы стать в эту минуту как можно незаметней.
— А ведь она — родственница короля, — шепнул Джарлакс своему приятелю.
В который раз они убеждались, что их спутников связывают какие-то непростые, таинственные отношения.
— Добираться до башни долго и трудно, — вмешался Праткус. — Нам необходимы все силы и разум, и мы должны быть готовы ко всему. Мы знаем, куда надо идти, так пойдем туда, куда знаем, — закончил он, явно исчерпав запас слов.
— Отлично сказано! — похвалил Атрогейт.
— Да, путь долгий, и другого нет, — согласился Мариабронн. — Там нам все станет ясно. Уважаемый Атрогейт, возьми на себя вон ту дверь. А я осмотрю северный коридор. Можно спокойно вздохнуть и восстановить силы едой и питьем, если это необходимо. И быть готовыми ко всему.
— Думаю, столь витиеватым образом наш друг предложил нам передохнуть, — негромко обратился Джарлакс к Энтрери, но товарищ его не слышал.

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

Он думал о Герминикле и о разрушенной башне в окрестностях Гелиогабалуса, глядя при этом на Аррайан.
Проследив направление его взгляда, дроу так долго не сводил с товарища глаз, что тот в конце концов повернулся к нему.
— Не смей даже думать, — предостерег Джарлакса наемный убийца и решительно направился к девушке и ее верному телохранителю.

Дроу с интересом наблюдал за ним со спины.
— Превосходную флейту создал ты, отшельник Идалия,— едва слышно пробормотал он.
И подумал, будет ли Энтрери благодарен или, наоборот, прирежет во сне, если узнает, какую роль сыграл Джарлакс в этом великом превращении.

— Можно тебя на минутку? — подойдя, обратился к Аррайан наемный убийца.
Посмотрев на него с подозрением, Ольгерхан ближе придвинулся к своей подруге.
— Поди-ка, поболтай с командиром Эллери или дворфом,— посоветовал Энтрери полуорку, но тот лишь решительно скрестил руки на могучей груди, настороженно глядя на него исподлобья.
— Ольгерхан — мой друг,— вступилась девушка. — Если ты хочешь мне что-то сказать, можешь говорить при нем.
— Пожалуй, мне хочется не столько поговорить, сколько послушать, — ответил убийца. — И я бы предпочел, чтобы мы остались вдвоем. Ступай, — обратился он к Ольгерхану. — Если бы я желал Аррайан зла, ее уже давным-давно не было бы в живых.
Глаза полуорка гневно сверкнули.
— И тебя тоже, — добавил Энтрери. — Я видел, как ты сражался. Тебя я тоже видел в бою и знаю, что твои магические силы, дражайшая Аррайан, истощены. Прошу прощения, но впечатление довольно жалкое.
Ольгерхан, похоже, едва сдерживался, чтобы не броситься на него и не придушить.

— Книга сосет из тебя жизнь, — добавил убийца, удостоверившись, что его никто, кроме них, не слышит. — Освободиться от этого не так-то просто.
Оба полуорка невольно оторопели — Энтрери понял, что попал в точку.
— Ну что, теперь ты согласна переговорить с глазу на глаз или нет?
Аррайан нерешительно поглядела на него, повернулась к другу и попросила его оставить их на несколько минут. Здоровенный полуорк неохотно подчинился и отошел, все время оглядываясь на убийцу.
— Ты открыла книгу и начала читать, а потом вдруг поняла, что остановиться уже не можешь, верно? — без предисловий приступил к делу Энтрери.
— Я... похоже, так, но я помню все очень смутно, как во сне. Я думала, что той защиты против темной магии Женги, которую я предприняла, будет достаточно, но, видимо, ошиблась. Все, что я помню: мне стало очень плохо, едва я вернулась домой. А потом Ольгерхан привел Уингэма, Мариабронна и еще одного старика, сказителя Ньюнги.
— Уингэм настойчиво убеждал нас взять тебя в замок.
— Больше ничего не оставалось.
— Он надеялся, что мы уничтожим книгу прежде, чем она поглотит тебя без остатка, — рассудил Энтрери, и девушка промолчала. — Ты говоришь, плохо себя чувствовала.
— Да, я не могла ни есть, ни встать с постели.
— Но сейчас, похоже, тебе лучше, а твой друг... — Энтрери мельком глянул в сторону Ольгерхана, — с трудом выдерживает бой и не способен защитить даже себя.
Аррайан только руками развела.
И тут убийца обратил внимание на ее кольцо, такое же как у Ольгерхана, и заметил, что крупный камень в нем заметно потемнел.
Ольгерхан тем временем двинулся в их сторону.
— Следи за тем, что говоришь, — предупредил девушку Энтрери. — Не рассказывай нашим спутникам слишком много. Если книга черпает жизнь из тебя, значит, замок из-за тебя становится больше и сильнее. Поэтому необходимо найти другой способ оборвать эту магическую связь, кроме того, что и так очевиден. Однако, думаю, ни ты, ни твой дружок не хотели бы им воспользоваться.
— Это угроза? — спросила девушка, а ее друг, похоже, расслышав ее последние слова, бросился к ней бегом.
— Нет, это добрый совет, — ответил Энтрери. — Поэтому, моя милая, следи за тем, что говоришь, если тебе жизнь дорога.
И, вновь взглянув на Ольгерхана, он повернулся и пошел прочь.
Артемис Энтрери помнил личи Герминикля и слова сестер-драконов о нем. Он понимал, что нужно убить Аррайан, чтобы разрушить основу строения Женги и покончить с замком. Еще недавно он не испытал бы ни малейшего отвращения, подумав об этом, и не стал бы ни секунды колебаться — Аррайан давно истекла бы кровью.
Но сейчас он не мог с этим смириться, и задача представлялась куда сложнее.
— Она прочла книгу, — сообщил он Джарлаксу, вернувшись. — Она — Герминикль этого замка. Достаточно убить ее, и дело сделано.
— Не поможет, — покачал головой Джарлакс.
— Но ведь ты сам говорил, что башню можно разрушить, если уничтожить личи.
— Так мне сказали Ильнезара и Тазмикелла, причем со всей убежденностью.
— В этом строении личи — Аррайан, ну, или скоро ею станет, — возразил Энтрери, хотя сам он, даже если его рассуждение и оказалось бы верным, не имел ни малейшего намерения чинить расправу над девушкой.
— Возможно, но лишь отчасти.
— Но ведь она прочитала книгу!
— А потом бросила ее.
— Но она выпустила заключенную в ней магию.
— Остальное не имеет к ней ни малейшего отношения.
— Ну-ка говори, что тебе известно?
— Почти ничего, как и тебе, — признал дроу. — Но все это... — И он развел руками, подразумевая величину строения. — Неужели ты и впрямь считаешь, что в столь неопытной волшебнице оказалось достаточно сил, чтобы питать подобную конструкцию?
— Но книга Женги?
Джарлакс вновь покачал головой, — очевидно, он не сомневался, что здесь задействовано что-то еще. И решил во что бы то ни стало выяснить, что же именно, — из чисто практических соображений.

Глава 16
Продвижение вперед

Энтрери ушел вперед, а остальной отряд, покинув угловую башню, двинулся по внутренним коридорам восточной стены. Никто им не помешал, по дороге попались только пара мертвых горгулий и обезглавленный голем, все трое с глубокими колотыми ранами в спине.
— Ну он дает! — несколько раз хвалил друга Джарлакс.
Они подошли к лестнице, которая вела к приоткрытой двери; в щель лился солнечный свет. Едва они начали подъем, дверь отворилась и в проеме показался сам Артемис Энтрери.
— Мы сейчас находимся в месте соединения внешней стены и внутренней, разделяющей два двора, — сообщил он.
— Если стоять спиной к внешней стене, то главная башня будет за поворотом, — прикинул Мариабронн, но убийца покачал головой.
— Те горгульи, что напали на нас ночью,— далеко не все, что есть в замке, — сказал он. — Отсюда и до выхода вся стена кишит этими тварями, и, если слишком приблизиться к ним, они могут очнуться, тогда нам придется каждый шаг делать с боем.
— Может, в таком случае добраться до середины внутренней стены,— предложила Эллери,— там спрыгнуть и бегом — к двери башни?
— Наверняка она заперта, — сказал Мариабронн.
— Да, а чтобы добраться до нее, придется пересечь двор, где нас ждут десятки мертвецов, — добавил Джарлакс.
— В любом случае придется драться, — встрял Атрогейт. — Костлявые покойники меньше кусаются! — И он хихикнул. — Веди нас скорей, мне это нравится! — В повисшей тишине его лающий хохот прозвучал дико.
— Это далеко? — спросил Мариабронн Энтрери.
— Напрямик через двор от внутренних ворот до двери башни — семнадцать футов, — пожал плечами Артемис.
— И дверь, скорее всего, надежно заперта, — добавила Эллери. — Покойники набросятся на нас, как воронья стая.
Она поглядела на Праткуса.
— У меня есть заклинания против покойников, — неуверенно проговорил дворф, — но они почему-то не действуют.
— Похоже, ими управляет более сильная воля, — предположил Джарлакс. Но вдруг в его красных глазах зажегся огонек, и он спросил у Энтрери: — Далеко мы от этой башни сейчас?
— Футах в ста.
— А насколько башня выше конька крыши стены в том месте, где мы находимся?
Выгнувшись, Энтрери поглядел назад, в дверной проем:
— Разница небольшая. Может, футов пятнадцать.
— Тогда веди на стену.
— Э, ты чего надумал? — спросил Атрогейт.
— Просто мне надоело сражаться.
— Пф! А я слыхал, что эльфы-дроу горазды драться.
— Только когда это необходимо.
Дворф снова фыркнул, но Джарлакс, мило улыбнувшись, протиснулся мимо него вслед за Энтрери и вышел на площадку снаружи. Когда подтянулись остальные, он уже оценил обстановку и удовлетворенно кивал:
— Получится.
— Тогда, просим, расскажи, что ты надумал, — сказал Мариабронн.
— Мы, дроу, обладаем некоторыми... способностями, — ответил Джарлакс.
— Он умеет левитировать, — пояснил Энтрери.
— Но левитировать и летать — разные вещи, — возразил Кантан.
— Да, но я могу подобраться достаточно близко и закрепить крюк на крыше башни, — сказал дроу.
— Карабкаться долго, особенно по скату,— сказал следопыт, прикинув предполагаемый маршрут.
— Все же это лучше, чем рубиться на каждом шагу, — возразил Джарлакс.
При этом он снял шляпу и вынул из-за ленты крепкую веревку. Он понемногу тянул ее, и веревка кольцами свивалась у его ног. Когда он закончил, на полу лежал моток высотой почти до колен.
— Сто двадцать футов, — заметил темный эльф приятелю, единственному из присутствующих, кто не удивился появлению волшебного шнура.
Затем, вынув из уха серьгу с драгоценными камнями, Джарлакс что-то пошептал над ней, серьга начала расти и превратилась в небольшой крюк.
Дроу привязал его к концу веревки, а веревку стал наматывать на руку. Энтрери между тем закрепил другой ее конец за зубец стены.
— Хуже всего будет, если своими передвижениями мы привлечем внимание горгулий, — сказал Джарлакс спутникам. — Так что перебираемся очень осторожно..
Атрогейт, как и следовало ожидать, презрительно фыркнул.
— Теперь нужно установить очередность,— продолжал дроу. — Первым полезет, естественно, мой друг, и хорошо бы еще один воин перебрался к нам как можно быстрее. А вот ей понадобится помощь.— Он кивком показал на Аррайан.— Может, у тебя что найдется?.. — обратился он к Энтрери.
Тот нахмурился и принялся молча шарить в мешке на поясе. Оттуда он извлек нечто из ремней и крючков, напоминающее узду для очень большой лошади, и бросил темному эльфу.
Джарлакс быстро распутал ее и показал остальным что-то вроде сбруи, в которой люди, знакомые с методами городских воров, опознали бы приспособление, называемое «взломщик».
— Ну, хватит болтать! — вмешалась Эллери, подбородком показав на внешнюю стену, где гроздьями висели горгульи.
— Тогда подтолкни меня как следует, добрый дворф, — попросил Джарлакс, и Атрогейт с готовностью ринулся к нему, растопырив руки.
— Нет, когда я проскочу мимо, — быстро добавил дроу, испугавшись, что тот еще, чего доброго, толкнет его не туда. Он поставил дворфа у самого внутреннего края стены, а сам отошел назад, тщательно примериваясь. — А ты поторопись, — попросил он Энтрери.
— Хорошенько закрепи крюк, — сказал в ответ убийца.
Кивнув, Джарлакс разбежался. На бегу он пробудил внутреннюю способность к левитации и приподнялся над перекрытием. Атрогейт ухватил его за ремень и пихнул так, что Джарлакс отлетел очень далеко от остальных.
Некоторое время он продолжал подниматься и достиг высшей точки, преодолев половину расстояния до башни. Здесь полет его замедлился. Сила левитации могла удерживать его лишь вертикально, и, когда инерция разбега и толчка Атрогейта закончилась, Джарлакса отделяло от стены башни около двадцати футов. Но он был значительно выше ее крыши и начал раскручивать крюк.
— Горгульи рядом с коньком, — крикнул он Энтрери, который был готов ползти по веревке. — Они пока не обращают на меня внимания, наверное, и на тебя не обратят, пока ты туда не ступишь.

— Вот это здорово, — чуть слышно буркнул себе под нос наемный убийца.
Дыхание его оставалось спокойным, лицо невозмутимым, но воображение осаждали тревожные картины: вот горгульи обрывают веревку и он с высоты падает во двор или они набрасываются на него, когда он ползет над провалом двора, совершенно беспомощный.
— Натяни скорее веревку! — крикнул он Атрогейту, и дворф сразу послушался.
Едва крюк был закреплен, убийца прыгнул на натянутый шнур, обхватал его лодыжками и принялся быстро-быстро перебирать руками, одновременно настолько согласованно подтягивая сильное гибкое тело, что со стороны казалось, будто он скользит по веревке.
Очень скоро он добрался до крыши башни. Повиснув на руках, он раскачался, отпустил веревку и спрыгнул, еще в полете выхватывая клинки. Расчет оказался безупречен — он уверенно приземлился на ноги на каменном парапете, и как раз в этот миг на него набросилась горгулья.
Убийца полоснул ее мечом по морде, всадил в горло кинжал, и чудовище полетело вниз. Энтрери перескочил с зубчатого ограждения на крышу и схватился с новым противником.

— Ну давай, красавчик, — проворчал Ольгерхану Атрогейт, уже нацепивший на себя снаряжение взломщика.
Не дожидаясь, пока полуорк ответит, дворф вскочил на зубец, ухватил парня сзади за ремень, другой рукой зацепил за веревку свою «сбрую» и так, удерживая одной рукой Ольгерхана, полез по веревке, с поразительной силой перехватывая ее одной рукой и подтягиваясь.
Повисший над пропастью Ольгерхан сперва вертелся, пытаясь ухватиться за дворфа, но тот сердито крикнул ему:
— Виси себе тихонько и береги силы, дубина ты! Я оставлю тебя там одного, так что будь готов защищаться, пока не вернусь!
Ольгерхан успокоился и, вернувшись, поглядел назад. Мариабронн уже лез вслед за ними. Следопыт полз по веревке почти так же ловко, как Энтрери, и быстро нагонял дворфа.
Между тем на башне уже полным ходом шел бой. Джарлакс взмыл над коньком, чтобы сподручнее было вести обстрел отравленными болтами и разрядами из волшебной палочки.
— Ты следующий, — сказала Эллери Праткусу. — Им понадобится твоя помощь.
Сама же она, приподнявшись на носки, прижалась к стене и наблюдала за ходом сражения. Время от времени над крышей башни, хлопая громадными кожистыми крыльями, поднималась какая-нибудь горгулья, и Эллери с замиранием сердца ждала, что тварь сейчас заметит натянутую веревку и ползущих по ней беззащитных людей.
Праткус нерешительно замялся, и Эллери бросила на него грозный взгляд.
Тот со словами «Не хочу задерживать остальных» подчинился и полез по веревке.
Эллери повернулась к Кантану:
— У тебя есть какое-нибудь приспособление?
Тот покачал головой и вдруг так неожиданно применил заклинание, что Эллери невольно вскрикнула и отшатнулась. Оказалось, чародей послал разряд в горгулью, которая набросилась на Атрогейта и Ольгерхана.
— Если ты имеешь в виду приспособление для лазанья, то нет, — пояснил маг.
— Да хоть бы что-нибудь, — невесело промолвила она.

Оказавшись на крыше, Энтрери пришлось сражаться сразу с несколькими горгульями. Трех он зарубил, но над ними вились еще четыре, и тогда убийца перешел в оборону.
Одну из них поразил стоящий повыше Джарлакс, с помощью волшебной палочки облепив ее вязкой зеленоватой массой. Горгулья со склеенными крыльями ухнула вниз и прилипла к стене, не в силах освободиться. Вторая, бросив Энтрери, взлетела к левитирующему дроу. Но как только убийца собрался перейти к решительному натиску и покончить с двумя оставшимися горгульями, к нему слетела еще пара.
Беззвучно выругавшись, он продолжал вертеться волчком, облегчая себе отступление черными завесами Когтя Шарона. В какой-то миг, искоса глянув на веревку, он увидел, что Атрогейт уже близко, и поймал себя на мысли, что на удивление рад появлению этого несносного дворфа.

Предыдущая страница 23 Следующая страница


Заклятие короля колдуна 24

Энтрери, ведя бой по определенному плану, заставил противников повернуться так, чтобы товарищи сразу могли принять участие в схватке.
Шаг влево, затем шаг вправо, к центру крыши. Одна горгулья метнулась сверху, он упал на колено и резанул ее мечом. Стал подниматься, но когтистая лапа едва не схватила его за волосы, и Энтрери быстро кувырнулся вперед. Мгновенно вскочив и развернувшись, молниеносно работая клинками, он отразил нападение сзади. Сражаться с такими противниками, умеющими взмывать вверх и бросаться с высоты, было нелегко, и любого другого человека они уже одолели бы. Но Артемис Энтрери не был обычным воином и уверенно отражал все атаки.

Добравшись до зубчатой стены главной башни, Атрогейт остановился.
— Встанешь на ноги — и дерись! — гаркнул он Ольгерхану и, поднатужившись, зашвырнул его на крышу.
Полуорк зацепился ногой за зубец и рухнул на скат всем телом.
Дворф разразился хохотом.
— Давай же слезай, — прервал его сзади голос Мариабронна.
— Я возвращаюсь за девчонкой, — объяснил Атрогейт. — Перелезай через меня, и в бой!
Повторять не пришлось, и Мариабронн, стараясь миновать дворфа как можно аккуратнее, полез на башню. Но у Атрогейта теперь обе руки снова были свободны, и он, ухватив следопыта за лодыжку, забросил его к Энтрери и Ольгерхану. Поскольку дворф висел под веревкой, то не мог видеть, как они столкнулись, однако шум он слышал и потому снова довольно расхохотался.
Насмеявшись вдоволь, он оттолкнулся и заскользил вниз по веревке. Не добравшись до стены, дворф заметил, что Праткус уже в пути, и резко остановился, вцепившись обеими руками в веревку. В отличие от Энтрери и Мариабронна жрец не стал цепляться за шнур ногами, а висел только на руках, быстро перебирая ими и помогая себе всем телом.
Понаблюдав за ним, Атрогейт одобрительно цокнул языком. На жреце был надет кожаный жилет, и видно было, какими буграми вспучились его обнаженные руки.
Когда Праткус подобрался ближе, Атрогейт изловчился и пощупал его мышцы.
— Маленько заколдовал себя, да? — спросил он.
— «Бычья сила», — подтвердил Праткус, крепко сжав руку Атрогейта.
И, мощно крутнувшись всем корпусом, жрец обошел его и продолжил подъем к башне. Атрогейт же, хохотнув, двинулся дальше.
— Кто следующий? — спросил он, добравшись до остальных.
— Забирай Аррайан, — решила Эллери. — Потом пойдет Кантан, а я — последняя.
— Боюсь, у нас не осталось времени, — раздался сверху голос Джарлакса.
Он бросил Атрогейту вторую веревку, и дворф подтянул его вниз.
— Мы снова разбудили замок, — пояснил дроу, спускаясь, и показал во двор.
Там из-под земли снова полезли мертвецы.
— Н-да, славненько, — проговорил Кантан.
— Они лезут и в туннели в стенах, — сообщил Джарлакс.
— Думаешь, им хватит мозгов перерезать нашу веревку? — вскричал Атрогейт.
— Славненько, — повторил маг, а Джарлакс повернулся к Эллери:
— Давай ты, быстро.
Эллери закрепила за спиной топор и щит и полезла по веревке, минуя все еще болтавшегося под ней Атрогейта.
— Поторопись, а то я врежусь макушкой сама знаешь куда, — предупредил дворф.
Она промолчала, но поползла очень быстро.
— Бери девчонку и сбросишь ее вниз, — вдруг услышал Атрогейт голос Кантана у себя в голове. Дворф изумленно выпучил глаза и вопросительно воззрился на мага. — Как только она умрет, считай, мы победили, — продолжал все тот же голос.
— Давай ко мне, девочка, — послушно позвал дворф Аррайан.
Но едва она шагнула к нему, рядом опустился Джарлакс и схватил ее за руку.
— Я сам возьму ее, — сказал он и, обращаясь к Кантану, добавил: — А ты иди с ним.
Маг постарался сохранить невозмутимое лицо и не выдать охвативших его злости и подозрительности: может, дроу каким-то образом сумел перехватить магическое сообщение, посланное им дворфу? Или проницательный эльф разгадал их план по озадаченному взгляду Атрогейта? Скрывая неуверенность, Кантан прибегнул к сарказму:
— Что же, ты так быстро научился летать?
— Нет, я левитирую.
— Вниз-вверх, я полагаю.
— И при этом ничего не вешу. — И с этими словами дроу закрепил конец своего шнура на другом крючке «сбруи» дворфа. — Мы ничуть не отяготим тебя, уважаемый.
Атрогейт понял, что он задумал, и разразился лающим смехом. Кантан нерешительно приблизился, и дворф, не теряя времени даром, грубо схватил его за пояс и дернул.
— У меня воздушный змей в виде эльфа-дроу! — гоготнул он.
— Держись за ремни, — посоветовал Джарлакс чародею, — освободи Атрогейту руки, иначе можем не добраться до башни.

Кантан поглядел в глаза дроу. Очевидно, тот опасался его, однако время бросить открытый вызов пока не настало. У Кантана в запасе был большой арсенал заклинаний, но все же, вне зависимости от исхода поединка с дроу, предстояло сражаться и с многочисленными обитателями замка.
Поэтому чародей стал послушно шарить по сбруе Атрогейта, стараясь зацепиться понадежнее. Вдруг он завопил: дворф, не дожидаясь, пока он схватится, рванул его, удерживая на весу. Тут уж Кантан вцепился в него обеими руками. Атрогейт же, с силой оттолкнувшись от стены ногами, быстро двинулся по веревке.
Джарлакс подобрал провисший шнур, подошел к краю стены вместе с Аррайан и, бросив ей: «Держись крепче», к величайшему ужасу девушки, просто шагнул вниз.
Он парил довольно высоко, так что их не могли достать пробившиеся сквозь землю мертвецы. Кантан, хоть и слышал о способности темных эльфов левитировать, подозревал, что дроу пользуется какой-то магической вещью. А поскольку всяких волшебных штук и драгоценностей у него было полно и маг не знал, какая для чего предназначена, то чувствовал он себя довольно неуютно.
— Мы уже близко, Эллери! — заорал Атрогейт. — Береги зад! А-ха-ха!
И Эллери торопливо прибавила ходу.

Сражение на крыше уже закончилось, но мертвецы пытались вскарабкаться по стенам, да и новые горгульи отовсюду устремлялись к башне.
Мариабронн, носясь от стены к стене, отстреливал из лука и тех и других. Ольгерхан, с ног до головы израненный, поскольку из-за крайнего изнеможения просто не успевал вовремя уворачиваться, тоже неуклюже передвигался по крыше и старался помогать товарищам, швыряя на карабкающихся по стенам покойников трупы горгулий.
Артемис Энтрери пытался не обращать внимания на всю эту суматоху. По небольшой лесенке на стене он спустился к толстой железной двери, через которую можно было попасть в башню. Внимательно осмотрев дверь, он обнаружил, что на ней кроме сложного замка имеется не одна хитрая западня, — замок надежно себя защищал. Спешить некуда: пока остальные не подойдут, он не собирался отворять дверь, поэтому убийца осторожно принялся изучать косяк, петли, пол, в котором могли быть плиты, реагирующие на нажатие.
— Нужно побыстрее попасть внутрь! — крикнул ему Мариабронн, и вслед за его словами послышалось жужжание спущенной тетивы.
— Тогда не подпускайте ко мне этих тварей! — ответил убийца.
Тут Ольгерхан закричал от боли.
— На помощь! — крикнул следопыт.
Ругаясь вполголоса, Энтрери вынужден был вернуться на крышу. Мариабронн отбивался от двух горгулий как раз в том месте, где крепилась веревка. Со стороны к нему летело третье чудовище.
Рядом, едва держась, повис Ольгерхан.
— Помоги мне! — крикнул снизу Праткус. Встать полуорк не смог и протянул вниз руку. Энтрери сбил одну из горгулий как раз в тот момент, когда Праткус влез на крышу. Дворф бросился сперва к Ольгерхану, но, брезгливо поморщившись, помчался к Мариабронну, на ходу проговаривая целительное заклинание. Следопыту тоже досталось от когтей чудовищ, и он уже с заметным усилием держал оборону.
Ощутив благодаря маленькому жрецу прилив сил, Мариабронн крикнул Энтрери:
— Мы справимся! Займись дверью!
Энтрери посмотрел на натянутый над двором канат, по которому медленно продвигалась Эллери, а за ней в странной последовательности остальные: держась за Атрогейта, висел Кантан, а за дворфом парил Джарлакс с девушкой.
Тряхнув головой, Энтрери снова спустился к двери. Прикинув, сколько у него в запасе времени, пока подоспеют остальные, он еще раз хорошенько все проверил.
Как всегда, он все рассчитал точно, и замок щелкнул в тот момент, когда другие члены отряда собрались у верхней ступеньки. Энтрери потянул дверь на себя и посторонился, а Атрогейт попытался сунуться внутрь.
Убийца удержал его за плечо.
— Ну чего? — недовольно буркнул дворф, и убийца приложил палец к губам.
Пригнувшись, он прошел внутрь. Быстро осмотрев каменные плиты, Энтрери достал щепотку какого-то белого порошка и посыпал ею одну из них.
— Не наступи, — предупредил он Атрогейта и отодвинулся.
— И ты на что-то сгодился, — проворчал дворф и устремился вперед.
Энтрери дождался Джарлакса, шедшего последним. Дроу усмехнулся с многозначительным видом и специально наступил на ту самую плиту.
— Правильно, пусть думают, что им без тебя не обойтись, — похвалил он товарища. — Похоже, ты начинаешь кое-что понимать, — продолжал он. — Мне стоит быть настороже?
— Да.
Услышав этот простой ответ, Джарлакс ухмыльнулся.

Глава 17
Кантан и книга

За дверью оказалась круглая комната, занимающая все пространство этажа. Напротив, в северной стороне, стоял базальтовый алтарь. Камень был с красными прожилками, и этот природный рисунок делал еще более грозными покрывающие жертвенник рельефные изображения драконов. За ним, между двумя горящими жаровнями, лежало громадное яйцо, внутри которого, свернувшись, вполне мог уместиться рослый человек.
— Место удобное для драки, — пробормотал Атрогейт. Судя по голосу, такая возможность его скорее радовала.
По всей комнате на равном расстоянии друг от друга стояли саркофаги из полированного камня с золотым декором, так что вероятность сражения, учитывая схватку с мертвецами, казалась вполне реальной. На боковинах каменных ящиков были изображены существа, напоминающие людей, с прижатыми к туловищу руками, длинными ногами и длинными собачьими мордами.
— Гноллы? — предположил Джарлакс.
Энтрери тем временем закрывал дверь, мастерски устанавливая заново все запоры.
— Не будем мешкать и все выясним,— сказал Мариабронн, указывая на другой выход из комнаты: справа от них вниз уходила лестница, ограниченная перилами в половину человеческого роста.
Не сводя взгляда с ближайшего саркофага и держа руку на эфесе меча, следопыт прошел на середину комнаты. Он услышал глухой шум, будто что-то зашевелилось внутри каменного гроба, и открыл было рот, чтобы предупредить остальных, но они и сами это почувствовали. Энтрери сорвался с места и быстрее всех добежал до лестницы. Перемахнув через перила, он легко приземлился на ступени и, мигом спустившись ко второй двери, стал внимательно осматривать ее и прощупывать пальцами дверную поверхность и косяки.
Явных признаков ловушек не было, нужно было исследовать дверь с предельной тщательностью, но времени на это не оставалось. Убийца слышал, как со скрежетом открываются саркофаги, а его спутники спешат к лестнице.
Энтрери занялся замком.
Однако дверь вдруг сама собой распахнулась настежь.
Убийца отпрянул, схватившись за оружие. Но в проеме никого не оказалось, а за спиной Энтрери на лестнице, хитро улыбаясь, уже стоял Кантан.
— Заклинание? — спросил убийца.
— Я подумал, так будет лучше. Нет времени возиться.
«Конечно лучше, — подумал Энтрери. — Ты правильный момент выбрал — я бы все равно ничего не смог сделать с западней или каким-нибудь чудищем за дверью». Однако вслух он этого не сказал, хотя проницательный человек и так прочел бы это у него на лице.
— Они выходят, — с тревогой сказала сверху Эллери.
— Мумифицированные гноллы, как интересно, — проговорил Джарлакс.
Энтрери, однако, не испытывал ни малейшего интереса и уж никак не горел желанием встретиться с этими тварями. Держа клинки наготове, он бросился вперед мимо Кантана.
Вопреки ожиданиям, они оказались не на нижнем этаже. Снаружи башня была невысокой, и никак нельзя было предположить, что в ней больше двух этажей. Выскочив в дверь, спутники очутились на балюстраде, протянувшейся по всему внутреннему периметру здания. В северной части с нее вела вниз широкая каменная лестница. Подойдя к железным перилам, балясины которых напоминали изогнувшихся драконов с распахнутыми крыльями, Энтрери понял, в чем дело: нижний круглый зал был полуподвальным, а от него лестница в несколько ступенек поднималась к небольшой прихожей у главного входа в башню, так что в плане нижний этаж напоминал собой замочную скважину.
И в этой самой прихожей, рядом с лестницей, на уже виденных Энтрери однажды щупальцах, покоилась книга Женги, книга творения. Убийца с усилием отвел взгляд от цели их путешествия и внимательно оглядел круглую комнату. Между тем кто-то из его спутников захлопнул дверь, в которую они вошли, и в тот же миг с другой стороны по ней замолотили тяжелые кулаки. Джарлакс невозмутимо произнес: «Стоит поторопиться».
Но Энтрери спускаться не спешил. Он уже заметил пару железных големов, пока неподвижно стоящих в разных концах помещения, и живо вспомнил столкновение с таким же созданием в башне Герминикля. Но главное, эта круглая комната не была изолированной: по всей окружности стены ее прорезали входы в подземные туннели, сложенные из обтесанных камней. Может, по ним уже бегут целые орды скелетов?
Что-то громко звякнуло за спиной, и, обернувшись, Энтрери увидел, что Атрогейт стоит, задумчиво глядя на дверь, железный засов которой подпрыгивает под ударами гноллов с той стороны.
Дворф молча снял свой походный мешок и, порывшись в нем, извлек несколько железных скоб. Разместив их по периметру двери, он повбивал скобы одним концом в камень точными ударами кистеней. Отойдя на пару шагов, коротышка, подбоченившись, с удовлетворением осмотрел результат своих трудов:
— Так-то оно понадежней будет.
— Гноллы — самое мелкое из наших затруднений, — подал голос Энтрери.
Те из его спутников, кто уже осмотрел нижний зал, молча с ним согласились. Только Ольгерхан и Аррайан стояли у стены как приклеенные. Похоже, сама близость магического фолианта лишала девушку остатков сил. Да и товарищ ее выглядел не лучше.
— Вот она, — произнес Кантон, увидев книгу. — Мне нужно попасть туда.
— Тогда статуи оживут. А сражаться с железным големом ох как непросто, — предупредил Джарлакс.
Разразившись громовым хохотом, Атрогейт подошел к перилам.
— А ты разве еще не видел, что могут вытворять Стукалка и Шмякалка? — спросил он, подразумевая, очевидно, свое оружие.
— Стукалка и Шмякалка? — недоуменно переспросил дроу.
Атрогейт гоготнул и, прикидывая что-то, глянул вниз, где как раз под ним поблескивала металлическая макушка одного из големов.
— Встречаемся внизу! — крикнул дворф и, снова пошептав над своими кистенями, сиганул через ограждение.
— Когда-то он их называл Паршивцем и Убивцем, — заметила Эллери, и Джарлакс впервые на памяти Энтрери не нашелся что сказать.
С головой, конечно, у дворфа не все в порядке — с этим никто не стал бы спорить, но зато в бою ему не было равных. Слетев с балюстрады, он уселся на плечах железного изваяния, скрестив ноги у него под подбородком. Голем сразу зашевелился, но дворф, не дав ему руки поднять, треснул кистенем по его железной голове, и в месте удара череп голема мгновенно проржавел. Атрогейт ударил другим кистенем в ту же точку, и макушка голема прогнулась внутрь.
Железный великан все равно размахивал руками, но преимущество было на стороне дворфа. Он с непостижимой точностью колотил кистенями, сперва образуя в намеченной точке ржавчину, а потом нанося сокрушительный удар. Ему удалось снести голему одну руку, но, хотя великан схватил Атрогейта второй и швырнул на пол, дворф, подпрыгнув, как мячик, несколько раз ударил его по ноге и отбил и ее. А потом для верности хорошенько треснул железное чудовище в грудь, оставив в ней обширную вмятину.
Однако второй голем тоже ожил и уже шел к храброму дворфу, к тому же и из туннелей доносился какой-то шум.
Мариабронн, Эллери, а за ними Праткус рванули к лестнице, а Энтрери спрыгнул с карниза и, пролетев пятнадцать футов, сделал кувырок, гася силу удара.
Кантан тоже перемахнул через перила и стал спускаться по веревке, висящей в воздухе и ни за что не закрепленной. Он предусмотрительно опустился подальше от места сражения, не имея ни малейшего намерения вмешиваться, и прямиком направился к цели.
Джарлакс мягко опустился рядом и тоже поспешил к книге, чем явно раздосадовал чародея.
— Не подпускай ко мне никого, — коротко приказал Кантан темному эльфу.
— Никого? — переспросил тот, но маг его не слушал.
Двигаясь очень медленно, Кантан шептал заклинания, чтобы оградить себя от чар, защищающих книгу.
— Джарлакс! — раздался крик Эллери.— Сюда!
Дроу обернулся. С первого взгляда было ясно, что ничего особенного на этаже не происходит, а Атрогейт уже почти управился с големами. Один лежал на полу и беспомощно дергался, а другой отступал, содрогаясь под градом ударов.
— Джарлакс! — настойчиво позвала Эллери.
Дроу недоуменно посмотрел на нее.
— Сюда! — требовательно крикнула командир. Оглянувшись на Кантана, Джарлакс понял причину ее упорства. Из каких-то соображений Эллери не хотела пускать дроу к книге, чтобы дать возможность магу изучить ее первым. В ожидании, когда он подчинится приказу, она буравила его взглядом, недвусмысленно говорящим, что, если он ослушается, ему придется с ней сразиться. Еще раз посмотрев на Кантана и убедившись, что тот еще не скоро подберется к фолианту, Джарлакс решил, что немного времени у него есть, и поспешил к Эллери. По пути он заметил, что полуорки тоже спускаются по лестнице, причем Ольгерхан почти волоком тащит вконец обессиленную Аррайан.
— Надо обезопасить все подступы, — велела Эллери и сделала знак полуоркам вернуться на балюстраду. — И дать Кантану время найти разгадку всех этих тайн. — Обращаясь к Мариабронну и Энтрери, она добавила: — Осмотрите туннели до первой двери.
Наемный убийца слушал ее краем уха, настороженно вглядываясь во тьму туннелей. Все они, шириной около восьми футов, уходили вниз и невдалеке поворачивали влево. На стенах с обеих сторон крепились факелы, но они не горели. Однако даже сумрак не помешал тренированному чутью наемного убийцы угадать, что в глубине коридоров скрыт какой-то подвох, поэтому он остановил бросившегося выполнять указание командира Мариабронна:
— Погоди-ка.
Вернувшись в круглый зал, Энтрери отломал голову у одного из поверженных големов. Попросив других отойти подальше, он бросил ее в туннель, и голова покатилась по каменному полу. Сам убийца отскочил в сторону, опасаясь взрыва. Как он и ожидал, в полу коридора были установлены нажимные пластины, и, едва тяжелая, как гиря, голова прокатилась по одной из них, в коридоре вспыхнул свет. Но ничего страшного не произошло, просто зажглась пара факелов с двух сторон. Голова застучала дальше, попала на вторую пластину, и загорелись еще два факела.
— Вот это удобство! — цокнула языком Эллери.

Предыдущая страница 24 Следующая страница


25 Роберт Сальваторе

— Они что же, все такие? — удивился Мариабронн.
— Нажимные пластины во всех,— уверенно ответил убийца.— Но как они действуют, я не знаю.
— Пф! Дубина, ты ж только что показал! — воскликнул Атрогейт.
Энтрери ухмыльнулся украдкой, но смолчал. Первое правило для создания хорошей западни: заставь непрошеного гостя поверить, что все спокойно. Он решил, что не станет разъяснять дворфу столь очевидные истины.

Прислушиваясь к тому, как Эллери отдает приказы, показывая, кто здесь главный, Кантан невольно подумал, что для него-то она всегда будет лишь пешкой. Хотя сейчас она неплохо справляется со своей ролью. Никто не посмел ей возражать, а этот придурок Мариабронн еще и согласно кивает при каждом слове.
Мельком обозрев зал, Кантан убедился, что Эллери всем нашла занятие. Она сама, Энтрери, Джарлакс, Мариабронн и Атрогейт двинулись исследовать темные коридоры, Праткус остался в середине зала, заглядывая поочередно в каждый из проемов, на случай, если кому-то понадобится его помощь, а Ольгерхан и Аррайан остались наверху «охранять» дверь.
Краем глаза чародей заметил Эллери с топором и щитом в руках, когда она выходила из одного туннеля, чтобы нырнуть в другой.
— Хорошо я тебя выучил, — удовлетворенно пробурчал маг, но сразу же мысленно обругал себя за то, что отвлекся в такой ответственный момент, и, глубоко вздохнув, вновь переключил все внимание на книгу.
Чем дальше он читал, тем больше уверенности чувствовал: ощущая потоки энергии, идущие от живой книги, он больше не сомневался, что предпринятых им мер защиты будет достаточно.
Кантан был очень опытным чародеем, и он скоро понял природу действия фолианта. Таинственные руны, возникающие в воздухе и перетекающие на страницы, были не чем иным, как передатчиками жизненной энергии, которую книга черпала откуда-то извне. Этой энергией благодаря книге питалось само здание, она была силой, которая двигала покойников, растила новые выводки горгулий и оживляла големов.
Начав осознавать все это, Кантан невольно затаил дыхание. Мощь этой энергии была поразительна. Почти двадцать лет все маги и колдуны Бладстоуна считали самым удивительным достижением Женги его победу над смертью и переход в состояние личи, которым он смог обмануть саму смерть, но книга... Книга превосходила даже это.
Маг жадно прочитал еще одну страницу и обратился к следующей. Вскоре он дошел до места, где знаки обрывались, и стал изумленно наблюдать, как они возникают в воздухе и затем впечатываются в страницы. Кантан решил, что сначала книга действовала как вампир, высасывая чью-то жизнь, но теперь она обрела собственные силу и волю и творила в союзе с теми, первоначальными, флюидами.
Каков же был первоначальный источник, задумался маг. Не случайно ведь и Аррайан, и ее друг так истощены. Да и Мариабронн с Уингэмом говорили, что именно девушка нашла книгу, после того как она на время пропала.
Очевидно, они сказали не все и Аррайан в гораздо большей степени причастна ко всему происходящему.
Кантан довольно улыбнулся, поняв возможности книги и то, как ее победить.
Более того, он надеялся, что понял, как стать ее хозяином.
Оторвавшись от страницы, маг поглядел вверх, на Аррайан, которая, всем телом привалившись к стене, с отчаянием и мольбой смотрела на Ольгерхана. Для нее на карту поставлена не только безопасность земляков. Она лично заинтересована в том, чтобы найти выход из замка.

Мариабронн нисколько не нуждался в демонстрации того, как безопасно преодолеть нажимные пластины. Он прекрасно знал, с чем имеет дело, не раз встречался с подобными ловушками и имел все необходимое, чтобы их обойти.
Коридор тянулся далеко, все время забирая влево, и примерно через каждые десять футов в полу была установлена пластина, зажигающая факелы на стенах. На первую из них следопыт нажал длинной раздвижной тростью, но вторую и третью трогать не стал, решив двигаться в полумраке. Потом, удостоверившись, что все чисто, он вернулся назад и зажег факелы. Так Мариабронн и продвигался вглубь, всякий раз возвращаясь на две пластины назад.
Пройдя примерно пятьдесят футов, он обнаружил лестницу, ведущую глубоко вниз.
Следопыт в раздумье оглянулся. Эллери приказала обследовать туннели лишь на тридцать футов. Но сам он — опытный разведчик, всегда ходил один и привык доверять своему чутью. Поэтому Странник двинулся вниз, тщательно проверяя ступени и стены. Он спускался очень медленно и осторожно и насчитал тридцать ступеней, пока не стало слишком темно, чтобы двигаться дальше. Не решаясь зажечь факел, чтобы не обнаружить себя, Мариабронн, вздохнув, решил повернуть назад.
Но тут увидел едва заметную полоску слабого света внизу. В конце лестницы была дверь, не очень плотно закрытая.
Мариабронн почувствовал, как по спине у него побежали мурашки. Вот ради таких-то моментов, когда неведомое дразнит и манит, когда предчувствие опасности будоражит кровь, он и живет.
Невольно улыбаясь, следопыт с величайшими предосторожностями приблизился к двери, постоял, прислушиваясь, и тихонько заглянул внутрь.
Первой возникла мысль о сокровищницах, имеющихся в каждом замке, а это, похоже, было преддверие к ней. Внутри, у противоположной стены, стояли богато украшенные саркофаги, а между ними — железная дверь. В середине комнаты полыхала жаровня, от нее к высокому своду черной лентой поднимался дым. Круглая вогнутая центральная часть потолка была украшена каким-то рельефом, но что там было изображено — следопыт рассмотреть не мог, хотя ему показалось, что там камни, по форме напоминающие яйца.
У стен также располагались каменные столы, заставленные серебряными подсвечниками и разной дребеденью. В тусклом свете Мариабронн различил серебряные колокольчики, скипетр с драгоценными камнями и золотую курильницу. Он решил, что все это предметы какого-то культа. Кроме того, с одного из столов свисала скатерть, расшитая изображениями гноллов, танцующих вокруг вставшего на дыбы черного дракона.
— Прелестное сочетание, — прошептал он.
Мариабронн в раздумье оглянулся. Наверное, следовало бы возвращаться, ведь ясно, что скрывают саркофаги.
И при этом он невольно ухмыльнулся: вот так всегда с ним, вечно лезет туда, куда не просят. Мариабронн вдруг вспомнил, как бранил его король Гарет после возвращения с первого разведывательного задания в Восточную Ваасу. Гарет велел молодому следопыту нанести на карту область у подножия Гален, длиной в пять миль, а Мариабронн дошел до самого Палишука.
Что поделать — уж таков он, сколько себя помнит: всегда жил на лезвии ножа и всегда выходил сухим из воды, благодаря то ли исключительному везению, то ли исключительному мастерству.
Так что генерал Даннауэй из Ворот Ваасы мудро поступил, не разрешив Эллери идти с лишь с ним, — перед неведомым Мариабронну все равно не устоять.
Следопыт толкнул дверь и проскользнул внутрь. Отсветы огня с золотых и серебряных безделушек отразились и в его карих глазах. С некоторым усилием воин заставил себя не отвлекаться и сосредоточился на саркофагах.
Как он и ожидал, каменные крышки с изображениями существ с собачьими мордами сдвинулись почти сразу. В мгновение ока Мариабронн подскочил к одному из них и несколько раз ударил мечом, даже не дав мумии подняться. Она все же попыталась схватить его одной рукой, и следопыт с готовностью ее отсек.
Второй гнолл набросился сзади, и Мариабронн отпрыгнул. Быстро развернувшись, он полоснул своим заколдованным мечом по низу живота мумии и распорол истлевшие серые бинты. В иссохшей плоти появился глубокий порез, мумия застонала и приостановилась. Мариабронн довольно ухмыльнулся, поняв, что своим мечом может причинить этой нежити боль.
Ко всему прочему обе мумии двигались недостаточно быстро, чтобы представлять какую-то опасность для столь опытного бойца. Мариабронн орудовал мечом с молниеносной скоростью и предельной точностью, не упуская ни малейшей возможности поразить противника, но при этом и не рискуя без нужды. Таким был его стиль: он всегда сражался без суеты, уверенный, что сможет справиться с любым противником.
Вдруг сверху послышался странный шум. Обе мумии к этому моменту были истерзаны в клочья и источали омерзительный запах тлена, на них обрывками болтались грязные тряпки. У одного из гноллов осталась только половина руки, и из обрубка торчал осколок черной кости. Второй, с рваным брюхом, едва передвигался. Мариабронн заманил обоих к двери, через которую вошел, а потом увернулся и бросился назад — выяснить, что же за шум он слышал.
Один из похожих на яйца камней, как раз над жаровней, раскачивался взад и вперед и вскоре оторвался от потолка и упал прямо в пламя. Мариабронн с любопытством смотрел, что же будет дальше. Он почти сразу понял, что никакой это не камень, а настоящее яйцо, только неизвестно чье. Нагревшись в жаровне, оно треснуло, и изнутри повалил черный дым.
Надеясь, что он неядовитый, Мариабронн метнулся обратно к двери, рассчитывая расправиться с мумиями и быстро выскочить, в случае чего. Одного из гноллов он вновь ударил по низу живота, углубив рану настолько, что противник согнулся пополам и бессильно свалился на пол. Второй кинулся на следопыта, но тот проворно увернулся и оказался почти у самой двери.
— Не сбежишь! — вдруг загрохотал чей-то жуткий голос, от звука которого Мариабронн невольно похолодел.
Одновременно со словами на него налетел невесть откуда взявшийся порыв ветра такой силы, что плащ следопыта взметнулся за спиной.
Но главное, ветром захлопнуло дверь.
Следопыт стремительно развернулся, держась спиной к двери, и невольно раскрыл рот от изумления. Толстый столб дыма, поднимающийся из яйца, принял форму какого-то страшного существа с громадной рогатой головой, которое источало злую энергию колоссальной мощи. Его голова и морда напоминали бульдожьи, изо рта торчали два огромных клыка, а руки завершались длинными, заостренными к кончикам пальцами.
— Ну что ж, человек, — пророкотал демон, — ты, видно, пришел сюда в поисках приключений, решил испытать себя. Неужели уйдешь, когда все только начинается?
— Я загоню тебя обратно в бездну, демон! — крикнул Мариабронн.
Он двинулся вперед и совершил тем самым непростительную ошибку: сосредоточившись на более грозном противнике, Странник совершенно упустил из поля зрения вторую мумию. А та, хромая, приблизилась и с размаху нанесла удар. Мариабронн успел пригнуться, но мумия все же ранила его сзади в шею острым, как нож, осколком кости. Следопыт отскочил, чувствуя, как по спине потекла горячая кровь. Почти не обратив на это внимания, он отбежал подальше.
Дымный демон дохнул пламенем и прогремел:
— Я — даймон, и мой дом — геенна, куда я с наслаждением вернусь. Но сначала я сожру тебя.
Плащ Мариабронна загорелся, он круто развернулся и сдернул его, заметив при этом, что мумию огонь не пощадил и она бесцельно мечется у входа, объятая пламенем.
Для надежности следопыт набросил на нее и свой плащ.
Дым между тем продолжал менять очертания, и у даймона появились ноги. Он соскочил с жаровни, и Мариабронн побежал ему навстречу. Адское чудовище тянуло к следопыту ручищи и голову, готовясь укусить, но Мариабронн обнаружил, что и с ним вполне можно справиться при помощи меча.
— Что ж, геенна так геенна! — крикнул он, уверенный в своих силах. — Но ты отправишься туда голодным!
— Недоумок, я всегда голоден!
Последнее слово даймон произнес невнятно, потому что в этот самый миг Мариабронн полоснул его по морде. Издав крик торжества, следопыт не услышал, как с потолка сорвалось и упало другое яйцо. А потом и третье.
Глава 18
Последний путь Странника

Слабое эхо сражения донеслось до центрального круглого зала. Кантан раздраженно фыркнул, но чтения не прервал. Он уже понял, что книга таит в себе множество загадок. Напряжение вокруг него было так велико, что кожа зудела, а воздух тихонько гудел. Чародею уже многое стало известно, но предстояло раскрыть еще несколько секретов. Маг чувствовал, что ответ совсем близко, как говорится, только руку протяни. Еще чуть-чуть, и он все поймет.
Его отвлек лязг металла. Обернувшись, Кантан увидел взволнованно скачущего посреди комнаты Праткуса. Эллери пулей вылетела из какого-то коридора и помчалась туда, откуда, как ей показалось, донеслось эхо. Атрогейт выбежал из противоположного входа. Ольгерхан и Аррайан свесились над перилами, с тревогой глядя вниз.
— Кто? — крикнула Эллери Праткусу.
— Надо думать, следопыт.
— В какой туннель? — спросила она. Звук долетал неясно, а факелы во всех коридорах снова погасли.
Праткус лишь плечами пожал. И в этот момент наверху раздался крик Ольгерхана.
Бой начался.
— Только не подпускайте их ко мне! — снова рявкнул Кантан и, с удвоенным вниманием принялся изучать книгу.

Еще одно яйцо сорвалось с потолка и упало, уже пятое.
Мариабронн прикончил первого демона ударом страшной силы, но даже порадоваться не смог, потому что едва успел увернуться от изрыгнутого им пламени.
Он вертелся, извивался и метался между черными демонами, неистово рубя мечом, и вскоре обнаружил, что они выдыхают пламя, лишь когда он находится на некотором расстоянии от них. Тогда следопыт изменил тактику и стал поочередно приближаться к каждому из демонов вплотную. Он получил несколько сильных ударов, но и сам нанес не меньше. Над головой новые яйца раскачивались, готовые упасть, и Мариабронн опрокинул жаровню. Теперь он чувствовал себя гораздо уверенней. Шум прекратился, значит, осталось одолеть лишь тех четырех демонов, что высились перед ним. Нужно только продержаться, пока не подоспеют товарищи.
Мариабронн метнулся вперед, но потом резко отскочил в сторону, чтобы спрятаться за саркофагом, как за щитом.
Он опять улыбался. В нем проснулся тот юный Мариабронн, который заслуженно получил прозвище Странник и заработал славу ветреника среди женщин Дамары. Вкус к приключениям неизменно увлекал его, не давая покоя. Только в мгновения наивысшей опасности, в те секунды, когда свобода и рок соединялись вместе, он чувствовал себя полным жизни.
— В геенне все такие медлительные? — с издевкой крикнул он, чтобы раздразнить демонов, но вдруг закашлялся собственной кровью.
Он замер. Свободной рукой потрогал шею и почувствовал, что кровь по-прежнему толчками бьет из артерии. Голова вдруг закружилась, и он чуть не упал.
Двое демонов одновременно дохнули на него огнем, и Мариабронну пришлось пригнуться. Когда же он с огромным трудом распрямился, то чуть не рухнул прямиком на третье чудовище.
— Жрец, помоги! — захлебываясь кровью, крикнул Странник Мариабронн что было мочи. — Жрец! Помоги мне!

Энтрери и Джарлакс тоже поспешили вернуться. Выскочив из туннелей, они поняли, что наверху идет бой. Атрогейт и Энтрери сразу же бросились на балюстраду.
И тут до них донесся отчаянный вопль Мариабронна: «Жрец, помоги!»
— Атрогейт! Ты — наверх! — приказала Эллери. — Остальные — со мной.
Но Энтрери слышал крик Аррайан, поэтому не послушался приказа. Он почему-то вспомнил бедняжку Двайвел, причем воспоминание было настолько ярким, что он не раздумывая помчался мимо дворфа по лестнице, перескакивая через три ступеньки. На середине лестницы он, разбежавшись, вскочил на наклонные перила. Оттолкнувшись, Энтрери взлетел вверх да еще успел и перевернуться в прыжке, так что оказался спиной к ограждению верхнего этажа, и, ухватившись за балясины, подтянулся, сгруппировался и перемахнул через перила, перевернувшись через голову. Все в зале, кто это видел, онемели от изумления. А убийца не только безупречно приземлился на обе ноги и удержал равновесие, но успел выхватить клинки, делая сальто.
Он с ходу обрушился на ближайшую к нему мумию, с головокружительной скоростью орудуя мечом и кинжалом, и вскоре искромсал ее бинты в лохмотья.
Наблюдающий за ним снизу Джарлакс бросил Эллери:
— Думаю, сюда больше никто не прорвется.
Она, не отвечая, вновь бросилась ко входам в туннели.
— Так какой же? — опять спросила она у побежавшего за ней Праткуса.
— Давай ты в правый, а я — в левый! — крикнул дворф.
Разделившись, они углубились в туннели, а Джарлакс задержался, поджидая Атрогейта, который с грохотом спускался по лестнице.
Едва Эллери вбежала в туннель, он осветился факелами. Секунду спустя загорелись огни и в соседнем коридоре.
— Так куда? — спросил, поравнявшись с Джарлаксом, Атрогейт.
— Сюда! — раздался голос Эллери, опередив Джарлакса, и дроу с дворфом помчались вслед за ней.
В соседнем коридоре Праткус тоже услышал ее крик, но, чтобы не терять время на возвращение, решил зажечь еще два факела и посмотреть, не пересекаются ли туннели впереди.
Он наступил на следующую нажимную пластину и уже повернулся, чтобы скорее бежать обратно, если не обнаружит перекрестка.
Однако факелы почему-то не зажглись, а вместо этого раздался какой-то лязг, и Праткус успел заметить, как из стены напротив того места, где он стоял, внезапно появился здоровенный металлический штырь. Дворф вскрикнул, но отскочить не успел. Штырь вонзился ему в живот, с колоссальной силой потащил к противоположной стене и, пронзив насквозь, пригвоздил к ней.
Трясущимися руками Праткус обхватил штырь, пытаясь собрать остатки сознания и взмолиться богам о помощи, хотя и сам знал, что это уже не поможет.

Пламя окружало Мариабронна со всех сторон. Собрав последние силы, он поразил одного демона в голову, а второму единым взмахом вовсе снес ее с плеч. Противников осталось всего двое, но у следопыта уже все сливалось перед глазами, и он двинулся на них, с трудом переставляя ноги.
Соображать стало невыносимо тяжело; он успел почувствовать, как в него вонзаются когти, и заслонился рукой как раз в тот миг, когда чудовищная пасть приблизилась к его лицу.
Черные пятна перед глазами разрастались, пока, наконец, он не перестал что-либо видеть. И холод... стало вдруг страшно холодно.
Сверхъестественным усилием воли Странник Мариабронн собрался и в последний раз обрушился на врагов со всей мощью отчаяния. Дальше его ждала единственная дорога, та, к которой он готовился долгие годы, следуя велениям своего беспокойного, неугомонного духа.
Поэтому в душе его был мир.

Могучие лапы гнолла сомкнулись на шее Аррайан, и у девушки потемнело в глазах. Она не могла даже сосредоточиться, чтобы защитить себя с помощью чар, хотя они все равно ничего не дали бы — она потеряла слишком много сил.
Никаких физических сил тоже не осталось. Она обеими руками вцепилась в запястья мумии, но с тем же успехом могла бы попытаться вырвать из земли столетний дуб.
Краем глаза она заметила, что Ольгерхан бьется сразу с двумя гноллами, и поняла, что, скорее всего, еще чуть-чуть, и они встретятся в мире ином.
Гнолл все сильнее сжимал шею девушки, и где-то на границе ее сознания мелькнула мысль, что хорошо бы он сломал ей шею, тогда не пришлось бы умирать от мучительного удушья.
Вдруг хватка мумии ослабла, и Аррайан покачнулась. В недоумении открыв глаза, она чуть не умерла от испуга, увидев, что сжимает две отрубленные конечности. Отшвырнув их от себя, девушка с надсадным хрипом вдохнула полной грудью, глядя, как Артемис Энтрери, кружась, словно ураган, раскромсал гнолла в клочья.
Вдруг сбоку другая мумия вцепилась в девушку, и она закричала снова.
В мгновение ока Энтрери оказался рядом, мечом ударил нежить по лапам, а кинжал по самую рукоять вонзил в морду. Голову гнолла окутало облачко серого праха.
Выдернув клинок, Энтрери с разворота толкнул мумию и сбросил через ограждение.
Аррайан всхлипнула от ужаса и бессилия, а убийца, схватив ее за руку, потащил к лестнице.
— Давай вниз! — приказал он.
Девушка медлила, покачиваясь от слабости.
— Спускайся! — рявкнул Энтрери и вдруг бросился на нее, отчего Аррайан снова в ужасе закричала. Однако, как оказалось, убийца обрушил свой удар на еще одну мумию, подбирающуюся сзади. — Быстрее, женщина! — крикнул он снова, двигаясь в бешеном танце смерти.
Аррайан не шелохнулась.

Энтрери невольно взвыл от досады. Гноллы все ломились в дверь, и ему будет не так-то легко справиться с ними, не говоря уже о том, чтобы защитить Аррайан. И вдруг его озарило.
— Аррайан! — крикнул он уже не таким страшным голосом. — Мне нужно добраться до Ольгерхана. Не мешай, иди на лестницу, пожалуйста!
Видно, до нее наконец-то дошло, и девушка поспешила вниз.
А Энтрери свалил очередного противника и помчался к полуорку. Дела у того шли хуже некуда. Тело Ольгерхана сплошь покрывали синяки и порезы, а самого его при каждом взмахе дубиной заносило в сторону.
Энтрери на полном ходу врезался в спину здоровяка и потащил его вперед, к двери. Едва не опрокинув Ольгерхана, он почти закрыл дверь, если бы не горгулья, просунувшаяся между нею и косяком. Не обращая внимания на подступающих сзади мумий, убийца выплеснул на крылатую тварь всю свою ярость и несколькими ударами кинжала загнал ее обратно в комнату, после чего привалил Ольгерхана к закрытой двери.
— Держи ее любой ценой! — проорал он и ринулся на оставшихся гноллов.

Эллери поняла, что произошло нечто страшное. То ли голос у Мариабронна был такой, то ли ее испугало, что легендарный Странник вообще зовет на помощь. А может, дело в запертой двери или во вдруг наступившей мертвой тишине.
Кроме шагов ее и ее спутников, в коридоре не было слышно ни звука.
Эллери плечом высадила дверь и оказалась внутри, держа наготове щит и меч. У самого порога она застыла, прикованная к месту ужасом и отчаянием. На полу лежал недвижимый Мариабронн, шея и грудь его были залиты кровью. Она еще слабо сочилась из раны, но сердце следопыта больше не билось.
— Их было слишком много, — сказал вошедший следом Атрогейт.
— Это стражи-даймоны, — промолвил Джарлакс, обведя взглядом комнату, где повсюду валялись отрубленные рогатые головы. — Славная битва.
Эллери стояла, ошеломленно глядя на мертвого героя Дамары. Рассказы об этом воине и его подвигах она помнила с тех пор, когда была еще девочкой. Она знала, что он работал на ее дядю, короля Гарета, и был дружен с баронами Трантами, ее родовой ветвью. Для Эллери, как и для большинства ее ровесников, имя Мариабронна было синонимом героя, а сам он — примером для подражания.
И вот он, бездыханный, лежит у ее ног. Он погиб, выполняя задание. Погиб, потому что она, Эллери, разделила отряд, чтобы врозь обследовать все коридоры.

Предыдущая страница 25 Следующая страница


Заклятие короля колдуна 26

Она настолько ушла в скорбные мысли, что почти испугалась, когда вопль Атрогейта достиг ее слуха.
— Это жрец! — возопил дворф и пулей выскочил за дверь.
Джарлакс подошел ближе и положил руку на плечо командира.
— Ты нужна там, — мягко сказал он. — Ему уже ничем не поможешь..
Она посмотрела на него невидящими глазами.
— Ступай за Атрогейтом,— проговорил дроу. — Там нужна помощь.
Эллери как автомат повернулась к выходу.
— Я позабочусь о Мариабронне, — пообещал ей вслед Джарлакс.

Он сдержал слово и, едва Эллери скрылась за дверью, вынул волшебную палочку, произнес заклинание и склонился над воином.
Дроу не ожидал, что у такого знаменитого бойца окажется так мало зачарованных вещей. Само собой, на его мече, Байюреле, и на латах имелись заклятия, но довольно слабые. На пальце следопыта поблескивал магический перстень, но у самого Джарлакса на руках было с десяток колец посильнее, и он не позарился на Мариаброннов, побоявшись к тому же, что пропажа единственного украшения будет слишком заметна.
Однако кое-что все же привлекло его внимание. Пошарив в мешочке у ремня мертвого воина, Джарлакс довольно ухмыльнулся и извлек черную обсидиановую статуэтку.
— Ага, волшебный жеребец, — негромко проговорил дроу. Немного поколдовав над фигуркой, он без труда узнал, как ею управлять.
Скрестив руки Мариабронна на груди, Джарлакс положил сверху его меч. На мгновение дроу стало грустно. За время своего короткого пребывания в Бладстоуне он много слышал о легендарном воине и следопыте и понимал, что сейчас причастен к историческому событию. Жители Ваасы и Дамары еще долго будут переживать гибель своего героя, и Джарлакс на короткий миг разделил их чувства, скорбя о такой потере, и отдал честь павшему.
Однако скорбь, конечно же, не помешала ему прикарманить обсидиановую статуэтку.

— Ого, что это с тобой стряслось? — громко спросил Атрогейт умирающего Праткуса.
Висящий на штыре жрец с пробитой грудью только жалобно посмотрел на него.
Ухватившись за штырь, Атрогейт попытался его вырвать, но без опоры ничего не получалось. К тому же все и так видели, что это бесполезно.
— Эх, ты оправляешься в Чертог Морадина, брат,— сказал Атрогейт и достал кожаную фляжку, что висела у него на шее. — Глоток «веселого мясника»,— пояснил он,— поможет тебе туда добраться, и ты предстанешь перед владыкой в добром расположении духа.
— Больно,— едва слышно выдохнул Праткус.
Глотнув огненного напитка и ощутив, как горячая волна разлилась по телу, он бросил на собрата благодарный взгляд.
И умер.

Глава 19
Ненужное — с дороги

Повиснув друг на друге, Аррайан и Ольгерхан очень медленно спускались по лестнице. Подоспел Энтрери и оттеснил полуорка к перилам, в которые тот вцепился обеими руками.
Девушка держалась за убийцу, покачиваясь из стороны в сторону. Тогда он приобнял ее, легко поднял на руки и, удостоверившись, что Ольгерхан не навалится на него сверху, стал поспешно спускаться.
Аррайан дотронулась до его лица, и он посмотрел на нее, встретившись с ней взглядом.
— Ты меня спас, — прошелестела девушка. — Всех нас спас.
Энтрери почувствовал, что кровь горячей волной прилила к щекам. На какой-то мимолетный миг призрачный образ Двайвел будто наложился на лицо Аррайан, и убийца подумал, не уйти ли ему вот так, с девушкой на руках, подальше отсюда.
Почти тридцать лет жизни он провел в постоянной борьбе за существование и выработал очень жесткое и прагматичное отношение к жизни. Вот и сейчас он пытался убедить себя в том, что все эти чувства, вдруг захлестнувшие его, неразумны и бесполезны. Однако впервые за всю свою жизнь Артемис Энтрери остался глух к голосу разума.
— Спасибо тебе,— прошептала девушка и нежно провела ладонью по щеке и губам Энтрери.
Что-то сдавило горло убийцы, и он лишь слегка кивнул.

— Она выдержит, но недолго, — подойдя к перилам балкона, возвестил Атрогейт своим шестерым спутникам, ожидающим внизу. В дверь за его спиной без конца барабанили и скреблись с другой стороны. — Там больше горгулий, чем мумий, а они не такие сильные, — пояснил дворф.
— Не надо думать, что мы в безопасности, — вмешался Кантан, все еще сидящий рядом с открытой книгой. — Они найдут способ сюда проникнуть. Надо уходить.
— А книгу уничтожить? — спросил Ольгерхан.
— Я бы сделал это, если бы мог.
— Что же, возьмем ее с собой? — дрожащим от страха голосом проговорила Аррайан.
Кантан ответил ей презрительной усмешкой.
— Тогда что? — наконец впервые за долгое время произнесла Эллери глухим голосом. — Мы пришли сюда с определенной целью, вот она перед нами. Разве мы сбежим, не завершив...
— Я ни слова не сказал о бегстве, дражайшая командир Эллери,— перебил ее чародей.— Но из этого зала надо убираться.
— С книгой, — настаивала на своем командир.
— Это невозможно.
— Пф! Да я ее просто вырву с корнем! — воскликнул Атрогейт и перемахнул через перила на ступеньки.

— Книга надежно защищена, — возразил Кантан. — И в любом случае она только средство. Ее нельзя уничтожить или взять, покуда не уничтожен источник силы, которой она питается.
— И что это за источник? — спросил Ольгерхан, и от Энтрери с Джарлаксом не укрылось, как напряженно прозвучал его голос.
— Это мы и должны выяснить, — ответил маг и при этом скользнул взглядом по Аррайан.
Джарлакс понял, что маг уже давно все выяснил и теперь знает то, что известно им с Энтрери. Убийца с застывшим лицом стоял рядом и холодно глядел на Кантана, явно не обрадованный тем, какие заключения вывел маг.
— И куда же мы пойдем? — спросила Эллери.
— Думаю, вниз.
Подозревая, что Кантан сознательно вводит всех в обман, дроу все же не понимал, зачем он это делает. Отчасти чародей, конечно, прав. Безусловно, девушка-полуорк сыграла свою роль в строительстве, но дроу чувствовал, что роль эта была небольшой, все равно что запуск сигнальной ракеты в чернильно-темном небе перед тем, как грянет основной залп.
— У замка должен быть владыка, — произнес дроу, хотя Кантан, по-видимому, считал, что это владычица и она — среди них.
Однако вступать в открытое противостояние с Кантаном сейчас было опасно — тяжелые удары бухали в верхнюю дверь, а в главный вход, на нижнем этаже, пыталась пробиться армия скелетов, которых, судя по скрежету, набрались уже несметные полчища.
Так что если не поспешить, этот зал вскоре вполне мог превратиться в усыпальницу.

— Джарлакс займется книгой, а ты останешься его охранять, — услышала Эллери у себя в голове голос Кантана. — Когда мы уйдем подальше, ты сделаешь то, чему тебя учили. То, что ты мне обещала.
Эллери невольно широко раскрыла глаза, услышав чужой голос, но больше ничем не выдала своего изумления.
Вскоре она получила новое указание:
— Победа легко достижима, и я знаю, как ее добиться. Но Джарлакс постарается мне помешать. Его заботит личная выгода, ему наплевать, чего это будет стоить Дамаре. Дроу надо убить во имя нашего дела и нашей страны.
Эллери слушала его, больше не меняясь в лице, хотя смысл сказанного был ей не вполне ясен. Если победа так близка, то зачем Джарлаксу мешать им? Одно как-то не увязывалось с другим, но она привыкла слушать то, что говорил ей этот человек, и не сомневаться в его словах. Они встретились с Кантаном много лет назад, и во многом своей славой и высоким положением Эллери была обязана именно ему. Сама по себе она хороший боец, но лишь работа с чародеем и его помощниками дала ей необходимую выдержку, жесткость и чутье, благодаря которым она всегда выходила победительницей там, где другие проигрывали.
И при этом Кантан и те, кто с ним, считались врагами королевской власти и всего рода Эллери. Правда, на самом деле взаимоотношения Дамары с Цитаделью Убийц были сложны и запутанны, а не столь определенно враждебны, как это могло показаться стороннему наблюдателю. Во всяком случае, Эллери сотрудничество с Кантаном дало очень много — и при этом чародей никогда не просил ее ни о чем таком, что шло бы вразрез с целями королевского дома.
Однако она нутром чуяла, что маг недоговаривает. Может, Кантан сам стремится к какой-то собственной выгоде? Может, он хочет использовать Эллери, чтобы отомстить темному эльфу, к которому с самого начала враждебно настроен?
Пора!
От неожиданности Эллери напряглась и поглядела на мага. Весь его облик выражал непреклонность: брови насуплены, рот плотно сжат.
В голове у командира теснились сотни вопросов, которые она не прочь была бы задать чародею. Как он может требовать, чтобы она поступила так с соратником, не сделавшим ничего предосудительного, соратником, которого она сама позвала в этот поход и который уже не раз выручал весь отряд? Кроме того, он был ее любовником, пусть это и мало значит для нее, но все же, как можно просто взять и расправиться с ним?
Но, посмотрев на Кантана, женщина поняла: она выполнит все, что он требует.
Он, а с ним и шайка головорезов, членом которой он был, внушали ей ужас.
Именно в этот момент ей вдруг стало ясно, на чем строится ее связь с магом и Цитаделью Убийц. Она много лет оправдывала связь с ними тем, что ее собственное возвышение и полученные благодаря ему возможности служат вящему процветанию родины. Ей всегда казалось понятным, что она делает и ради чего. Ведь она — родственница короля и королевы, и каждый ее поступок направлен ко благу ее страны. И не важно, что сомнительное приятельство с чародеем и не вполне чистая совесть оттягивают тот самый «миг явления чуда», когда в Эллери проснется высшая сила в доказательство того, что она и в самом деле достойная родственница Гарета Драконобора, которого от нее давно уже ждут.
Но сознавать, что она, вероятно, обманывает самое себя, было слишком больно. Лучше думать, что Кантан говорит правду и дроу действительно необходимо уничтожить. Может, он и впрямь мешает их победе.
Молодая женщина с жаром убеждала себя, что так оно и есть. Смерти Мариабронна более чем достаточно, замок необходимо одолеть, а Кантан, возможно, знает о Джарлаксе нечто такое, что Эллери неизвестно.
Несмотря на горячие попытки заставить себя поверить, избавиться от смутных сомнений было трудно. В глубине души она понимала, кто на самом деле главный в ее взаимоотношениях с чародеем и Цитаделью Убийц.
Но есть вещи, о которых лучше не задумываться. Магу надо верить, хотя бы ради собственного спокойствия.

Повязку на глазу неприятно дергало. Джарлакс понял, что мимо прошел какой-то магический посыл, хотя и не смог определить, от кого и кому.
Дроу заподозрил было, что владыка замка наблюдает за ними, как вдруг Эллери ни с того ни с сего обратилась к нему, как бы невзначай поинтересовавшись:
— Как ты думаешь, не удастся ли тебе увидеть в книге нечто такое, чего Кантан не смог разглядеть? Может, он что-то пропустил?
Джарлакс понял, что магическая волна шла от ее приятеля-чародея, который что-то ей сообщил.
И, ничем не выдав своего удивления, он соврал:
— Полагаю, что наш уважаемый Кантан гораздо более моего сведущ в магических искусствах.
По лицу Эллери прошла едва заметная судорога — ясно, что она хотела услышать вовсе не отказ. И дроу решил подыграть:
— Но все-таки я дроу и не одно столетие провел в Подземье. А наша магия очень отличается от вашей. Возможно, я замечу нечто такое, что Кантану неизвестно.
При этом он взглянул на мага, а тот, учтиво поклонившись, отступил на шаг и сделал приглашающий жест к раскрытой книге.
Яснее и сказать было нельзя.
— Нет у нас на это времени, — сердито буркнул Атрогейт.
— Ты прав, — ухватилась Эллери за его слова и приказала: — Выводи отсюда остальных, а я останусь охранять Джарлакса.
И она кивком указала дроу на книгу, но он вежливо пропустил ее вперед и, проходя мимо озадаченного Энтрери, успел едва слышно шепнуть ему:
— Влип.
Энтрери и виду не подал, что расслышал, и вместе с Кантаном, Атрогейтом и двумя полуорками двинулся в сторону туннеля, где погиб Мариабронн.
Джарлакс некоторое время стоял перед книгой, но глядел совсем в другую сторону, следя, как товарищи один за другим скрываются во мраке коридора. Эллери за его спиной нервно переминалась с ноги на ногу. Вряд ли она его охраняет, скорее уж, караулит.
— Твой друг Кантан считает, что уже разгадал загадку замка, — проговорил он и, обернувшись к женщине, заметил, как побелели костяшки ее пальцев, крепко вцепившихся в рукоять топора. — Но он ошибается.
Она заметно растерялась:
— А что он тебе сказал? Откуда ты это знаешь?
— Потому что я уже видел такую книгу.
Эллери смотрела на него в упор, беспокойно сжимая рукоять оружия, — похоже, ей стало не по себе.
— Он приказал тебе остаться со мной и убить вовсе не потому, что я могу воспрепятствовать победе или безопасному бегству. Просто Кантан опасается, что я попытаюсь сам завладеть книгой и сокрытыми в ней тайнами. Он попросту печется о собственных интересах.
Не ожидавшая столь прямолинейного заявления, Эллери отпрянула назад. Однако Джарлакс был не настолько наивен, чтобы надеяться переубедить ее словами, и поэтому ничуть не растерялся, когда она все же с ревом ринулась на него, едва дав договорить.
В его руке блеснул кинжал, который в мгновение ока вырос до размеров меча. Джарлакс едва успел отразить первый удар Эллери и поспешно отступил, чтобы не быть оглушенным ее щитом. Второй кинжал он метнул в противницу, задержав ее на миг, как раз нужный для того, чтобы успеть превратить в меч третий кинжал. После первой атаки дроу стоял, сжимая в руках два длинных клинка, и противники оказались в равном положении.
Занеся топор, Эллери пошла в наступление. Джарлакс, начав боком обходить ее, сделал одним мечом выпад, а вторым взмахнул на уровне колен, но Эллери отбила первый клинок топором, а второй щитом. Прикрывшись щитом, она сама нанесла удар, но дроу, выгнувшись, уклонился от смертоносного лезвия и сделал шаг к ней. Эллери парировала резким взмахом топора, и их оружие столкнулось с громким лязгом.
Они ни в чем не уступали друг другу: Джарлакс делал финт, но Эллери успевала парировать, она била щитом или топором, но он всякий раз успевал отразить удар одним из мечей.
В какой-то момент она с глухим ревом бросилась на него, Джарлакс отступил, повернулся боком и, защищаясь, выбросил вперед оба меча. Удар щитом в плечо, который отбросил его немного назад, оказался ему даже на руку, поскольку расстояние между ним и грозной противницей чуть увеличилось.
— Если я одержу победу, меня опять ждет твоя постель? — поддразнил он ее.
— Это в прошлом,— с каменным лицом ответила Эллери.
— Но прошлое можно вернуть.
Вместо ответа женщина с удвоенной свирепостью бросилась на него, и дроу вновь пришлось отступать и отбиваться.

Обогнав Атрогейта, Энтрери бросил:
— Проверю одно соображение. А вы идите за мной осторожно, но шага не сбавляйте.
Стрелой промчавшись по коридору, он ворвался в комнату, где лежал мертвый Мариабронн, с длинным мечом на груди.
Энтрери на ходу бросил на него полный сожаления взгляд, но задерживаться не стал, а проскочил к двери напротив. Бегло осмотрев ее на предмет всяческих ловушек, убийца понял, что ею еще не пользовались, и, толкнув, обнаружил за дверью еще один кривой, уходящий вниз коридор.
Он пробежал немного вперед и зажег первую пару факелов, наступив на нажимную плиту. Затем метнулся обратно к двери и взобрался на верхний наличник. Упершись в этот крошечный выступ и потолок, Энтрери замер наверху.
Вскоре по коридору протопал Атрогейт, по пятам за ним Ольгерхан и Аррайан, последним — Кантан. Никто из них убийцу не заметил, и, прежде чем они скрылись за поворотом, он, ухватившись кончиками пальцев за наличник, рывком спустился и бесшумно приземлился на пороге первой комнаты. Едва коснувшись земли, Энтрери опрометью кинулся назад.

Она дралась почти так же, как в ту достопамятную ночь в Воротах Ваасы. Чувствовалось, что Эллери весьма искушенный воин и долго практиковалась в технике одиночного боя. Ни одно движение не давалось Джарлаксу легко, она подкарауливала его на каждом шагу. Но все же однажды дроу уже победил ее и был уверен, что победит и на этот раз.
Она и сама должна была это понимать, да и Кантан, пославший ее на бой, тоже...
Если только... Все-таки за ними Цитадель Убийц.
Эллери продолжала свой яростный напор быстрыми короткими взмахами топора. С каждым шагом она все больше забирала вправо по отношению к противнику. Ее удары сопровождались сильными толчками щита — благодаря такой технике она почти не раскрывалась и была надежно защищена от клинков противника, к тому же успевала переступать и сохранять равновесие, в любой миг готовая переместиться.
Да, она отличный воин, но все же не безупречный, и они оба это знают.
Внимательно следящий за ней Джарлакс чуть было не проглядел, что в какой-то момент противница незаметно скрестила ноги. Но хоть он и заметил это, все равно внезапный мощный разворот Эллери застиг его врасплох, а она, сделав оборот, могучим взмахом занесла топор, метя в левое плечо дроу.
Он все равно не успел бы ничего предпринять.
Джарлакс широко раскрыл глаза и даже улыбнулся: чего-то подобного он и ожидал. Это был смертельный удар, всегда имеющийся в запасе у профессионального убийцы, прием, подразумевающий неожиданный ход и напряжение всех сил бойца, неминуемо решающий исход поединка в его пользу. Но хоть дроу и ожидал его, остановить занесенный над ним топор все равно уже не мог.
Эллери с ревом обрушила на него тяжелое лезвие. Дроу отпрянул и выбросил оба меча, надеясь хоть отчасти смягчить удар.
Но она вдруг взвизгнула, рука ее дернулась и бессильно упала: на ее плечо плашмя опустилось лезвие Клинка Шарона. Ее прекрасный серебряный панцирь перекосился, потому что от удара лопнул ремень, удерживающий его на плече.
Она оступилась, развернулась и попыталась щитом отбиться от Энтрери.
Но другая рука убийцы ловко пробралась под щитом, острие кинжала проникло между двумя серебряными пластинами и проткнуло кожу на груди женщины.
Эллери застыла, боясь двинуться, решив, что он ее убьет.
Но у Энтрери и в мыслях не было прикончить ее. В ответ на гневный взгляд женщины он позволил своему оружию на мгновение показать присущую ему вампирическую сущность, ровно настолько, чтобы Эллери поняла, что ей грозит. Она больше не сопротивлялась. Поняв, что побеждена, женщина опустила руку с оружием и бросила топор наземь.
— Какой неожиданный поворот событий, — заметил Джарлакс. — Я не думал, что Кантан решится выступить против нас так скоро.
— И родственница короля Дамары станет орудием нечестивых замыслов гильдии убийц, — добавил Энтрери.

Предыдущая страница 26 Следующая страница


27 Роберт Сальваторе

— Вы ничего не понимаете, — глухо сказала Эллери, но убийца чуть повернул острие кинжала и заставил ее подняться на цыпочки. Тело женщины пронзила боль, и она смолкла.
— Будешь отвечать, когда я спрошу! — жестко приказал Энтрери.
— Я ей говорил, что Кантан одурачен, — пояснил Джарлакс. — Он верит, что замок можно разрушить, убив Аррайан. Он считает, что она — здешний Герминикль, но я с этим не согласен, — добавил он, глядя на товарища.
Энтрери смотрел на него, не понимая.
— Одной Аррайан такое не под силу, — продолжал дроу. — Она, возможно, и дала ход строительству, но потом вмешался кто-то более могущественный.
— Вы ничего не понимаете, — проскрежетала Эллери сквозь сжатые зубы.
— Зато я понимаю, что ты, законный представитель короля Гарета в этом деле, собиралась убить меня, хотя я ничем не погрешил против короны и даже рисковал своей жизнью ради блага вашей страны, — перебил Джарлакс.
— Ты только так говоришь.
— А ты этому не веришь, не имея никаких доказательств, и слушаешь Кантана, который хочет избавиться от меня — нас, — добавил дроу, — чтобы никто не помешал ему завладеть тайнами и властью, заключенными в книге Женги. Ты всего лишь пешка в чужой игре, причем на редкость тупая. Уж простите, госпожа Эллери, я в вас страшно разочарован.
— Тогда убейте меня.
Джарлакс перевел взгляд на приятеля, но внимание того привлекло что-то другое. Выхватив кинжал, он метнулся к входу в туннель, где так легкомысленно оставил остальных четверых спутников без присмотра.

Волшебный разряд Кантана отбросил Аррайан к стене, хотя созданное ею магическое поле и поглотило почти всю силу удара.
— Если ты смиришься с неизбежным и перестанешь сопротивляться, будет не так больно, — пообещал чародей.
Ольгерхан снова попытался броситься на мага, но Атрогейт в очередной раз помешал ему.
— Она — основа этого замка, — пояснил чародей разъяренному полуорку. — С ее смертью разрушится и это адское строение!
Ольгерхан, не слушая, с ревом рвался к нему, но дворф подсечкой опрокинул его, и здоровяк рухнул лицом на каменный пол.
— Не суйся, — предостерег Атрогейт. — Выбора нет.
Полуорк вскочил и замахнулся на него дубиной.
— Ну как знаешь, — спокойно промолвил дворф, легко уклоняясь от удара. — Раз уж ты такой упертый...
— Скорее разберись с этим упрямцем, — приказал Кантан и снова послал серию разрядов в бедняжку Аррайан.
Она вновь заслонилась с помощью чар, но отступила еще дальше — силы явно покидали ее.
Ольгерхану пришлось еще хуже. По меркам своего городка, Ольгерхан считался ловким, опытным воином, но перед Атрогейтом, да еще сильно ослабев, он был все равно что безнадежный новичок. Полуорк еще раз махнул дубиной, но все без толку.
Атрогейт раскрутил оба кистеня. Он ударил почти одновременно по обоим коленям полуорка, тот обмяк, но, не дав ему упасть, неистовый дворф прыгнул вперед и ударил парня головой в пах.
Ольгерхан согнулся пополам, а Атрогейт, раскрутив кистень, сделал так, что цепь обвилась вокруг шеи, а шар на ее конце шмякнул полуорка по лицу. Потом дворф резко дернул в сторону, хрустнула кость, и здоровяк со стоном растянулся на полу.
— Ольгерхан! — отчаянно вскрикнула Аррайан, ноги ее подогнулись, и она упала на колени.
Кантан наблюдал за ними, откровенно забавляясь.
— Они связаны, — задумчиво произнес он. — Я имею в виду, физически. Может, у замка есть не только правительница, но и правитель.
— Там этот идет, — заметил Атрогейт, кивнув вглубь коридора за спину Кантана.
Чародей воспользовался мгновением слабости девушки и, быстро произнеся заклинание, послал в Аррайан дротик, наполненный кислотой. Он прошел сквозь ее хлипкую защиту и вонзился несчастной в живот. Она закричала от боли и обхватила крошечную стрелу трясущимися руками.
— Убей его, как только он здесь появится, — велел маг дворфу, а сам убежал в боковой коридорчик как раз в тот момент, когда Энтрери ворвался в комнату.
Убийца обвел взглядом Атрогейта, Ольгерхана и Аррайан, потом снова посмотрел на дворфа, который неторопливо приближался к нему, поигрывая кистенями.
— Наверное, это должно было случиться, — пожимая плечами, проговорил Атрогейт почти извиняющимся тоном.

Эллери стояла опустив руки, не зная, что ей теперь делать.
— Давай-ка бери оружие, и бежим отсюда, — сказал Джарлакс.
Она медленно нагнулась, не сводя с дроу взгляда, боясь, что он нападет на нее.
— Да ладно тебе, скорее, — поторопил он.
Но Эллери медлила.
— Времени нет. Будем считать этот поединок недоразумением, думаю, ты со мной согласишься. К тому же теперь мне известен твой фирменный трюк — надо сказать, он впечатляет! — и я убью тебя, если ты еще раз поднимешь на меня руку. — Помолчав, он окинул ее масляным взглядом.— Может, позже я и потребую от тебя некоторой компенсации, но сейчас надо покончить с адским замком Женги.
Эллери подняла топор, Джарлакс повернулся и двинулся вслед за Энтрери.
Женщина чувствовала полнейшую растерянность. Она уже не знала, что думать и чему верить. Она шагнула за дроу, сосредоточившись на единственном желании — покончить поскорей со всем этим и вернуться в Дамару.
Но пол вдруг покачнулся и как будто подпрыгнул к самому лицу.

Услышав глухой звук падения, Джарлакс круто обернулся и сразу понял, что оружие ему не понадобится. Он ринулся к Эллери и потряс за плечо, потом низко склонился к ее лицу, пытаясь определить, дышит ли она, и осмотрел крошечную ранку, оставленную кинжалом наемного убийцы.
— Видно, он достал до самого сердца, — с горестным вздохом проговорил темный эльф.

То ли Атрогейт был действительно непревзойденным бойцом, то ли дело было в его необычной тактике и странном вооружении — Энтрери никогда не слышал, чтобы кто-то пользовался двумя кистенями одновременно, — но убийца принужден был передвигаться совершенно беспорядочно, чувствуя себя при этом крайне неуверенно.
Он понимал, что дела его плохи. Беглый взгляд на Аррайан сказал ему, что с ней все обстоит и того хуже. И почему-то ее судьба волновала его сейчас больше, чем собственная.
Отмахнувшись от этой назойливой мысли, он взмахами меча создал несколько черных завес, надеясь хоть слегка остановить наступление разъяренного дворфа. Но Атрогейт, как и следовало ожидать, не обратил ни малейшего внимания на эти призрачные препятствия. Он с ревом размахивал своим жутким оружием, так что Энтрери не мог к нему даже приблизиться.
Убийца приглядывался к неистовому коротышке, пытаясь обнаружить хоть какую-то лазейку в его стиле защиты. Но Атрогейт орудовал своими кистенями настолько ловко, что не давал противнику ни малейшего шанса ранить себя. А Энтрери, учитывая силу дворфа и мощные заклятия, наложенные на его оружие, не рискнул бы подставляться под удар ради возможности ударить самому, даже несмотря на то, что тоже владел не менее грозным оружием.
Блокировать кистени он также опасался, поскольку Атрогейт легко мог опутать цепью и вырвать из рук один из клинков. К тому же кистени покрывала эта гадость, вызывающая ржавчину. Что, если она испортит острейшее лезвие Когтя Шарона?
Поэтому Энтрери решил полагаться лишь на собственные ноги и носился перед дворфом, как заяц, делая ложный выпад и тотчас же снова срываясь с места. Колоть он даже не пытался, хотя, представься ему для этого хоть малейшая возможность, мигом бы ею воспользовался. Главной его целью было заставить Атрогейта сбить ритм — он принуждал его следовать за собой боком или быстро менять направление, к чему этот боец, обычно шедший напролом, не привык — так, по крайней мере, надеялся наемный убийца.
Конечно, он понимал, что с такой тактикой потратит очень много времени, прежде чем добьется какого-то результата, а времени как раз было в обрез — в этом он убедился, снова искоса взглянув на Аррайан.
Переживая за девушку, он решился внезапно броситься на дворфа и попробовать убить одним ударом.
Взмахом одного кистеня Атрогейт без труда отбил Коготь Шарона, а махнув вторым, заставил противника сделать быстрый кувырок. Энтрери едва успел увернуться от следующего удара, который наверняка раскроил бы ему череп.
— Ничего... время у нас есть, — издевательски проговорил Атрогейт.
Значит, дворф с самого начала раскусил его тактику — да это и неудивительно, ее наверняка применял всякий мало-мальски стоящий воин, с которым дворфу приходилось сражаться. Надо было придумать что-то новое. Энтрери внезапно бросился на противника, но не успел Атрогейт издать торжествующий рев, как убийца отбежал уже в другой конец комнаты.
Дворф замер и озадаченно посмотрел на противника.
— Ты че, сбежал или думаешь достать меня оттуда? — спросил он. — Если ты бежишь, как трус, знай: до тебя я доберусь! А-ха-ха-ха!
— Хоть ты мне и омерзителен, дворф, но не думай, что я когда-либо бегал от таких, как ты!
Атрогейт снова зашелся в приступе смеха, а потом ринулся на противника, но вдруг между ним и Энтрери, словно кем-то брошенное, появилось продолговатое черное пятно. Быстро разрастаясь, оно опустилось на пол. Атрогейт остановиться уже не успел и полетел вниз головой в межуровневую яму.
В полете он ревел и сыпал проклятиями, после чего с грохотом приземлился, преодолев десять футов. Последовала новая череда проклятий, но уже рифмованных.
Энтрери повернулся и увидел стоящего у выхода из туннеля Джарлакса, который, пожав плечами, бросил:
— «Волчья яма».
Убийца промолчал. Он ринулся через всю комнату к Аррайан и вырвал отравленный дротик. Мгновение ой смотрел на подлое орудие, из обломанного кончика которого продолжала толчками сочиться кислота, но, глянув на девушку, понял, что успел вовремя: рана хоть и тяжелая, но несмертельная. Вот только выражение лица Аррайан говорило совсем о другом — видно было, что она умирает, можно сказать, стоит одной ногой в могиле.
Энтрери охватило отчаяние. Перед ним лежала не Аррайан, а Двайвел. Он потряс ее за плечи и стал кричать, чтобы она не оставляла его. Потом стиснул девушку в объятиях и, не отдавая себе в этом отчета, снова и снова звал чужим именем.

Ольгерхан лежал поодаль и, видя, как стремительно силы покидают его возлюбленную, понимал, что всему виной ее магическая связь с ним.
Кольца помогли ему облегчить ее муку, но теперь из-за них она чувствовала себя все хуже. Ранение Ольгерхана было смертельным, и он невольно тащил Аррайан за собой.
Собрав остаток сил, он сдернул с пальца перстень и зашвырнул его как можно дальше.
В тот же миг свет перед ним погас, а Аррайан открыла глаза.

Энтрери изумленно отшатнулся от нее. Выглядела она немногим лучше, была по-прежнему слаба и измучена, гораздо слабее, чем до входа в замок, но все-таки к ней вернулось сознание — и порывистость.
— Нет! — вскричала она почти тотчас, как открыла глаза. — Не надо, Ольгерхан!
В голосе ее звенела ярость, хотя минуту назад девушка стояла на краю могилы. Убийца озадаченно почесал в затылке и переглянулся с Джарлаксом, который внимательно и с интересом наблюдал за полуорками.
Превозмогая себя, Аррайан поползла к другу.
— Ты снял кольцо! — причитала она, баюкая его голову. — Надень его! Надень, пожалуйста!
Но он лежал, по-прежнему закрыв глаза.
— Ты думал, что спасаешь меня? — всхлипывала она. — Но неужели ты не понял? Я не смогу жить, зная, что ты погиб из-за меня. Вернись, Ольгерхан! Ты должен, потому что я люблю тебя и всегда любила лишь тебя! Тебя, Ольгерхан! Вернись, пожалуйста!
Плечи ее сотрясали рыдания, голос прерывался.
— Кольцо? — задумчиво переспросил Джарлакс.
Девушка не ответила, но дроу и так все понял. Он уже давно пытался понять, как выходит, что они словно делят на двоих и страдания, и слабость.
— Значит, не ею одной питается замок, — обратился он к Энтрери, но тот не слушал.
Убийца стоял рядом и смотрел на этих двоих. А он-то, сентиментальный идиот, рисовал в мечтах свою будущую жизнь с Аррайан!
Не говоря больше ни слова, Артемис Энтрери развернулся и выбежал из комнаты.

Глава 20
Простые решения

Убегая по наклонному коридору, Кантан не раз оглядывался через плечо, хотя и был уверен, что покончил с Ольгерханом и Аррайан, а Атрогейт сделает то же самое с Энтрери. Однако мысли его уже всецело были заняты будущим, потому что он понял, что значит обладание тайной, сокрытой в страницах книги Женги. Тщательно изучив фолиант, он убедился, что перед ним открываются поистине беспредельные возможности. Там был некий секрет, с помощью которого можно было сделаться хозяином замка, не отдавая взамен свою жизненную силу, как это произошло с девушкой. В этом чародей не сомневался. Так задумал сам король-колдун. Книга ловит в свои сети неискушенного и берет его душу для строительства замка. Но это лишь часть заклятия. Когда здание готово, им можно завладеть, если, конечно, ты для этого достаточно мудр и силен.
Кантан способен это сделать, и, уж конечно, способен Нелликт, который числился среди наиболее могущественных магов Бладстоуна. Может, Цитадель Убийц обретет, наконец, новое пристанище, откуда они смогут открыто бросить вызов королю Гарету?
— Ах, как это заманчиво, — невольно вслух пробормотал маг, подходя к какой-то двери.
Он был уверен, что замок или уже спит, или скоро заснет, но в любом случае новых монстров рождать больше не может, ведь Кантан пресек питание жизненными флюидами. Тем не менее, предосторожности никому никогда не мешали.
Заклинанием он распахнул дверь, подошел к проему и тотчас заметил какое-то неясное движение в глубине комнаты. Даже не разбирая, что там такое, маг начал произносить новое заклинание.
У порога возникла мумия гнолла. Она-то и стала первой мишенью.
Ослепительный разряд, опустившись дугой, поразил мумию в голову, затем метнулся к следующей жертве, потом к еще и еще одной, с каждым ударом становясь все слабее. Первая мумия задымилась и почти сразу упала на пол кучей обгорелых тряпок, а Кантан стал готовиться к новому заклинанию. Быстро обозрев помещение, он увидел, что в нем всего пять мумий и всем им так или иначе досталось. Последняя мумия выглядела целее остальных, поэтому на сей раз чародей выбрал ее в качестве первой цели, и все повторилось в обратном порядке. От гноллов остались лишь горки дымящихся клочьев на полу.
Едва Кантан вошел, ярким пламенем вспыхнули жаровни. Он поднял голову и увидел на высоком потолке узнаваемые зародыши стражей-даймонов яйцевидной формы, которые висели точно над четырьмя жаровнями.
Усмехнувшись, Кантан затянул всю комнату у себя над головой от стены до стены прочной клейкой паутиной. Правда, в душе он был уверен, что эта предосторожность излишняя, поскольку замок уже должен был замереть. Чудища, проснувшиеся раньше, вроде мумий, еще продолжали действовать, но новые не должны были появляться.
Маг остановился и, глубоко вздохнув, решил поразмыслить. Можно надеяться, что Эллери справилась с дроу, а Атрогейт убил Энтрери. Гибель Мариабронна тоже очень кстати для Цитадели. Он, конечно, одиночка и себе на уме, но королю верен и наверняка тотчас захотел бы отдать бесценный дар Женги Гарету и этим недоумкам, что вместе с ним правят страной.
Все же продвигаться следует с предельной осторожностью. Разгадать тайну книги — само по себе нелегкое дело, а если ему на каждом шагу придется сражаться с чудовищами, оно станет еще труднее.
Надо бы призвать Атрогейта и Эллери, пусть будут рядом, тогда удастся передохнуть. Он уже почти израсходовал свои магические силы, а Кантан не любил ощущать себя не вполне защищенным, хотя почти не сомневался: серьезные опасности ему не грозят и скоро все будет кончено. Чары, которыми он обладал, — его единственное оружие и броня. Без них он просто слабый человек, умный, конечно, но слабый.
Поэтому ему стало не по себе, когда какой-то мужчина решительным шагом вошел в комнату.

Вопреки уверенности Кантана, замок и не думал замирать, и с заходом солнца полчища новых горгулий, «вылупившихся» на смену тем, что погибли предыдущей ночью, сорвались с внешних стен и устремились к городу.
В Палишуке вняли предостережениям и выставили защиту на стенах, но крылатые чудища перемахнули через стены и налетели на город в поисках легкой поживы.
Калийа из комнаты услышала шум на улицах, тревожные крики и звон оружия. Она оглянулась на Дэвиса Энга: тот лежал с широко раскрытыми глазами и от волнения прерывисто дышал, на лице его застыло выражение ужаса. Калийа невольно посочувствовала ему, — наверное, очень страшно лежать вот так, чувствуя себя абсолютно беспомощным.
— Что там такое? — едва слышно прошептал он.
Калийа сама не знала, поэтому подошла к единственному окошку и отдернула занавеску. На улице развернулась настоящая битва — три полуорка, размахивая оружием, носились вслед за горгульей, которая время от времени вспархивала, уворачиваясь от них. Женщина смотрела, словно завороженная этим странным зрелищем.
Внезапно она вскрикнула и отшатнулась от окна, а в комнату, разбив стекло, влетела горгулья, норовя вцепиться ей в горло когтистыми лапами.
Калийа сделал молниеносный обратный кувырок, легко вскочила на ноги и бросилась на чудовище, выставив перед собой меч. Та, не успев сообразить, с размаху напоролась на клинок.
Но вместо нее к окну подлетела еще одна.
— Помоги мне! — вскричал солдат с постели.
Калийа сделала вид, что не услышала, но про себя подумала, что, если положение станет совсем безнадежным, она успеет швырнуть этого несчастного горгульям, чтобы задержать их на время, а сама сбежит через дверь.
Однако пока до этого дело не дошло, она уверенно и сильно размахивала мечом, отбиваясь от нового врага.

— Не надо безрассудств, друг мой, — проговорил Кантан, предусмотрительно пятясь назад.
Артемис Энтрери наступал на него, будто не слышал, его лицо не выражало ровным счетом ничего.
— Девушка мертва?
Молчание.
— Ну же, будь благоразумен, — продолжал увещевать маг. — Ведь это она была источником жизни для этого замка, именно она питала его силой.
Молчание.
Вскоре Кантан уперся спиной в стену, но Энтрери продолжал наступать, держа и меч, и кинжал наголо.
— А, так она тебе нравилась, в этом все дело? — протянул маг и рассмеялся.
Однако этот фальшивый смех не мог скрыть страх Кантана: чар-то осталось немного, а враг действительно грозный, раз уж ему как-то удалось одолеть Атрогейта.
В ответ по-прежнему молчание, и тогда Кантан применил чары, в мгновение ока перебросившие его в противоположный конец комнаты.
Энтрери повернулся и столь же решительно снова двинулся к нему.
— Боги мои, неужели ты убил Атрогейта? — спросил Кантан. — Что ж, Цитадели он обошелся в копеечку, так что, убив тебя сейчас, я окажу тебе услугу. Можно было бы поговорить, но все равно ни я, ни тем более Нелликт не простим тебе дворфа! — И с этими словами он взмахнул руками и послал в Энтрери мощнейший разряд.
Но убийца успел отскочить в сторону и сделать кувырок еще до того, как луч прорезал воздух .
Кантан сразу же произнес второе заклинание, и в убийцу полетели несколько магических разрядов, да так быстро, что даже он не смог бы уклониться. Однако Энтрери, заскрежетав зубами, перетерпел боль и снова пошел на мага.

Предыдущая страница 27 Следующая страница


Заклятие короля колдуна 28

Смеясь, Кантан приготовился метнуть в него новый разряд, однако в воздухе блеснул кинжал, нацеленный чародею в грудь, и оборвал заклинание на полуслове. Маг, конечно же, был хорошо защищен от столь грубых нападений, и усыпанный самоцветами клинок отлетел в сторону, не причинив вреда. Кантан быстро сконцентрировался и закончил заклинание. Разряд полетел в сторону убийцы, но вместо него там оказалась лишь черная завеса.
Невольно начиная паниковать, Кантан спешно обвел взглядом все помещение.
Энтрери нигде не было. И тут маг, озаренный догадкой, пробормотал: «Что ж, умно».
Он понял, что в тот момент, когда кинжал отвлек его, находчивый убийца успел не только создать черный заслон, но и подпрыгнуть, ухватившись за волшебную сеть, которой сам Кантан затянул всю комнату.
Чародей поднял голову. Прилипнув руками к прочной сети, убийца висел, подтянув ноги к груди. В следующий миг он сильно оттолкнулся ногами, раскачиваясь в воздухе, и щелкнул чем-то, что сжимал в ладони. Это было простое огниво — от вылетевшей искры сеть вспыхнула, моментально выгорел целый кусок, а Энтрери полетел вперед, сделал обратное сальто и, расставив руки, чтобы удержать равновесие, легко приземлился перед Кантаном, мгновенно выхватив меч.
Чародей напал первым: все тело убийцы объяла сияющая вспышка, а от Когтя Шарона посыпались искры. У Энтрери помимо его воли застучали зубы, мышцы словно скрутились в жгуты, и он изо всех сил сжал рукоять своего меча. И все же, упрямо стиснув челюсти, убийца устоял на ногах, превозмогая боль.
Когда вспышка погасла, Энтрери резко развернулся и взмахнул Когтем Шарона. Учитывая необычайную силу наложенных на оружие заклятий, он мог бы запросто снести чародею голову, даже невзирая на всю его магическую защиту, однако клинок замер в воздухе, едва-едва не раскроив тщедушного Кантана наискосок от плеча до середины бедра.
Ошеломленный чародей отшатнулся. Лицо Энтрери оставалось совершенно бесстрастным, и у мага даже мелькнула мысль, что перед ним, быть может, просто зомби. Однако в следующее мгновение убийца взвился в воздух и с размаху ударил его ногой по лицу, да так, что у Кантана чуть голова не оторвалась.
Энтрери, утерев текущую из носа и рта кровь, пошел за своим бесценным кинжалом, а потом не спеша вернулся к распростертому на полу Кантану. Тот упал лицом вниз, но уже поднимался на локтях.
Убийца пнул его, убрал меч и, зажав в руке кинжал, схватил полубесчувственного мага за шиворот и поволок в коридор.

— Полагаю, ты сможешь трезво оценить создавшееся положение, — стоя на четвереньках над ямой и вглядываясь вглубь, спокойно говорил Джарлакс сидящему на дне Атрогейту. — Без моей помощи тебе не выбраться.
Дворф, насупившись и подбоченившись, молча смотрел на него снизу вверх.
— Я просто должен был вмешаться, — продолжал увещевать дроу. — Ведь не мог же я позволить тебе убить моего друга!
— Пф! Я бы не стал с ним драться, если бы он сам на меня не напал!
— Верю-верю, но посмотри на беднягу Ольгерхана.
— Ну и что? Я убил его.
— В том-то и дело, иногда люди сильно расстраиваются, видя такие вещи.
— Нечего было ему путаться под ногами у моего товарища.
— Чтобы он не мешал ему убить девушку?
— У него были на то свои причины, — равнодушно пожав плечами, проговорил Атрогейт.
— Он заблуждался.
— Ладно, что сделано, того не воротишь. Может, ты хочешь, чтобы я извинился?
— Да уж не знаю, хочу ли я чего-нибудь, — ответил Джарлакс. — Сейчас ты должен хотеть, а не я.
— Пф!
— Вылезти ты не можешь. А умереть от голода — бесславная гибель для воина.
Снова пожав плечами, дворф подошел к гладкой стенке ямы, осмотрел ее внимательно, потом сел.
Вздохнув, Джарлакс поглядел на Аррайан. Она сидела, покачиваясь и по-прежнему баюкая голову друга.
— Не смей, не смей меня покидать, — всхлипывала она.
— Неужели ты только сейчас поняла, что любишь его? — спросил Джарлакс.
Девушка метнула на него сердитый взгляд, — видимо, дроу попал в самую точку.
В коридоре послышался шум, но она и бровью не повела. Джарлакс, обернувшись, увидел Энтрери, который, что-то бормоча, тащил на вытянутой руке Кантана. Обогнув яму, он подошел к полуоркам.
Девушка посмотрела на него взглядом, в котором смешались изумление, любопытство и страх.
Объяснять что-либо у убийцы не было времени. Он отодвинул Аррайан, довольно грубо ухватив за плечо, и бросил Кантана перед Ольгерханом. Девушка рванулась назад, но взгляд, который на нее бросил Энтрери, был так страшен, что она невольно остановилась.
Теперь Энтрери целиком переключился на ее друга. Взяв его широкую ладонь, он вложил в нее свой драгоценный кинжал и с силой сжал его пальцы на рукояти, после чего, быстро глянув на Аррайан и Джарлакса, всадил клинок в спину тихо стонущего Кантана.
Отведя свой большой палец и легко нажав на выступ навершия, Энтрери позволил кинжалу впитывать жизненную силу поверженного врага. Клинок с жадностью принялся за свою работу: вытягивая душу из чародея, он переливал ее в того, в чьей руке находился.
Грудь Ольгерхана приподнялась, он открыл глаза и закашлялся. Пальцы его были сомкнуты на рукояти клинка, и полуорк почти сразу понял причину своего исцеления. Глаза Ольгерхана округлились от ужаса, он попытался отдернуть руку, но Энтрери крепко сжимал его кулак, пока не принудил забрать всю жизненную силу Кантана до капли.
— Как ты это сделал? — вскричала Аррайан, в голосе которой смешались и ликование, и страх.
Она бросилась к Ольгерхану. Энтрери уже не пытался ее остановить, он взял у полуорка оружие и отошел в сторонку.
Аррайан рухнула на колени рядом с другом и, рыдая от радости, приговаривала без конца: «Только ты, только ты...»
Тряхнув головой, полуорк некоторое время смотрел на убийцу пустыми глазами. Потом он сел, снова ощущая себя живым и сильным, а уж потом посмотрел на Аррайан и до него наконец дошел смысл ее слов. Ничего не говоря, он зарылся лицом в ее волосы.
— Ох, до чего же у тебя доброе сердце, — пропел Джарлакс. — Как это великодушно, учитывая, что еще немного, и соперника у тебя не осталось бы.
— Может, мне просто хотелось убить Кантана.
— Тогда проще было убить его на месте.
— Заткнись.
Джарлакс засмеялся.
— А где Эллери? — спросил убийца.
— Полагаю, ты поразил ее в самое сердце.
Энтрери энергично помотал головой в ответ на абсурдность этого предположения.
— Как бы то ни было, она оказалась ненадежной, — сказал дроу. — К сожалению. Меня, например, оскорбляет, когда женщина, с которой я переспал, набрасывается на меня с такой яростью.
— Если такое происходит часто, может, следует задуматься, какой из тебя любовник.
Джарлакс хохотнул, но быстро посерьезнел и сказал:
— Итак, нас пятеро. — И добавил, указывая на яму: — А может, и четверо.
— Упрямый попался дворф?
— А разве другие бывают?
— Эй, урод! — позвал Энтрери, подойдя к краю ямы. — Твой дружок-колдун сдох.
— Пф!
Убийца отошел, сгреб за шиворот тело Кантана и швырнул вниз. Труп с неприятным звуком грохнулся рядом с дворфом.
— Твой дружок сдох, — повторил Энтрери, — так что теперь выбирай.
— Съесть его или помереть с голоду? — спросил Атрогейт.
— Съесть его и все равно потом умереть с голоду, — уточнил Джарлакс, — или же вылезти из этой дыры и помочь нам.
— В чем помочь?
— Победить.
— Но ведь Кантан именно этого и хотел, а вы ему помешали.
— Нет, — уверенно возразил Джарлакс. — Он заблуждался. Он считал, что Аррайан остается источником жизни для замка, но это не так. Она пробудила заклятие, это верно, но только и всего. Сейчас замок в ней уже не нуждается.
Все, в том числе и Ольгерхан, который вновь уверенно стоял на ногах, внимательно слушали дроу.
— Если бы я не был в этом убежден, то давно уже сам убил бы ее, — добавил Джарлакс. — У замка есть другой владыка, намного более могущественный.
— Откуда ты это знаешь? — спросил Энтрери, озадаченный не меньше остальных.
— Я достаточно внимательно осмотрел книгу и понял, что она отличается от того тома, с помощью которого Герминикль выстроил башню под Гелиогабалусом. И еще кое-что. — С этими словами дроу похлопал по пуговице, в которой был скрыт межуровневый тайник, хранящий резной череп. — Я ощущаю здесь колоссальную энергию. Так что все сходится: и эта энергия, и слова сестер-драконов, и страх в их глазах — все теперь несложно понять.
— Да о чем ты толкуешь? — с недоумением спросил Энтрери.
— Сестры-драконы? — подал голос и Атрогейт, но никто не обратил на него внимания.
— Я говорю о владыке замка. Теперь я уверен, что он существует, и знаю, где его искать.
— А как убить его, знаешь? — спросил Энтрери, но дроу промолчал.
Убийца не стал настаивать, прекрасно зная, что прямого ответа от Джарлакса все равно не добьешься. Вместо этого он перевел взгляд на Атрогейта, который, стоя на дне, пристально следил за ними.
— Ну что, ты с нами? Или останешься со своим приятелем, сожрешь его и потом сдохнешь? — спросил Энтрери.
Атрогейт бросил взгляд на тело Кантана, потом поднял голову и ответил:
— Не очень-то он вкусный, я боюсь, а хорошо поесть я никогда не откажусь.
Энтрери злобно скривился: ему в этой фразе послышался намек на идиотские речевки дворфа.
— Если ты опять начинаешь — останешься в яме навсегда, — пригрозил Артемис, но Джарлакс уже снял ремень, который по его приказу мог вытягиваться в длину, и бросил один конец в яму. — Ты должен дать слово, что не станешь вредить никому из нас, — потребовал убийца.
— А ты что же, поверишь мне на слово?
— Нет, но если ты его нарушишь — убью тебя без зазрения совести.
— А-ха-ха-ха!
— Как же я его ненавижу, — обращаясь к Джарлаксу, процедил Энтрери сквозь зубы и отошел.
Дроу поглядел ему вслед с хитрой ухмылкой, — может, отчасти по этой причине он и вытаскивает Атрогейта. Дворфу совершенно искренне наплевать на судьбу Кантана, это очевидно, но так же очевидно и то, что он не станет зря нападать ни на кого из них, если только ему это не будет выгодно.
Но таковы уж были все друзья Джарлакса.

Глава 21
Встреча с владыкой

Стоя поодаль, Энтрери следил, как Атрогейт выбирается из ямы.
— А я ведь мог попортить твой меч,— заметил дворф, поднимая кистень, головку которого покрывала жидкость, вызывающая ржавчину.
— А я ведь мог душу из тебя вытащить,— передразнил убийца.
— Двумя-то ржавыми клинками? Не-е, у меня тут сок ржавоточца, — похвалился дворф, тряхнув кистенем.
— Мне кажется, ты слишком высоко ставишь свое оружие либо недооцениваешь мое. Истинное положение вещей тебя вряд ли обрадовало бы.
— Думаю, мы со временем выясним истинное положение вещей, — с кривой ухмылкой ответствовал Атрогейт.
— Не буди лиха...
— А-ха-ха-ха!
Энтрери едва совладал с сильнейшим желанием всадить кинжал в горло несносному дворфу. Но время пока не пришло, ведь они все еще в замке, окруженные грозными беспощадными врагами, так что Атрогейт им нужен.
— Я все так же пребываю в уверенности, что Кантан ошибался, — проговорил Джарлакс, становясь между ними.
И он кивком показал на обоих полуорков. Аррайан сидела, привалившись к стене, а Ольгерхан что-то искал на полу, стоя на четвереньках. Выглядел он намного лучше. Кинжал не только влил в него свежие силы, но и залечил большинство ран, полученных во время столкновения с Атрогейтом. От былой изможденности не осталось и следа: глаза полуорка блестели, движения стали собранными и уверенными.
А вот Аррайан, похоже, не полегчало. Взгляд был мутный, голова клонилась из стороны в сторону, словно шея уже не удерживала ее. Сил у девушки не осталось вовсе.
— Пф! Да Кантан ее раскусил, а вы его за это убили! — воскликнул дворф. — Все дело в девчонке, сами разве не видите? Из нее скоро уж и дух вон.
— Никто не спорит, что она замешана в строительстве, — ответил дроу. — Но она лишь малая часть. Настоящий владыка замка внизу, под нами.
— А ты-то откуда знаешь? И что вообще ему нужно? — спросил дворф.
— Я знаю потому, что кожей его чувствую. Вот что ищет Ольгерхан, понятия не имею, да меня это и не волнует. А мы должны торопиться вниз, если хотим спасти Аррайан.
— С чего ты взял, что я пальцем шевельну ради этой полукровки? — с презрением сказал Атрогейт.
Энтрери метнул в его сторону испепеляющий взгляд.
— А что такое? — с напускным простодушием продолжал дворф. — Она мне не друг и не брат, да к тому же еще и полуорк.
— Пусть она тебя не волнует, — перебил дроу. — О себе лучше подумай. Говорю же, если мы одолеем владыку замка, нам не придется больше сражаться, какая бы судьба ни постигла девушку. Но мы все-таки должны сделать все возможное, чтобы она осталась жива, потому что, если замок поглотит ее, он станет еще сильнее и неуязвимее, а она превратится в нашего врага. Уж я-то знаю, что говорю, так что лучше послушайся моего совета. Если я ошибаюсь и замок действительно продолжает действовать благодаря тому, что питается ее силами, тогда я убью ее собственными руками.
— Что ж, справедливо, — кивнул дворф.
— Но я уверен — до этого дело не дойдет, — быстро добавил Джарлакс, обернувшись к Ольгерхану, который яростно воззрился на него. — Так что давайте залечим раны и подготовим оружие — мы должны сразиться с владыкой.
Атрогейт взял свой бурдючок и подошел к полуоркам.
— Вот, — буркнул он. — Тут маленько зелья, которое вернет тебе силы, — сказал он, обращаясь к Аррайан, а Ольгерхану добавил: — Ты уж прости, что сломал тебе шею.
Полуорк промолчал. Он нерешительно поглядел на девушку, боясь оставить ее одну, а потом отошел в дальний конец комнаты и снова стал что-то искать, ползая на коленях.
Энтрери оттащил Джарлакса в сторонку и шепотом спросил:
— О чем ты говоришь? Тебе что-то известно или ты только притворяешься? Это что, очередная хитроумная уловка?
— Ничего подобного. Я действительно его чувствую с той самой минуты, как мы вошли во двор замка. А простой здравый смысл подсказывает мне, что одна Аррайан не могла создать столь грандиозное сооружение. Все, что я здесь видел, лишь укрепляет меня в этом убеждении.
— Это ты мне уже говорил, — нетерпеливо перебил убийца. — Что еще?
Джарлакс погладил ту самую пуговицу.
— Благодаря этому драгоценному черепу я кое-что ощутил. Я чувствую, что владыка — внизу. Это источник силы поразительной мощности.
— И мы должны его уничтожить?
— Само собой.
— Полагаясь лишь на твои ощущения?
— И логические умозаключения также. Помнишь книгу Герминикля?
На секунду задумавшись, Энтрери кивнул.
— Вспомни рисунки на переплете и полях страниц.
Убийца напрягся, но потом покачал головой.
— Там были черепа, — подсказал Джарлакс. — Человеческие.
— И что?
— А какие рисунки в этой книге, заметил?

Предыдущая страница 28 Следующая страница


29 Роберт Сальваторе

Энтрери некоторое время не отрывал взгляда от приятеля. Рассмотреть книгу внимательно у него не было времени, но все же кое-что он заметил и теперь начинал понимать, к чему клонит Джарлакс.
— Драконы?
— Именно, — повторил Джарлакс, с удовольствием отметив, что Энтрери удержался от того, чтобы дать ему в нос. — И я понимаю теперь, чего так боялись сестрицы. Они знают, что король-колдун может управлять драконами так же, как людьми, даже мертвецами. Поэтому и боялись, что вся библиотека Женги выйдет на свет. Боялись, что появится книга, вызвавшая к жизни этот замок.
— Так ты думаешь, что не Аррайан всему причина?
— Да нет же, я ведь сказал — она лишь запустила реакцию. Девушка нужна была, чтобы книга послала зов. И на зов этот ответили.
— Кто, дракон?
— Скорее всего дракон-нежить.
— Замечательно. Лучше не придумаешь,— проговорил Энтрери, с отвращением глядя на дроу.
— Так уж вышло, — пожал плечами тот.— В этом и состоит прелесть приключений.
— Ты точно больной.
Дроу снова повел плечами, широко улыбнувшись.

Они двинулись вниз по тому коридору, что выбрал Кантан, и вскоре оказались в той самой комнате, где Энтрери пришлось сразиться с магом. Волшебная сеть, благодаря которой яйца с даймонами не падали, по-прежнему была на месте, кроме того участка, что выгорел. Все же пятерка спутников поспешила пройти это помещение, не желая столкновения со столь грозными противниками. Все они невольно поверили, что их еще ждет встреча с владыкой, как прозвал его Джарлакс, и поэтому хотели добраться до него целыми и невредимыми. Теперь их целью стало избегать сражений, поэтому Энтрери пошел первым.
За короткое время они продвинулись довольно далеко по извилистым, петляющим туннелям. Никаких ловушек по пути не встретилось, никаких чудовищ, только нажимные пластины в полу, от давления на которые вспыхивала очередная пара факелов.
За одним из поворотов они наткнулись на Энтрери, поджидающего их с озабоченным видом.
— Впереди комната с дюжиной саркофагов вроде тех, в которых лежали мумии гноллов, но только гораздо более пышных, — сообщил он.
— Дюжина этих оборванцев? — переспросил Атрогейт. — Ха! Шесть ударов каждым кистенем! — провозгласил он, раскрутив над головой свое оружие.
Однако его боевой настрой не слишком вдохновил остальных.
— Из комнаты есть другой выход или это тупик? — поинтересовался Джарлакс.
— Еще одна дверь. Напротив.
Дроу велел спутникам подождать, а сам осторожно пошел вперед. Вход в просторную круглую комнату находился почти сразу за поворотом. Вдоль ее стен стояли саркофаги, как и предупредил Энтрери. Джарлакс достал маленький резной череп и сосредоточил свои чувства на импульсах, излучаемых камнем. Он ощутил, что внутри саркофагов скрыта мстительная, яростная сила, отвергающая смерть и жаждущая жизни.
Дроу постарался еще глубже проникнуть в то, что говорил камень, проверяя его силу. Лиловый череп предназначался для управления людьми, над собакоголовыми существами в саванах он власти не имел.
Джарлакс открыл глаза, вынул из-под плаща волшебную палочку и нацелил ее на противоположную дверь. Несколько секунд он разглядывал богато украшенный вход, в убранстве которого даже в тусклом свете горевших за спиной дроу факелов можно было различить барельеф, изображающий битву множества людей со вставшим на дыбы драконом.
— Похоже, это память о том, что произошло на самом деле, — пробормотал Джарлакс себе под нос и при этом огляделся: он имел в виду не только это изображение, но и весь замок.
Вся эта крепость не что иное, как воспоминание, оживленное с помощью магии. Энергия замка вызывала к жизни его прежних обитателей — солдат-гноллов, служивших Женги, только теперь они были нежитью, а потому гораздо менее грозными и сильными, чем при жизни.
Мощь энергии замка, очевидно, пробудила и других мертвецов. Джарлакс подозревал, что скелеты, восставшие из могил и напавшие на них во дворе, не были изначально с ним связаны, просто распространение такой колоссальной волшебной силы подняло и их и заставило покинуть кладбище, оказавшееся на этом месте.
Улыбнувшись, дроу снова поглядел на дверь. Нет, это не фантастическое измышление, такая битва произошла, и перед ним ее правдивое изображение, воспоминание самого замка.
Дроу с самого начала, с того самого момента, как ступил во двор замка, надеялся, что его подозрения оправдаются, и вот он видел подтверждение всех своих догадок.
Указав палочкой на дверь, он произнес заклинание.
Одновременно щелкнуло несколько запоров, и дверь распахнулась. За ней из кромешной тьмы слабо выступили очертания нового коридора.
— Держимся как можно ближе друг к другу и быстренько проходим комнату, — велел дроу, вернувшись к своим спутникам. — Я открыл дверь — надо только убедиться, что она снова не закрылась, пока меня не было. Ну, давайте быстрее.
Глянув на Ольгерхана, почти тащившего Аррайан, у которой, похоже, даже не было сил, чтобы удерживать голову прямо, Джарлакс жестом велел Атрогейту помочь ему. Дворф, недовольно крякнув, подчинился.
— Ты идешь? — спросил дроу замешкавшегося Энтрери.
Убийца предостерегающе поднял ладонь и негромко проговорил, оглядываясь назад:
— За нами кто-то идет.
— Ну и пусть. Нам нужно вперед, до того, что происходит позади, пока дела нет.
— Ты знаешь что-то такое, чего не знаю я.
— Это ты так думаешь, — уточнил дроу и пошел за остальными, но, сделав несколько шагов, обернулся с простодушной улыбкой. — И я так думаю.
Однако Энтрери отнюдь не расположен был шутить.
— Мы все равно не сможем выйти, если только не сдадимся замку, — сказал Джарлакс. — А если он победит, то неизбежно заберет себе Аррайан. Ты этого хочешь?
— Ты можешь идти побыстрее? — вместо ответа спросил Энтрери.

Они быстро проскочили через комнату, так что ни один из саркофагов не успел открыться и ни одно яйцо не упало с потолка. За дверью спутники ступили на лестницу, спускавшуюся в непроглядный мрак.
Энтрери снова пошел впереди, тщательно проверяя каждую ступеньку. Тьма была хоть глаз выколи, поэтому он обрадовался, обнаружив в конце спуска еще одну нажимную пластину, и вскоре на стенах вспыхнули факелы.
Неверный свет выхватил из мрака необработанные каменные стены узкого туннеля, очевидно естественного, который, петляя, уходил еще глубже.
Несколько опережая остальных, Энтрери двинулся к факелам, подозревая, что там может быть западня. Чутье его не подвело, и с левого факела он действительно удалил несколько зазубренных игл, смазанных каким-то ядом. Аккуратно вынув оба факела, он вернулся к спутникам и протянул один Ольгерхану, а второй хотел отдать Аррайан, однако понял, что она не в состоянии даже удержать его, не то что нести. Убийца протянул факел Атрогейту.
— Дубина ты, я же дворф! — проворчал тот. — Я в темноте вижу, не надо мне огня. По сравнению с теми туннелями, что мы роем, этот просто залит солнечным светом.
— У Джарлакса руки должны быть свободны, а Аррайан факел не удержит, — сказал Энтрери. — Я же предпочитаю идти первым, но в темноте.
— Ну вот, теперь меня ничего не стоит подстрелить, — раздраженно сказал дворф, но все же послушался.
— Тем лучше, — не преминул заметить убийца, прежде чем двинуться вперед.
Туннель все больше забирал влево, углубляясь в скалу. Никаких факелов и пластин больше не было, но и ловушек спутники тоже не встретили. Туннель, соединяясь с другими такими же, которые вливались в него, как притоки в основное русло, становился все шире и шире, пока в конце концов не стал напоминать просторную пещеру с наклонным полом.
Энтрери, с оружием наготове, продвигался вперед осторожно, держась поближе к стене, где чувствовал себя в большей безопасности. Довольно долго ничего не происходило, и они далеко ушли от лестницы. Внезапно Энтрери замер на месте, услыхав горестный вопль Ольгерхана.
— Он забирает ее!
Энтрери повернулся и бросился назад. Проскочил мимо Атрогейта, отпихнул Джарлакса и увидел Аррайан, лежащую на земле, и Ольгерхана, стоящего возле нее на коленях.
Энтрери опустился рядом на каменный пол. Он выкрикнул ее имя, но тут же оборвал себя, осознав, что называет девушку именем своей подруги-хафлинга из далекого Калимпорта. Ошеломленный, он поглядел в сторону Джарлакса, но тот, закрыв глаза и положив руку на грудь, что-то едва слышно бормотал. Убийца не сразу сообразил, что Джарлакс, видимо, сумел воспользоваться силой резного черепа и теперь пытается как-то помешать неведомому владыке замка забрать душу Аррайан.
Вскоре девушка открыла глаза. Она выглядела несколько смущенной и позволила Энтрери и Ольгерхану помочь ей встать на ноги.
— Времени почти не осталось, — заявил Джарлакс, и по его тону Энтрери понял, что он больше не сможет оттягивать неизбежное. — Поэтому быстро.
Убийца, оставив девушку с Ольгерханом, снова помчался вперед. Оставалось надеяться, что больше ловушек не встретится, поскольку проверять каждый фут уже не было возможности.
Коридор по-прежнему изгибался и уходил вниз, но вскоре снова стал сужаться. Иногда неровный потолок становился таким низким, что полуорку приходилось сгибаться чуть ли не пополам.
У Энтрери по спине побежали мурашки. То ли по какому-то еле уловимому запаху, то ли по звуку он понял, что впереди опасность. Сделав знак остановиться шедшему следом дворфу, он на четвереньках пробрался вперед и выглянул из-за поворота.
Коридор тянулся еще около десяти футов, потом резко обрывался. Там начиналась обширная пещера, и Энтрери, вспомнив слова дроу о владыке замка, невольно сделал глубокий вдох, прежде чем двинуться дальше.
Он подполз на животе к краю довольно широкого карниза, нависающего над громадной пещерой. По правую руку карниз вскоре заканчивался, а слева постепенно спускался вдоль стены до самого пола. В пещере царила темнота, но не кромешная: пол и стены покрывал какой-то лишайник, очень слабо светившийся.
Энтрери свесился чуть дальше и понял, что им всем конец.
Футах в пятидесяти под ним смутно виднелся истинный владыка замка: громадный дракон. Но это было не живое существо, обтянутое кожей и толстой чешуей, а один остов, на котором тут и там болтались лохмотья кожи. Колоссальный скелет расположился на полу пещеры, свернувшись и сложив крылья на спине. Если Энтрери и готов был усомниться, что существо живое, то дракон почти сразу развеял его сомнения, с сухим треском раскрыв крылья.
Весь пол пещеры вокруг страшной нежити был усеян белыми костями, оружием и латами, — очевидно, когда-то здесь шла отчаянная битва и полегло много воинов, скорее всего солдат короля Гарета, сражавшихся с жутким гадом во времена могущества Женги.
Ошеломленный, Энтрери стал потихоньку отползать назад и едва не подскочил от неожиданности, когда кто-то положил руку ему на плечо. Это подполз Джарлакс.
— Потрясающий, правда? — прошептал он.
Энтрери с ненавистью посмотрел на него.
— Знаю, что ты думаешь, — проговорил в ответ дроу. — Помешался на драконах.
Страшное чудовище внизу подняло череп и уставилось на приятелей пустыми глазницами, в которых вспыхнули красноватые огни. Оба невольно отпрянули.
— Драконий труп, — с отвращением проговорил убийца.
— Нет, это личи. Драколичи, — поправил его Джарлакс.
— Тебе кажется, это звучит лучше?
Дракон взревел, и стены пещеры завибрировали с такой силой, что Энтрери испугался, как бы не обрушился карниз, на котором они лежали.
— Ну, дела, — проговорил Атрогейт, когда рев, наконец, смолк. Он подошел к товарищам, только ему, в отличие от них, даже нагибаться не пришлось. Подбоченившись, он встал на самом краю карниза и поглядел вниз, а потом осведомился у Джарлакса: — Это и есть тот самый владыка?
— Надеюсь.
— Ну и что нам с ним делать?
— Убить.
Дворф снова поглядел на драколичи, который сел на задних лапах и мотал из стороны в сторону головой, в пасти которой отчетливо были видны двухфутовые клыки.
— Смеешься над старым дворфом?
— Нет, — сказал Джарлакс и поднялся. — Что ж, настал решающий момент. Идем с нами, Ольгерхан, во имя спасения твоей ненаглядной Аррайан. И ты, бесстрашный, неудержимый Атрогейт. Пусть эти старые кости под твоими могучими ударами обратятся в прах!
Ольгерхан с поразительной для него решимостью ринулся к карнизу и, размахивая дубиной, пошел вниз.
— Так ты действительно не смеешься над старым дворфом? — уточнил Атрогейт.
— Размозжи ему череп! — вместо ответа провозгласил Джарлакс.
Дворф поглядел на него, потом на тварь, распростершуюся внизу, и пожал плечами. Потом, пошептав над кистенями, помчался следом за полуорком.
— Попробуй-ка полуорка на зубок, — прокричал он личи, — а Атрогейт раскроит твой черепок! А-ха-ха-ха!
— А мы уходим,— шепнул Энтрери Джарлаксу, не имея ни малейшего желания последовать за спутниками.
Но вдруг он погрузился в такую густую тьму, что даже руки своей у самого носа разглядеть бы не смог.
— Сюда, — потянул его дроу, обхватив за пояс.
Убийца попытался вырваться и даже спрятал в ножны кинжал, чтобы освободить одну руку, однако побоялся сильно сопротивляться на узком карнизе. Внезапно дроу крепко прижался к нему и, обхватив обеими руками, оттолкнулся от карниза и стал падать вниз.
Дракон взревел.
Энтрери вскрикнул.
Но Джарлакс начал левитировать, они мягко опустились на дно пещеры, и дроу отпустил приятеля.
Энтрери тут же откатился в сторону. Он сразу сообразил, что дракон пока не видит его и дроу, а следит за полуорком и дворфом, спускающимися по пологому карнизу.
Убийца мог бы попытаться нанести удар, пользуясь преимуществом внезапности. Но он даже с места не двинулся, только поглядел на свое оружие. Неужели, будучи в ясном уме, можно надеяться этим поразить такого монстра? Зато у него мелькнула мысль всадить кинжал в Джарлакса, однако, повернувшись, он увидел, что товарищ стоит с закрытыми глазами, предельно сосредоточившись.
Энтрери от души понадеялся, что у того припасен какой-то трюк.
Все же ввязываться в битву с гигантской тварью он не собирался. Оторвавшись от стены, убийца двинулся к дальнему концу пещеры, подальше от полуорка и дворфа.
Услышав за спиной крик Ольгерхана, он обернулся и едва не лишился чувств, увидев, что из пасти дракона вылетела черная струя. Полуорк, несмотря на то, что находился футах в двадцати от пола, бросился с карниза вниз, чтобы его не задело, а струя, угодив в каменную стену, начисто вытравила огромный кусок скалы.
— Когда-то он был черным драконом, — спокойно сказал Джарлакс. — Выдыхать кислоту — отличительная черта этого рода.
— Он дышит? — вне себя прошептал Энтрери. — От него же только скелет остался!
Но Джарлакс уже закрыл глаза и перестал обращать на товарища внимание.
Убийца помчался дальше, не слушая стонов Ольгерхана. На секунду оглянувшись, он увидел, что полуорк корчится на полу, а одна его нога, странно вывернутая, очевидно, сломана. «Что за нелепица, — успел подумать убийца. — Впервые он достойно начал битву и в самом начале из нее вышел. И этот „герой" — истинная любовь Аррайан?»
Однако потеря бдительности даже на краткий миг дорого стоила Энтрери, потому что, оглянувшись назад, он увидел, как гигантский костистый хвост мотнулся в его сторону.

Аррайан тоже переживала жестокую битву, но в ней не было клинков и волшебных палочек — то была внутренняя битва, личная, испытание ее воли, сражавшейся с недугом, беспощадно пожирающим девушку. Много дней словно когтистые лапы демона рвали, терзали и истощали ее душу, и вот, оказавшись так близко от хозяина замка, которого она сама нечаянно пробудила, Аррайан должна была выстоять.
Противопоставить что-либо драколичи и неумолимой власти книги она была уже не в состоянии. Пока ее спутники сражались, девушка могла лишь держаться на пределе своих жалких сил, чтобы любой ценой остаться в сознании, сохранить ощущение своей личности и противостоять почти неодолимому соблазну сдаться и покориться ожидающей ее тьме, которая сулила покой и забвение.
Одна мысль поддерживала ее — Аррайан думала об Ольгерхане. Сколько лет он был ее ближайшим другом! Сносил ее раздражение, когда ей не удавалось понять тайный смысл какого-нибудь заклинания, терпел ее самовлюбленность и разговоры о ее мечтах и планах. Во всех неудачах она могла опереться на него, он всегда был рядом и радовался каждой ее победе.
Она и считала его другом — но и только. Никогда не понимала всей глубины его чувства и преданности. Хотя сама Аррайан не видела, как он без раздумий надел кольцо, она сразу поняла, какую связь создают эти перстни. Ольгерхан переносил тяжелейшие мучения, чтобы обеспечить ей возможность добраться сюда, дать единственную, пусть даже призрачную, надежду.
Нельзя его подвести. Нельзя предать такую любовь и такую жертву.
Теперь Аррайан открылось, как сильно она его любит. В Ольгерхане для нее все — вся радость, счастье, основа жизни. Она ясно поняла это лишь в тот момент, когда он оказался на волосок от смерти.
Надо бороться.
Но тьма так манит, так зовет.
Она услыхала какой-то шум сзади и с трудом разлепила веки, однако овладевшая ею слабость не позволила Аррайан повернуть голову.
Они прошли, и Аррайан сперва подумала, что задремала, но тут же испугалась, что уже умерла. Потому что те трое, что прошли мимо нее, точно погибли — это были Эллери, Мариабронн и Кантан. Женщина держала на плече топор, Странник Мариабронн шел со своим знаменитым мечом, а Кантан беззвучно шептал заклинание.
Как это возможно?
Или смерть и есть такая?

— А-ха-ха-ха! Да ты еле ползаешь, червяк! — заорал Атрогейт, увернувшись от костлявой лапы и клыков, и обрушил страшный удар на переднюю конечность дракона.
Поднялось облачко праха, но кость осталась цела, она даже не треснула.
Атрогейт не только вложил в удар всю свою природную силу, но и добавил к ней и магическую мощь, а для вящей уверенности использовал и чары своего оружия.
И, тем не менее, все это, вместе взятое, не причинило большого вреда нежити.
Дворф снова грохнул кистенем по лапе, потом еще раз, но драколичи ударил его второй лапой, и Атрогейт отлетел, как мячик. Он упал на груду костей, оружия и лат, с трудом поднялся и едва успел отскочить, чтобы не попасть в зубастую пасть.
— Эй, не подмогнете маленько? — крикнул Атрогейт. В устах всегда самоуверенного дворфа эти слова были равнозначны паническому воплю.
Драколичи снова раскрыл пасть, но коротышка опять увернулся и даже успел пару раз ударить кистенями по толстым костям.
Громадная нежить, похоже, не чувствовала ни боли, ни страха и снова и снова пыталась схватить дворфа зубами. Он увертывался, падал, отскакивал, и, когда деваться уже было некуда, Атрогейт высоко подпрыгнул, чтобы избежать укуса. В следующее мгновение он тяжело грохнулся спиной на дно пещеры и тут заметил Ольгерхана, корчившегося рядом, судорожно вцепившись в свою ногу.
— Дубина ты, вставай, во имя всех богов! — простонал дворф.

Энтрери не успел. Он отскочил и перевернулся в прыжке, но все равно хвост задел его. Убийце еще хватило ума втянуть голову в плечи, когда он полетел на кучу костей, но, вскочив, он понял, что повреждена лодыжка и полноценно опираться на эту ногу он уже не может. Метнув взгляд вниз, он заметил проступившую на сапоге кровь.
Тем не менее, он заковылял дальше, думая лишь о том, как бы отсюда выбраться. В конце концов, он всегда подозревал, что Джарлаксова жажда приключений не доведет их до добра. Так оно и вышло.
Запнувшись о какую-то кость, он рухнул ничком как раз в то мгновение, когда драконий хвост просвистел там, где он стоял. Оглянувшись, убийца увидел Джарлакса, спокойно стоящего в сторонке, Атрогейта, отчаянно спасающегося от драконьей пасти, корчащегося от боли Ольгерхана, а еще...

Предыдущая страница 29 Следующая страница


Заклятие короля колдуна 30

Энтрери пришлось несколько раз моргнуть, чтобы понять, что ему это не привиделось. По наклонному карнизу вниз бежала Эллери, готовая вступить в бой. Эллери! Ведь он ее убил. А от нее не отстает Мариабронн, который тоже погиб.
Энтрери зло поглядел в сторону Джарлакса, решив, что тот попросту обманул его. Сам-то убийца не видел труп женщины. Значит, дроу солгал?
Но почти сразу вслед за мыслью броситься к Джарлаксу, чтобы перерезать ему глотку, возникла другая: мертвого Мариабронна он видел своими глазами.
Убийца поднял взгляд и обнаружил на краю обрыва Кантана, совершающего какие-то пассы.
Этот-то точно мертв, Энтрери не сомневался. И не только мертв — кинжал выпил из него всю душу.
Тем не менее, он стоит и колдует.
Эллери тем временем на высоте футов сорока от пола, сжав свой топор в обеих руках, прыгнула вниз.
Ненормальная, самоубийца, подумал было Энтрери. Хотя как может быть самоубийцей тот, кто уже умер?
Упав с такой высоты, она со всей силы всадила топор в ребро дракона и отколола кусок кости, сорвав клок толстенной кожи с бока нежити. Приземлившись очень жестко, она, тем не менее, сразу выпрямилась и снова с размаху ударила топором. Ни о какой самозащите женщина, похоже, не думала вовсе.
Почти сразу следом за ней прыгнул и Мариабронн. Он грохнулся прямо на спину дракона и, каким-то чудом удержавшись, уселся у того на хребте. Обхватив ногами толстый позвоночник, воин взял обеими руками меч и принялся рубить направо и налево.
Драколичи вздыбился, но сверху блеснула ослепительная вспышка и угодила чудовищной твари в голову.
Если дракон что и почувствовал, по нему этого не было видно.
Энтрери, окончательно перестав что-либо понимать, посмотрел на Джарлакса. Тот по-прежнему стоял, закрыв глаза, с выражением полнейшей отрешенности на лице. Вздохнув, убийца тряхнул головой — ладно, у этого всегда в запасе имеется какой-нибудь фокус. Может, и впрямь еще не конец.
Без особой охоты он закинул на плечо Коготь Шарона и повернулся назад.
Драколичи сосредоточился на Кантане. Спереди был Атрогейт, сзади хромал Энтрери, Мариабронн и Эллери без устали рубились с грозным чудовищем, и все-таки убийца сильно сомневался, что даже вместе они справятся.
Голова дракона на по-змеиному изогнувшейся шее метнулась к стоящему на уступе магу. Тот произнес новое заклинание, и огненный шар объял этот громадный череп. Когда пламя угасло, голова дракона местами обуглилась и дымилась.
Увидев это, Энтрери, свободной рукой откинув полу плаща, шепнул в карман: «Красный», затем покрепче ухватил Коготь Шарона обеими руками и приготовился сразиться.
Дракон меж тем, ухватив Кантана зубами поперек туловища, сдернул его с карниза и с силой сжал челюсти. Когда он дернул головой, нижняя часть тела мага отлетела далеко в сторону, а верхняя рухнула на груду костей внизу.
Энтрери едва сдержал крик.
Стиснув зубы, он подскочил к задней лапе твари и, вложив всю силу в удар, рубанул мечом.
На кости осталась зарубка, но, чтобы причинить чудовищу существенный урон, бить пришлось бы не меньше тысячи раз.
Дракон тем временем, встав на все четыре лапы, вывернул шею и выпустил новую струю кислоты. Сидевший на спине твари Мариабронн просто исчез, растворившись в едком потоке.
Энтрери решил, что самое время дать деру.
И вдруг рядом с ним восстал скелет, подняв проржавевший меч. Убийца завалил его одним взмахом Когтя Шарона. Но груды костей вокруг словно ожили, они шевелились и собирались в скелеты, которые вооружались и вставали. Энтрери растерянно озирался, а потом решил пробиваться через покойников и уже приготовился ударить ближайшего, как вдруг понял, что эти мертвецы — на его стороне.
Мертвые воины, когда-то состоявшие в Армии Бладстоуна, пошли в наступление на драколичи.
Ошеломленный Энтрери поглядел на Джарлакса, стоящего с лиловым черепом в вытянутой руке, и в его голове завертелись самые невероятные догадки.
— О боги! — взревел Атрогейт, не веря своим глазам, и впервые наемный убийца подумал, что согласен со своим несносным спутником.
По всей громадной пещере вставали воины Армии Бладстоуна, чтобы возобновить битву, в которой они сражались десятки лет тому назад. Сотня не ведающих страха солдат поднялась на костяных ногах, сжимая мечи, топоры и боевые молоты. Цель у них была одна, и все они ринулись на страшное чудовище. Их оружие со звоном обрушилось на толстые кости дракона, и полетели осколки и клочья кожи.

Атрогейт совершенно не понимал, что происходит. Как бы то ни было, а ему необычайно повезло, поскольку, не восстань покойники, он уже и сам к ним присоединился бы, причем довольно болезненным способом.
Громовой рев дракона потряс всю пещеру: звук был такой силы, что дворф чуть не опрокинулся навзничь. Едкая струя из пасти чудовища растворила небольшой отряд мертвецов, дракон опустил голову, переводя дыхание, и Атрогейт понял, что настал его час. Он еще пошептал над правым кистенем и бросился на дракона под прикрытием нескольких покойников, потом растолкал их и обрушил на опущенную морду удар чудовищной мощи.
Кистень выбил несколько зубов и отколол кусок челюсти, но второй удар дворф нанести не успел, потому что гигантская голова взмыла вверх.
В следующий миг она с размаху опустилась. Атрогейт заорал и метнулся в сторону. Ближайшие скелеты рассыпались в прах, дворфа тоже задело. Он пополз ужом, стараясь убраться как можно дальше, и при этом потерял свое оружие. Он попытался встать, но не смог. Дворф понимал, что драколичи сейчас схватит его сзади, а деваться ему некуда.
Но тут едва передвигавшийся полуорк ухватил его за воротник, рванул в сторону, примял к земле и навалился сверху, защищая своим телом.
— Как ты воняешь, — слабым голосом пробормотал дворф, что, очевидно, являлось словами благодарности.
Однако Ольгерхан от боли уже потерял сознание.

Энтрери сек и рубил своим смертоносным мечом что было мочи, и, к его чести, небезуспешно. Он понимал, что их единственный шанс на спасение — объединить усилия, и честно выполнял свою часть. Однако излишнего усердия не проявлял, поскольку самым главным для него все же было не привлекать к себе внимания чудовища, ибо стоило этой твари обратить куда-нибудь свой взор — там все обращалось в прах.
Сейчас драколичи уже разъярился не на шутку — он бил огромными костлявыми крыльями и мотал хвостом, разбрасывая напавших по всей пещере, как пешки на доске.
Все же неумолчно звенящий металл делал свое дело. Одним крылом дракон отмахнулся от Эллери, и в тот же миг с десяток мертвецов набросились на это крыло, вцепились в него и стали рвать костлявыми руками и зубами. Личи взревел, словно от боли, и дико дернулся, но мертвецы держались. Тогда дракон бросился на спину, и, когда он снова встал, от мертвых воинов осталась лишь груда костяных осколков, зато и крыло тоже отвалилось.
Нежить снова издала громоподобный рев, а потом перекусила пополам тело Эллери и разметала части по пещере.
Покойники упорно бросались на чудовище, но их становилось все меньше, звон клинков слабел. Едкая струя снова уничтожила сразу нескольких мертвецов, а передними лапами дракон разорвал какой-то скелет и в ярости раскидал кости. Еще двоих он разбил одним ударом громадного черепа.
Энтрери понял, что больше надеяться не на что. Победить эту тварь, даже с помощью нежданных союзников, не удастся.
Он посмотрел на Джарлакса, и тот впервые за время битвы встретился с ним взглядом. Дроу с извиняющимся видом пожал плечами и на глазах стал темнеть и будто бы истончаться.
Через мгновение он был больше похож на собственную тень, нежели на живое существо из плоти и крови. Он скользнул к стене и протиснулся в какую-то неприметную расщелину в камне.
Энтрери едва слышно выругался. Надо убираться отсюда, но как? По карнизу не уйдешь, там не хватает большого куска. Остается бежать, но далеко ли уйдешь с поврежденной лодыжкой? Он поковылял к другому краю пещеры, подальше от драколичи и бойни, которую он устроил костлявым мертвецам. На ходу бросив взгляд через плечо, он увидел, как громадный хвост дракона разметывает остатки сопротивления, а потом с ужасом заметил, что красные огоньки в глазницах твари остановились на нем.
Чудовище пустилось в погоню.
Энтрери лихорадочно ощупал взглядом стену перед собой. В ней было несколько темных провалов, но все слишком широкие.
Однако выбора не оставалось, и убийца устремился к самому узкому из них, входу в круглый туннель около восьми футов высотой. Едва добравшись до входа, он вспрыгнул на выступ в стене, скривился от боли в ноге, но полез еще выше, а потом подскочил и уцепился пальцами за край свода. Затем ловко закрепил там какую-то веревочку, прыгнул вниз и помчался вглубь туннеля.
Оказалось, он попал не в туннель, а в небольшую пещеру, довольно мелкую. Бежать некуда, а дракон легко влезет сюда вслед за ним.
Энтрери постарался вжаться в стену и вытащил оружие, хотя знал, что оно ему не поможет.
— Ну давай, иди! — прорычал он, больше не чувствуя страха. Раз уж ему суждено умереть здесь, то так тому и быть.
Тварь уже достигла входа и, постукивая шейными позвонками, пригнула громадную голову. Страшный череп с искореженной челюстью сунулся внутрь.
Помощи ждать было неоткуда, но Энтрери не стал отбиваться, а бросился на пол, свернулся тугим клубком и изо всех сил заорал.
Едва череп дракона проскользнул под маленькой серебряной фигуркой дракона с красными глазами, которую убийца успел повесить над входом, ловушка сработала, и чудовищный столб огня, такой, что мог бы остановить и живого дракона, обрушился вниз.
Пламя оглушительно загудело, кости загорелись, и каменный пол пещеры пошел пузырями. Драколичи остановился, но Энтрери не ощущал ничего, кроме страшного, испепеляющего жара. Он весь сжался, крепко зажмурился и орал от страха и боли. Плащ на нем вспыхнул, потом задымились волосы.

Защитники Палишука сражались храбро, поскольку ничего другого им не оставалось. Из темноты прилетало все больше и больше горгулий, и казалось, им конца не будет. Сразу после первого нападения защитники города распределились на небольшие отряды, тесно сомкнувшись вокруг тех, кто не мог за себя постоять. К чести защитников, они потеряли не многих своих, зато улицы были усеяны трупами монстров.
А в некой маленькой комнате одному бойцу некуда было деваться, поскольку, как и многие из тех, кто погиб в эту ночь, Калийа оказалась отрезанной от отрядов защитников. Она принуждена была сражаться в одиночку под беспрерывные крики беспомощного Дэвиса Энга. Три мертвые горгульи уже лежали на полу, двух из них она зарубила в самом начале этого, казавшегося бесконечным, боя. Потом, после короткого затишья, прилетела третья и тоже пала. Но на ее крик примчались новые: еще две влетели внутрь комнаты, и Калийа поняла, что снаружи их гораздо больше.
Она бросилась на новых противников, сознавая, что двоих победить сумеет, но долго ей все равно не продержаться.
Молодая женщина искоса глянула на Дэвиса Энга, лежащего на кровати с застывшим от ужаса лицом. Она застонала с досады и принялась рубиться с удвоенной силой — ну не может она бросить его здесь в таком состоянии, совершенно беспомощного.
Вскоре одна из бестий рухнула на пол. Вместо нее влетела еще одна, затем еще, и Калийа продолжала биться уже почти бессознательно, стараясь лишь не подпускать их близко, уже не помышляя ни о какой победе.
Крики горгулий, напоминающие скрежет, были такими пронзительными, что закладывало уши. За спиной орал Дэвис Энг.
А потом горгульи ни с того ни с сего исчезли. Испарились. Они не вылетели на улицу, а просто пропали.
Трупы поверженных чудовищ тоже исчезли. Калийа поморгала и обернулась к солдату:
— Я что, с ума сошла?
Но тот был озадачен не меньше и ничего не ответил.
Улица взорвалась радостными криками. Калийа бросилась к разбитому окну и выглянула наружу.
Совершенно необъяснимым образом битва за Палишук внезапно прекратилась.

Джарлакс из расщелины видел, как что-то загорелось в пещере. Столб огня колоссальной мощи вырвался откуда-то из-под свода и объял голову и шею драколичи. Громадный скелет с обломанным крылом дернулся и затрясся.
Что это такое устроил Энтрери!
И тут дроу озарило: статуэтка, которую он поставил у дверей их комнаты в Гелиогабалусе, дар сестер-драконов!
«Ох, до чего ж ты умен, друг мой», — подумал Джарлакс. А еще подумал, что этот умный друг теперь точно мертв.
Пламя утихло, и скелет дракона выполз из пещерки. От его мотавшейся из стороны в сторону головы шел дым, он неуверенно повернулся, и Джарлакс увидел, что половина черепа начисто исчезла.
Тварь попыталась издать рев, сделала шаг, содрогнулась и рухнула на пол, почти сразу затихнув.
Джарлакс выскользнул из трещины, снова обретая тело. В огромной пещере воцарилась полнейшая тишина.
— Слезь с меня, толстый придурок! — внезапно нарушил безмолвие вопль Атрогейта.
Обернувшись, дроу увидел, как дворф выползает из-под Ольгерхана, отплевываясь и сыпля проклятиями. Он встал, упер руки в бока и некоторое время озирал поле боя с неподвижно лежащим остовом дракона.
— Будь я проклят, если мы не победили,— поразмыслив, заявил он.
Но дроу его не слушал. Он помчался к темному провалу в дальней стене, с замиранием сердца представляя себе, что он там найдет.
Когда же оттуда нетвердым шагом вышел весь дымящийся Артемис Энтрери, Джарлакс вздохнул с облегчением. В руке убийца держал обгорелый лоскут, когда-то бывший его плащом, который он отшвырнул в cторону, с отвращением взглянув на товарища.
— Ты помешался на драконах, — процедил он.
— Они охраняют самые дорогие сокровища, — ответил дроу.
Энтрери обвел глазами пещеру, где, кроме костей, ничего не было. Джарлакс рассмеялся.

Глава 22
Победителю достается...

Пока Атрогейт обматывал ногу полуорка толстым кожаным ремнем, бедный Ольгерхан стонал. Один конец ремня дворф сунул ему под нос и велел:
— Прикуси-ка покрепче.
Ольгерхан послушно сжал ремень зубами.
Атрогейт резко дернул за другой конец, выравнивая кости. Зажатый в зубах ремень несколько заглушил вопль Ольгерхана, но все равно он эхом прозвучал во всех отдаленных уголках просторной пещеры. Сжав кулаки, полуорк невольно замолотил ими по камню.
— Да, немного больно, — согласился Атрогейт.
Бедняга Ольгерхан закатил глаза и чуть не рухнул навзничь. Несколько мгновений он находился в полуобморочном состоянии, перед глазами плясали черные пятна, но потом помутившимся взором он увидел нечто такое, что мигом привело его в чувство: на краю карниза стояла Аррайан. Впервые за долгое время она стояла без помощи и поддержки, выпрямившись во весь рост.
Ольгерхан приподнялся на локтях, и взгляды их встретились.
— Ну вот и все, — проговорил Джарлакс, подходя к полуорку и дворфу вместе с Энтрери. — Помоги-ка ему встать. Я буду левитировать и по одному подниму вас на карниз.
Атрогейт помог встать Ольгерхану, а Энтрери подошел к стене и стал взбираться вверх по трещинам и уступам. Не спеша он добрался почти до самого верха, когда Джарлакс опустил полуорка рядом с Аррайан, поднявшись в первый раз.
Выглянув из-за края карниза, убийца увидел, как девушка упала на Ольгерхана и стиснула в объятиях, шепча слова любви. Энтрери подтянулся, влез на карниз и, слабо улыбнувшись парочке, двинулся вперед, чтобы обследовать обширный коридор.
Он прошел довольно далеко, но не увидел и не услышал ничего подозрительного. Вернувшись, он обнаружил, что все остальные уже дожидаются его. Ольгерхан почти висел на Атрогейте, а с другой стороны его поддерживала Аррайан.
— Впереди все чисто, — заявил убийца.
— Замок мертв,— неожиданно звонким и сильным голосом проговорила девушка.
— Почем ты знаешь? — усомнился Атрогейт. Но девушка продолжала очень уверенно:
— Откуда я это знаю, сказать не могу — просто знаю, и все. Замок умер. Нам больше не помешают ни горгульи, ни мумии, ни даймоны и никто другой. Думаю, даже ловушки не сработают.
— Я об этом позабочусь, — заверил ее Энтрери.
— Да откуда ей знать? — упрямо спросил Атрогейт.
— Я считаю, что она права, — вмешался Джарлакс. — Драколичи был источником жизни замка, он давал энергию книге, а она передавала ее горгульям и всем этим тварям. Без дракона все они — пустые оболочки.
— И из-за дракона книга тянула из меня жизнь, — добавила девушка. — Когда вы его победили, вся тяжесть ушла. Так что не знаю, уважаемый дворф, как я это понимаю, но в правоте своей я уверена.
— Ну вот, а я только начал входить во вкус.
Все рассмеялись, даже Ольгерхан, хотя и скривился от боли.
Джарлакс подошел к Энтрери и объявил:
— Мы пойдем вперед, все-таки надо удостовериться, что все чисто.
Они пошли скорым шагом и вскоре оставили своих спутников далеко позади.
— Так замок действительно мертв? — спросил убийца, когда остальные уже не могли его слышать.
— Аррайан была кровно связана с ним, так что я вполне полагаюсь на ее слова.
— Значит, тебе известно нечто, чего не знает она.
Дроу промолчал.
— Горгулий и мумий больше нет, — продолжал рассуждать убийца, — поскольку их некому больше подпитывать. А что же мертвецы? Может, ждут нас во дворе башни?
— Ты о чем?
— Но ведь их хозяин, судя по всему, идет рядом со мной.
Джарлакс хохотнул.
— Когда это ты заделался некромантом?
Вместо ответа дроу вынул маленький лиловый череп.
— Так, значит, это ты их всех поднял.
— Не совсем, — уточнил Джарлакс. — Я вызвал троих наших погибших спутников, это верно. Ты слышал, что они шли за нами.
— Почему же четвертого оставил болтаться на штыре?
— Он дворф, — усмехнулся темный эльф. — Над мертвыми дворфами у меня власти нет, только над людьми. Так что если ты когда-нибудь погибнешь в бою...
Но Энтрери было не до смеха.
— Ты поднял войско мертвецов?
— Нет, — сознался Джарлакс. — Их оживил или сам дракон, или замок. Но я мог говорить с ними, а они меня понимали и слушали мои приказы. Вероятно, они были не прочь отомстить твари, которая когда-то их убила.

Предыдущая страница 30 Следующая страница


31 Роберт Сальваторе

Приятели прошли комнату, где Энтрери сражался с Кантаном, и никаких препятствий им не встретилось. Когда они добрались до главного вестибюля, то обнаружили, что в двери больше никто не ломится, хотя пол усеян костями, а на лестнице лежат две мумии гноллов. Снаружи было темно — уже наступила глубокая ночь.
Джарлакс, ни на что не обращая внимания, шел к цели — книге, лежащей на щупальцах, как на постаменте. Над книгой уже не реяли магические руны, энергия не пульсировала. Оглянувшись на товарища, дроу вырвал страницу. Потом замер и прислушался, не донесется ли шум рушащейся стены.
— Ты чего? — спросил Энтрери.
— Этот замок не рухнет, как башня Герминикля.
— Почему?
— Потому что в отличие от нее эта постройка завершена, — пояснил Джарлакс. — И потому, что источник силы замка до сих пор не уничтожен.
— Аррайан? Но ведь ты сказал...
— Она лишь запустила строительство, — покачав головой, возразил дроу, — я уже говорил. Замок продолжал тянуть ее душу просто так, она не была ему нужна. Если бы она погибла, это никак не отразилось бы на строении, возможно, замедлилось бы рождение новых горгулий или произошло что-нибудь другое в этом роде, малозначащее.
— Но если не она, тогда кто же? Драколичи?
Джарлакс вырвал еще страницу, затем еще.
— Драколичи — любопытнейшие существа, — проговорил он. — Насколько известно, они не умирают. Их дух парит свободно и поджидает подходящее тело, в которое можно было бы вселиться.
Вытаращив глаза, Энтрери невольно стал озираться, будто чудовище могло в любой момент ринуться на него. Он хотел спросить товарища, как это понимать, но в эту минуту послышался звук шагов их, спутников.
— А вот и вы, — приветствовал их дроу, когда они показались в вестибюле. — Как раз вовремя, к финалу.
Он на шаг отступил от книги, растопырил руки, сомкнул большие пальцы и что-то прошептал, взывая к чарам одного из колец. Огненные веера устремились от его пальцев к фолианту, он вспыхнул. Джарлакс со смехом достал кинжал и принялся кромсать страницы, повсюду разбрасывая клочки обуглившегося пергамента.
Дроу не зря устроил этот экстравагантный спектакль: незаметно для всех он добрался до сокровища, которое искал, и спрятал его в рукав, делая вид, что яростно уродует страницы. Это был пурпурный сверкающий череп, но только на этот раз не человеческий, а драконий.
Едва дроу коснулся пальцами поверхности камня, как понял, что внутри заключена вся энергия черного дракона. Он чувствовал его ненависть и негодующую ярость. Но еще сильнее был страх дракона.
И это было приятно.

Сразу за воротами замка пятеро спутников неожиданно встретили друзей.
Горгульи погибли одновременно с уничтожением дракона и смертью замка, и Уингэм, понимая, что за стенами города случилось что-то важное, немедленно по окончании битвы с крылатыми тварями вышел из северных ворот Палишука с отрядом воинов-полуорков.
Каково же было их облегчение, когда они увидели пятерых смельчаков, выходящих из ворот, разбитых Атрогейтом!
Однако с облегчением родилась и тревога — ведь четверых не было, а среди них и благороднейшего человека, не один десяток лет бывшего другом их городу.
Аррайан подбежала к Уингэму и крепко обняла. Раздались приветственные крики, но вскоре они смолкли, потому что девушка и Ольгерхан подтвердили, что в замке погибли Эллери, Кантан, добрейший Праткус и Странник Мариабронн.
Радовались молча, но все-таки радовались, несмотря на печальные вести, — все же опасность миновала и город был спасен.
Помолившись с остальными за погибших, Уингэм потребовал рассказа обо всем, что произошло.
— У нас еще будет время, когда вернемся в Палишук, — возразил Джарлакс, и все согласились, даже сгоравший от любопытства старый полуорк.
Хоть замок и мертв, но находиться ночью посреди дикой степи никому не хотелось.
На пути в город дроу пристроился к Уингэму и сказал:
— Мы ее чуть не потеряли. У Ольгерхана слетело кольцо, и девочка едва не погибла, когда вся тяжесть так внезапно навалилась на нее.
Уингэм остро глянул на него и, судя по выражению лица, чуть было не спросил: «А ты откуда об этом знаешь?»
— Поскольку кольца Ольгерхана мы не нашли, пришлось очень спешить. К счастью, к тому времени мы уже готовы были сразиться с настоящим хозяином замка, огромным драколичи невероятной мощи.
Старик Уингэм вытаращился на темного эльфа:
— Похоже, тебе есть что порассказать.
— Да, денек выдался нелегкий, — согласился Джарлакс.

В эту ночь весь город, от мала до велика, собрался, чтобы послушать рассказ о победе над драконом-личи. Само собой, рассказчиком выступал Джарлакс, который, как никто другой, умел поведать увлекательную историю. Атрогейт умудрился вставить несколько дурацких стишков, и недовольные взгляды слушателей, похоже, доставили ему особенное удовольствие.
Энтрери между тем, не привлекая ничьего внимания, двигался к выходу из большого зала, где они расположились. Говорить ни с кем не хотелось, не хотелось, чтобы дружески хлопали по спине, и уж тем более не хотелось отвечать на возможные вопросы о смерти Эллери и Кантана.
Но один человек в толпе, стоя у двери, которую ему было не миновать, пристально наблюдал за ним.
— Как Дэвис Энг? — спросил он, останавливаясь рядом с Калийей.
— Отдыхает, — сухо ответила она. — Чуть не погиб, когда на город налетели горгульи. Хорошо, что я была с ним.
— Ты просто герой.
Калийа гневно поглядела на него:
— А что, так следует называть только тебя?
— Ну, мы же звали тебя с собой.
— Тогда я, как и Эллери, сейчас была бы трупом.
Энтрери вместо ответа улыбнулся, отвесил поклон и вышел.
Ночь была темной, радостные возгласы за спиной почти не слышны. Он остался наедине со своими чувствами, включая и те, которых прежде в себе не подозревал. В его воображении возникло лицо Аррайан, потом пришла мысль о Двайвел Тиггервиллис. Вспомнил он и об испытанной им злости и обиде, когда Аррайан призналась в любви к Ольгерхану.
Откуда такие чувства? И почему они так мучительны?
Он признавал, что Аррайан ему нравится, но Эллери и Калийа тоже нравились ему. Он вовсе не любил эту девушку — да и как это возможно, если он ее совсем не знает?
Но сейчас, когда ничто не отвлекало, не грозили никакие опасности, у него было время задуматься обо всех этих странностях, поразмыслить и все сопоставить.
Убийца вынул флейту Идалии и, поглядев на нее долгим взглядом, грустно усмехнулся.
Значит, это сестры-драконы и дружок-дроу с ними заодно задумали таким образом манипулировать им.
Но почему-то Артемис Энтрери ничуть на них не сердился.

Три дня спустя повозка, в которой сидели Энтрери, Джарлакс, Калийа, Атрогейт и Дэвис Энг, выкатила из ворот Палишука. Несколько солдат-полуорков вызвались сопровождать их и охранять в пути. Следом ехала вторая повозка с телами Праткуса и командира Эллери. От тела Мариабронна почти ничего не осталось, а останки Кантана, которые добровольцы, отправившиеся позднее в замок, как будто доставили в город, в повозку не погрузили. Ходили слухи, что за день до отъезда кто-то приехал потихоньку и забрал его тело, но Энтрери и обычно подозрительный Джарлакс почему-то этим россказням не поверили.
— Лучше бы не пускать в замок всяких зевак, — сказал дроу старику Уингэму, провожавшему их вместе с Аррайан, Ольгерханом и еще одним стариком, которого представили как знаменитого и уважаемого сказителя. — Книга уничтожена, здание, судя по всему, мертво, но все-таки на нем заклятие Женги, кто знает, какие еще сюрпризы короля-колдуна там могут таиться?
— Солдаты, побывавшие внутри, поведали всем о судьбе Праткуса, — ответил старый торговец, — и сообщили, что никаких сокровищ там нет. Замок останется стоять как есть, пока не приедут посланные от короля Гарета обследовать его по-настоящему.
— Тогда прощайте, — сняв шляпу и отвесив низкий поклон, сказал Джарлакс. — Надеюсь, я еще вернусь, чтобы получше познакомиться с вашим милым городком.
— Всегда рады, Джарлакс, — сказала Аррайан, — хотя теперь придется ждать весны, чтобы приехать еще раз.
Дроу улыбнулся и погладил перстень, который девушка дала ему по его просьбе, с тем чтобы он мог хорошенько изучить кольцо и, быть может, сделать еще пару взамен утраченного. Уингэм не возражал, и девушка отдала — ведь оба они даже не подозревали, что второй перстень уже давно находился у Джарлакса. Пропустив остальных спутников и оставшись один в комнате, он с помощью короткого заклинания быстро обнаружил кольцо — дроу был не из тех, что станут разбрасываться столь ценными вещами.
— Скоро зима придет, — сказал Уингэм, — хотя здесь зима если еще не наступила, то всегда не за горами.
— И ты тоже будешь желанным гостем, Артемис Энтрери, — добавил Ольгерхан.
Убийца переглянулся с ним и посмотрел на Аррайан, тепло и благодарно улыбающуюся ему. Помолчав, он достал из кармана флейту Идалии и снова задумчиво посмотрел на полуорков. При этом он почувствовал, что Джарлакс несколько напрягся в ожидании того, что он намерен сделать.
Энтрери хотел передать флейту Ольгерхану, но передумал.
— Может, за это время я научусь сносно играть на ней и тогда позабавлю вас, когда приеду снова,— проговорил он, а Джарлакс довольно ухмыльнулся.
— Это будет замечательно, — с улыбкой сказала девушка.
И повозки тронулись в путь. Артемис Энтрери долго еще глядел на все уменьшавшиеся фигуры полуорков, поглаживая свою флейту.
Остаток дня прошел обыкновенно. Даже Джарлакс угомонился и почти не донимал приятеля разговорами. Разбили лагерь, и Энтрери устроился на ночлег на скамейке возницы в повозке, в основном по той причине, чтобы никто не смог расположиться рядом. Больше всего ему хотелось остаться одному, а еще лучше — уйти куда-нибудь подальше, достать флейту и снова поиграть.
Он как раз думал об этом, когда на повозку тихонько забралась Калийа.
Сперва он решил, что она намеревается напасть на него. Кинжал был под рукой, и ему ничего не стоило бы убить ее, но почему-то не хотелось.
— Завтра на дороге будут помехи, — заявила она.
Изумленно посмотрев на нее, убийца сел.
— Около полудня, а может, и раньше, нас настигнет погоня, всадникам будет в чем обвинить вас и о чем расспросить.
— То есть?
— Цитадель Убийц желает знать правду о гибели Кантана, — пояснила Калийа. — Он у них был не последним человеком. Ходят слухи, что его смерть — твоих рук дело.
— Ну, мало ли о чем ходят слухи.
— Ольгерхан рассказывал друзьям о том, что едва не погиб в замке. Рассказал и о кинжале, и о гибели мага. Уши есть везде, и эту историю слышали не только его близкие товарищи.
Энтрери пристально поглядел на нее.
— Верховный маг Нелликт — это не Кантан, — сказала Калийа. — С ним так легко не справишься. К тому же он наверняка будет не один, а его люди — мастера в искусстве убивать.
— Почему ты все это мне рассказываешь?
Она довольно долго смотрела на него, прежде чем ответила:
— Не хочу оставаться в долгу перед Артемисом Энтрери.
С этими словами Калийа повернулась и ушла. А Энтрери уже не в первый раз порадовался про себя, что не убил ее.

Энтрери и Джарлакс вышли из повозок задолго до рассвета.
— Скажешь: «Черное Пламя», — проговорил дроу, протягивая товарищу обсидиановую статуэтку.
— Черное... — начал было убийца, но дроу поспешно прервал его:
— Не говори, пока не готов вскочить в седло. И прежде поставь фигурку на землю, потому что она вызывает демоническое существо из нижних уровней. Я взял эту вещицу у погибшего Мариабронна — странно, что у бывшего солдата добропорядочной Армии Бладстоуна обнаружился столь любопытный предмет.
Энтрери опустил статуэтку.
— Если готов, поехали, — предложил дроу.
— А ты поскачешь следом?
— Рядом, — проговорил Джарлакс и извлек из одного из своих многочисленных мешочков и карманов вторую фигурку, такую же.
Крики коней-кошмаров прорезали ночной воздух и разбудили всех остальных, включая и охрану, которая как раз вспомнила, что должна охранять путешественников. Но пока они добежали до окраины лагеря, всадников на черных конях уже и след простыл.
Конь Энтрери несся, огненными копытами взрывая мягкий дерн. Ветер хлестал всаднику в лицо и рвал плащ с плеч.
Когда занялся рассвет, лагерь остался уже далеко позади, а кони все мчались, не выказывая ни малейших признаков усталости.
И тем не менее, друзья заметили погоню: вдали показалась цепочка всадников, изо всех сил подгонявших коней.
— А эта девица правду сказала, — бросил Джарлакс. — Остается надеяться, что в Бладстоуне есть где спрятаться.
Преследователи не смогли бы их настичь, как бы ни гнали своих лошадей, демонические жеребцы были намного быстрее и не уставали. Вскоре приятели снова мчались одни, почти в виду Ворот Ваасы.
— Понадеемся на защиту короля Гарета, — сказал Джарлакс.
— Ага, до тех пор, пока он не узнает, что мы убили его племянницу.
— Мы?
Энтрери резко обернулся к нему и, если бы дроу не усмехался, точно придушил бы.
— Думаю, король Гарет примет нас еще охотней, если узнает, что нас преследует Цитадель Убийц, — продолжал темный эльф. — Не слишком люблю полагаться на подобные обстоятельства, но, видно, придется, пока не выясним, что мы имеем благодаря новым возможностям. К тому же и сестры-драконы будут теперь относиться к нам с большим уважением.
— Уважением или ненавистью?
— Это почти одно и то же.
Энтрери собрался ответить, но не успел вымолвить ни звука — внезапно их обоих, окружило странное голубое сияние.
Демонические кони растворились.
Энтрери больно грохнулся на землю, оцарапал лицо и чуть не сломал челюсть. Но все же исхитрился сделать кувырок и немного смягчить удар. Джарлакс же, левитируя, плавно пролетел мимо.
— Это не случайность, да и магические силы коней еще не закончились! — крикнул он, оборачиваясь.
Энтрери, обернувшись по сторонам, сразу же схватился за оружие.
— Бежим к холмам, — уверенно скомандовал дроу. — Нельзя, чтобы убийцы из Цитадели застигли нас на открытом пространстве.
Оба поторопились забрать своих коней, уже превратившихся в маленькие обсидиановые фигурки, и устремились на запад, к склону, усыпанному огромными камнями — обломками Гален, за которыми вполне можно было спрятаться. Уже забравшись довольно высоко, приятели заметили вдалеке облако пыли, поднятое скачущими во весь опор лошадьми.
— Как им это удалось? — спросил Энтрери, вместе с Джарлаксом тяжело привалившись спиной к обломку скалы и отдуваясь. — Это засада? У них там чародей?
— Может, это и не они.
— Если нет, тогда они проскачут мимо, — рассудил убийца.
Оба, как по команде, осторожно выглянули из укрытия, и никаких сомнений не осталось. Кони замедлили бег, а некоторые всадники, спешившись, тоже направились к каменистым склонам.
— Надо спрятаться так, чтобы можно было обороняться, — предложил Джарлакс.
— А когда они будут близко, ты просто просочишься в щель между камнями, и был таков, — буркнул убийца.
Джарлакс не стал возражать.
— Пошли,— сказал он.— Еще не все потеряно. Здесь наверняка есть пещеры.
— Вам они не подойдут, — послышался голос.
Оба приятеля, медленно обернувшись, увидели пожилого, холеного, роскошно одетого мужчину в чистейшей фиолетово-алой мантии. Он был не один, а со свитой, среди которой оказался и хорошо знакомый дворф. По тому, как человек держал себя и с каким почтением на него смотрели остальные; Джарлакс и Энтрери поняли, что перед ними не кто иной, как верховный маг Нелликт, еще до того, как он сам представился.
— Боюсь, я не назвал бы Кантана своим другом, — проговорил Нелликт. — Он меня раздражал, а друзей он себе выбирал еще более несносных.
— Это про меня, — самодовольно вставил Атрогейт.
— Но он был частью моей организации,— продолжал маг, — причем весьма ценной.
— Если бы я об этом знал, то, несомненно, дал бы ему себя убить, — хмуро огрызнулся Энтрери.
— А-ха-ха-ха!
— Молчать, дворф! — приказал Нелликт.
Атрогейт немедленно закрыл рот и потупил взгляд, из чего Джарлакс с Энтрери заключили, что Нелликт заслуженно пользуется своей славой.
— Командир Эллери тоже занимала не последнее место в моей организации, — продолжал маг. — Правда, она была слишком простодушна и глупа, но благодаря ей мы узнавали, что происходит при дворе.

Предыдущая страница 31 Следующая страница


Заклятие короля колдуна 32

— И теперь ты требуешь возмещения убытков? — спросил Джарлакс.
— Разве? — поднял брови Нелликт, принявшись неторопливо расхаживать, внимательно разглядывая друзей. — Если вы уничтожили Кантана, значит, вы сильнее его. Нет сомнений и в том, что после спасения Палишука и победы над колдовством Женги король Гарет охотно примет вас при дворе.
— Похоже, нас только что наняли, — предположил Энтрери.
— А ты предпочел бы другой вариант? — спросил Джарлакс.
— Полагаю, нет нужды вдаваться в детали, — сказал Нелликт. — Вы оба знаете правила. Думаю, мы понимаем друг друга?
— Я сам создавал такие организации, — заверил его Джарлакс.
Стоявший спокойно Нелликт резко задвигался, и Энтрери схватился за оружие, но дроу удержал его руку.
Налетел порыв ветра, и взметнувшаяся пыль ослепила приятелей на какое-то время. Когда пыль осела, они увидели, что остались вдвоем.
— Их здесь и не было на самом деле, — сказал Джарлакс. — Нелликт перенес сюда изображение и звук. Он действительно могущественный маг.
— Но разговор состоялся на самом деле?
— Конечно, и мы их слышали, и они слышали нас.
Быстро проговорив заклинание, дроу коснулся своей глазной повязки.
— И теперь мы будем работать на Цитадель Убийц?
— Да, и на сестер-драконов. Глупо было бы забыть о них.
— Похоже, ты доволен.
— Лучший способ стать хозяином положения — быть с теми, кому принадлежит власть.
— Я думал, Джарлакс и так всегда хозяин положения, — ледяным тоном заметил Энтрери.
Джарлакс удивленно посмотрел на товарища.
— Даже тогда, когда не следует, — продолжал Энтрери,— и тогда, когда он лезет в то, что его не касается.
— С каких это пор ты заговорил загадками?
— А с каких пор ты решил, что можешь управлять мною?
— Управлять? — хохотнул дроу. — Но ведь наши отношения на этом и держатся — мы взаимно манипулируем друг другом ради выгоды, разве не так?
— Да ну?
— Мы так и будем продолжать — одни вопросы?
Вместо ответа Энтрери вынул флейту Идалии и бросил к ногам дроу.
— Я тебе ее не давал, — заявил Джарлакс.
— Правда? Разве не сестры подарили ее мне с твоего согласия?
— Это очень ценный инструмент, таким подарком надо дорожить.
— С ним можно управлять чужим сердцем, и тебе это известно.
Дроу придал лицу невинное выражение, но почти тут же рассмеялся.
— Или ты боялся, что если я не буду ничего чувствовать к Аррайан, то не пойду в замок?
— Я понятия не имел, что все дело в ней, — возразил Джарлакс.
— Но тебе было приятно видеть, что со мной что-то происходит.
— Дружище...— начал дроу, но убийца резко оборвал его:
— Не смей меня так называть.
И снова в его голосе прозвучали жесткие металлические ноты.
— Похоже, тебе трудно принять очевидное, — сказал Джарлакс и отступил на шаг, словно боясь, что приятель бросится на него с мечом.
Убийца осмотрелся по сторонам.
— Нелликта и его свиты здесь давно нет,— заверил его дроу и в подкрепление своих слов показал пальцем на магическую глазную повязку.
— Уж тебе это известно, — саркастически отозвался Энтрери. — Тебе всегда все известно.
— Благодаря чему мы оба живы.
— Это зависит только от тебя.
— Слушай, ты меня уже утомил.
Энтрери бросился к нему и схватил за горло.
Джарлакс немедленно стряхнул кинжал из своего магического браслета и сжал его, приготовившись ударить. Но Энтрери только рявкнул ему в лицо:
— Ты что, отец мне?
— Вот уж точно нет.
— Тогда в чем дело? — отпихнув его, спросил убийца. — Ты пытаешься навязывать мне свой выбор, таскаешь всюду за собой, и все ради чего? Славы? Чтобы заставить людей поверить в то, что темному эльфу можно доверять? Или ради сокровищ, которые тебе не унести в одиночку?
— Таких сокровищ не существует, — сухо заметил дроу.
— Тогда ради чего? — гаркнул Энтрери.
— Ради чего? — со смешком повторил Джарлакс. — Всего и ничего.
Энтрери озадаченно посмотрел на него.
— У тебя нет ни цели, ни направления, — стал объяснять дроу. — Ты слоняешься без дела, бормоча что-то себе под нос. Нет у тебя никакого пути. Если б я убил тебя, это было бы только на пользу.
Лицо наемного убийцы отразило готовность принять вызов.
— А разве я не прав? — продолжал Джарлакс. — Какой смысл в твоей жизни? Разве не пустота в душе заставляла тебя столько лет мечтать о поединке с Дзиртом До'Уорденом?
— Каждый раз, когда ты произносишь это имя, я сознаю, до чего же ненавижу тебя.
— За что? За то, что я дал тебе то, что ты хотел? За то, что устроил тебе поединок с ним? Конечно, тем самым я отнял у тебя то единственное, что составляло смысл твоей жизни, — больше ничего не осталось. Тебе не кажется, что такой человек, как ты, достоин жалости?
— Чего ты от меня ждешь? Я делаю то, что чувствую.
— А сейчас тебе страшно хочется прикончить меня.
— Я сделал бы это с огромным удовольствием.
— И все потому, что я заставил тебя посмотреть на себя со стороны и это зрелище тебе очень не понравилось. Я даю тебе возможность разобраться с собственными чувствами — разве это причина, чтобы убить меня? Думаю, магическая флейта разбудила в тебе душу и открыла, что в тебе есть нечто, спрятанное за толстыми стенами.
— Я что, просил твоей помощи?
— Друзья помогают и тогда, когда их не просят.
Энтрери вздохнул и промолчал. Он весь как будто обмяк, и Джарлакс бросил кинжал, поняв, что оружие ему больше не понадобится.
Помолчав немного, убийца спокойно посмотрел на него и спросил:
— Кто ты такой?
Джарлакс радостно рассмеялся, поскольку именно на такой исход и надеялся.
— Неужели ты не понял, Артемис Энтрери?
— Я с каждым днем понимаю все меньше.
— Я — твоя муза! — торжественно провозгласил дроу.
— Что?
— Я тот, кто придаст твоей жизни смысл, Артемис, дружище. Ты ведь и сам не понимаешь, на что способен. Ты умеешь красться, как тень, ты мастерски владеешь оружием, но ты даже не подозреваешь, чего можешь достичь с этими качествами, выработанными долгими годами.
— Может, мне ничего и не нужно?
— Да нет же, нужно. Тебе надо лишь отважиться захотеть.
— Захотеть? Завоевать Цитадель Убийц, с которой связан Атрогейт? Отправимся туда и возьмем над ними верх?
— Конечно, для начала.
— Для начала?
— Смотри шире, дружище. Нужно иметь значительную цель. С помощью Атрогейта мы поймем все сильные стороны этой организации и решим, стоит ли тратить свое время, чтобы открыто захватить Цитадель, или же достаточно тайно управлять ею, чтобы оградить себя от возможных неприятностей с их стороны.
— Может, лучше вместо этого убьем противного дворфа?
Джарлакс только рассмеялся.
— Здесь уже много лет нет сильной власти.
— Со дня падения Женги.
— Так что Вааса будет нашей.
— Вааса? — переспросил Энтрери и запнулся едва ли не единственный раз в своей жизни. — Т-ты что, хочешь пойти против короля Гарета?
— Возможно, — пожал плечами Джарлакс. — Но есть и другие пути. — С этими словами он достал маленький драконий череп. — Для начала надо дать понять сестрам, что соотношение сил изменилось. А камень дает нам власть над замком и новым союзником.
— Каким союзником? Да он же перекусит любого из нас пополам!
— Пока я обладаю этим амулетом — нет. Поверь мне, мы уже с ним общаемся. И если я решу снова выпустить его на свободу, он будет полностью мне подчиняться. Ведь стоит мне уничтожить камень, я уничтожу и дух драколичи. Окончательно и бесповоротно.
— Гарет отправит в замок солдат.
— Пусть побудут там, я не возражаю.
— А потом Вааса?
— По меньшей мере.
— И ты пойдешь против легендарного благочестивого короля?
— Да ладно тебе, это же будет так увлекательно.
Энтрери хотел что-то сказать, но так и не смог ничего из себя выдавить. В конце концов, он просто покачал головой, вздохнул и стал спускаться вниз.
— Положись на меня, — сказал ему вслед Джарлакс.
— На свою музу?
— На друга.

Эпилог

— И что, этот глупый человек прошел твою дурацкую проверку? — спросил Джарлакса Киммуриэль Облодра, когда они встретились с ним в туннеле под Воротами Ваасы несколько дней спустя.
— Не надо относиться с пренебрежением ни к самому Артемису Энтрери, ни к тому, насколько он мне — нам — полезен.
— А ты не слишком переоценивай силу этих резных черепов, — предупредил Киммуриэль, закончив по просьбе Джарлакса осмотр обоих. Он смог снестись с духом драколичи, которого звали Уршула, и подтвердил, что тот никогда не посмеет восстать против хозяина камня.
— Это только начало, — с усмешкой сказал Джарлакс. — Через два дня нас с Артемисом примет сам король Гарет неподалеку отсюда, в Бладстоун-Виллидж. Нас будут чествовать, как героев, за наши подвиги во имя Ваасы, к тому же мы скорбные свидетели гибели мужественной племянницы короля.
Джарлакс не смог сдержать ухмылку. Если бы король Гарет только знал, как все было на самом деле!
Киммуриэль бросил на хозяина настороженный взгляд. Это выражение, предвещающее начало какой-нибудь грандиозной эпопеи, он видел на его лице уже не раз. Но они теперь не в Подземье, где Джарлакс знает все и вся.
— Ты что, нашел еще один Креншинибон? — неприязненно поинтересовался псионик.
— Нет, новые возможности.
— Бреган Д'эрт не пойдет против Гарета Драконобора и ему подобных.
Джарлакс одобрительно кивнул:
— Я рад, что поставил во главе своей организации такого мудрого руководителя, как ты, Киммуриэль. Ты прав, что сразу возражаешь против этой затеи. Продолжай и дальше действовать с подобной осмотрительностью, но пусть сознание твое остается открытым. Здесь, наверху, в этих диких землях, произойдет еще много всяких событий, и за большинством из них буду стоять я. — Он подержал на ладони фигурку дракона. — Мои взаимоотношения с двумя живыми драконами в корне изменились, но они еще об этом не знают.
— Они будут на твоей стороне в сражении?
— На моей стороне? Еще не знаю.
Киммуриэль понимающе подмигнул.
— Ты тоже можешь пристроиться, — сказал Джарлакс. — Надеюсь, Киммуриэль всегда будет руководствоваться лишь соображениями выгоды. Ведь цель Бреган Д'эрт не просто в выживании, а в расширении власти и могущества.
— Ты чуть не сгубил нас всех в Калимпорте.
— Нет, — поправил Джарлакс. — Это я себя чуть не сгубил, а у вас просто были неприятности.
— Вы с Энтрери собираетесь свергнуть короля?
— Если понадобится.
Киммуриэль молча отвесил поклон.

Была глубокая ночь, и таверна «Грязные сапоги и окровавленные клинки» давно уже опустела, но Энтрери предложил хозяину столько золота, что тот отдал ему ключ. Он сидел один со своими мыслями и кружкой пива и все пытался разобраться в новых для себя чувствах. Флейта Идалии лежала на столе, и Энтрери никак не мог решить, то ли он дорожит этим инструментом, то ли ненавидит его.
Все было так ново и непонятно.
Утром они с Джарлаксом должны были отправиться в путь, чтобы встретиться с королем и, как сообщил им генерал Даннауэй, получить предложение вступить в Армию Бладстоуна. Но об этом убийца почти не думал. Он размышлял о спутницах, что сопровождали его в этом путешествии на север, и о том, как эта дудочка, такая простая на вид, заставила его иначе относиться к ним.
Однако, несмотря на новое отношение, Эллери он все же убил, и это несколько утешало Артемиса.
Сзади послышался тихий звук осторожных шагов, и убийца понял, кто это. Видно, она давно уже наблюдала за ним из противоположного конца зала.
— Я не убивал твою подругу, — громко произнес он. — Это произошло не по моей воле.
Шаги замерли в нескольких футах от него. Энтрери медленно обернулся. Он не ошибся — рядом, напряженно глядя на него, стояла Калийа. Убийца с облегчением заметил, что оружия при ней не было.
— Веришь ты в это или нет, — добавил он, снова поворачиваясь к своей кружке, — мне безразлично.
Он поднес кружку к губам, но Калийа подскочила к нему и схватила за запястье.

Предыдущая страница 32 Следующая страница


33 Роберт Сальваторе

— Если тебе безразлично, — спросила она, заставляя его снова посмотреть ей в лицо, — почему ты не перестаешь повторять мне это?
Он молчал.
— Или тебе просто боязно признать, что на самом деле не безразлично, а, Артемис Энтрери? — дразня его, продолжила она и отступила на шаг.
— Ты слишком высокого мнения о себе, — хмуро сказал он, вставая.
— Но ведь я жива до сих пор. Ты мог бы убить меня в Палишуке, но не стал.
— Не стоило трудов. К тому же ты охраняла королевского солдата.
— Ты мог убить меня тысячу раз, но я жива, и ты меня по-прежнему боишься.
— Ты и впрямь чересчур высокого мнения о себе.
Но Калийа будто не слышала. Она придвинулась к нему, ее прекрасные глаза сияли.
— Поверь, Артемис Энтрери, я стою трудов, — почти касаясь его губами, неожиданно хриплым голосом промолвила она, дыша ему прямо в лицо.
— Я не убивал твою подругу, — повторил Энтрери тоже внезапно севшим голосом.
Она медленно подняла руку, скользнула ладонью вверх по его груди и обвила шею.
— Я верю, — бросила она, с силой притянула Энтрери к себе и поцеловала долгим поцелуем, укусив за губу.
Обеими руками она стиснула его плечи, а он не только не сопротивлялся, но и сам обнял и крепко прижал к ее себе, потом поднял руку и вцепился в густые блестящие волосы Калийи.
Она завалилась на столик и потянула его за собой, но неустойчивый стол опрокинулся, они упали, перевернув стул, и оказались на полу, даже не заметив этого. Не размыкая губ, они лихорадочно расстегивали друг на друге одежду.
У Артемиса Энтрери, одного из самых грозных убийц Калимпорта, было много женщин, но ни с одной из них он не занимался именно любовью. Прежде это было лишь удовлетворением физиологической потребности, и не более, но в этот раз все вышло иначе.
Когда, насытившись друг другом, они отдыхали, он сидел и рассматривал лицо Калийи в неярком свете очага. Даже страшный шрам, по которому он осторожно провел пальцем, не казался ему в этот момент безобразным.
Вдруг в коридоре послышался шум. Оба сразу вспомнили, кто они и где и что скоро настанет день. Любовники одновременно вскочили и стали торопливо одеваться, не обменявшись ни единым словом.
Застегивая последние пуговицы на рубашке, Калийа повернулась к нему и спросила:
— Ты посмотрел на мое лицо и пожалел о том, что произошло?
Он с недоумением воззрился на нее:
— Разве ты считаешь себя уродиной?
— А ты разве нет?
— В тебе есть и недюжинные способности, и красота, — со смехом признал он, — но если для удовлетворения тщеславия ты нуждаешься в подобных комплиментах, почему бы не найти чародея или жреца, чтобы исправить... — И он осекся под ее холодным взглядом.
И тогда он понял, в чем дело. Не будь этой уродливой отметины, Калийа была бы одной из самых красивых женщин на свете. Необыкновенно гибкая, сильная, стройная, с сияющими глазами и роскошными блестящими волосами, она, благодаря эльфийской крови, отличалась необычной внешностью с несколько заостренными чертами, и это выделяло ее среди других. Но при этом она много лет не расстается со шрамом, хотя у нее наверняка есть деньги, чтобы от него избавиться, — взять хоть вознаграждения за отрезанные уши. Он вспомнил, как они занимались любовью — сперва воинственный хищный напор, потом нерешительность и, наконец, блаженство, в которое они оба позволили себе погрузиться. Ему это далось непросто, видно, и ей тоже.
Очевидно, эту женщину, которая могла бесстрашно сразиться с великаном, беззащитность близости пугала. А шрам оберегал ее.
— Ты все равно прекрасна, со шрамом или без, — проговорил он. — Хотя тебе не хочется это признавать.
Калийа резко обернулась и быстро сказала:
— Не одна я прячусь за шрамом.
— Знаешь, я раньше убивал за такие намеки.
Рассмеявшись, она подошла ближе.
— Тогда я еще кое-что скажу, Артемис Энтрери. — И она мягко взяла его лицо в ладони. — Ты никогда не убьешь меня, — тихо произнесла она.
А он ничего не ответил.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    Плоды интриг     (Страница 2)
    • Глава 1
      Охотники       (Страница 3)
    • Глава 2
      Несносное отражение       (Страница 4)
    • Глава 3
      Долина Фуги       (Страница 4)
    • Глава 4
      Девушка-полуорк       (Страница 6)
    • Глава 5
      Охота за головами       (Страница 7)
    • Глава 6
      Вода слишком глубока       (Страница 9)
    • Глава 7
      Мечтатели       (Страница 10)
    • Глава 8
      Поездка Мариабронна       (Страница 11)
  • ЧАСТЬ ВТОРАЯ
    Дорога Джарлакса     (Страница 13)
    • Глава 9
      Ветер дорог       (Страница 13)
    • Глава 10
      В поисках помощи       (Страница 15)
    • Глава 11
      В Палишуке       (Страница 16)
    • Глава 12
      Её глаза       (Страница 17)
    • Глава 13
      Оживший замок       (Страница 19)
    • Глава 14
      Мир Женги       (Страница 20)
    • Глава 15
      Чудовища       (Страница 21)
    • Глава 16
      Продвижение вперед       (Страница 23)
    • Глава 17
      Кантан и книга       (Страница 24)
    • Глава 19
      Ненужное — с дороги       (Страница 26)
    • Глава 20
      Простые решения       (Страница 27)
    • Глава 21
      Встреча с владыкой       (Страница 28)
    • Глава 22
      Победителю достается...       (Страница 30)
  • Эпилог (Страница 32)


Роберт Сальваторе

Заклятие короля колдуна

 Читать книгу

Аннотация

Заклятые друзья держат путь в далекие северные земли, бесплодные и дикие, населенные чудовищами и хранящие память о мрачных временах. А еще они хранят великое сокровище короля-колдуна, завладеть которым - задача для отпетых авантюристов или безудержных героев. Приятелям придется не только бороться за существование и сражаться с нечистью, но и противостоять могущественным порождениям древней черной магии.

Содержание

Создание книги: Qel (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel